<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="UTF-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.pressenza.com/xmlrpc.php"/>
<link href="https://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="57x57" href="/xapple-icon-57x57.png.pagespeed.ic.Bn5qpNq0yU.png">
<link rel="apple-touch-icon" sizes="60x60" href="/xapple-icon-60x60.png.pagespeed.ic.X2zITtUL0Y.png">
<link rel="apple-touch-icon" sizes="72x72" href="/xapple-icon-72x72.png.pagespeed.ic.Unx5gkiCfz.png">
<link rel="apple-touch-icon" sizes="76x76" href="/xapple-icon-76x76.png.pagespeed.ic.dmYVz2w4Cd.png">
<link rel="apple-touch-icon" sizes="114x114" href="/xapple-icon-114x114.png.pagespeed.ic.B5jfNy6dyw.png">
<link rel="apple-touch-icon" sizes="120x120" href="/xapple-icon-120x120.png.pagespeed.ic.EGtvGRjVe5.png">
<link rel="apple-touch-icon" sizes="144x144" href="/xapple-icon-144x144.png.pagespeed.ic.3JLJDqZsGX.png">
<link rel="apple-touch-icon" sizes="152x152" href="/xapple-icon-152x152.png.pagespeed.ic.f-ei9ABHoQ.png">
<link rel="apple-touch-icon" sizes="180x180" href="/xapple-icon-180x180.png.pagespeed.ic.z4Q11u51EN.png">
<link rel="icon" type="image/png" sizes="192x192" href="/xandroid-icon-192x192.png.pagespeed.ic.Zzo-IPFxZ1.png">
<link rel="icon" type="image/png" sizes="32x32" href="/xfavicon-32x32.png.pagespeed.ic.RIO7AXz_oN.jpg">
<link rel="icon" type="image/png" sizes="96x96" href="/xfavicon-96x96.png.pagespeed.ic.e9Co2TegLa.png">
<link rel="icon" type="image/png" sizes="16x16" href="/xfavicon-16x16.png.pagespeed.ic.rGoTVn2m7w.jpg">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Welche Zukunft?</title>
<meta name="description" content="Bitte keine kommenden Zeiten, die von Abgeordneten und ihren Vorständen vom Typ „Weiter so“, bestimmt werden, die eher alten Tricksereien, wie beim Kohleausstieg, parat haben. Sie und ihre Rechtsanwälte werden munter, wenn es um Verzögerungen der rechtlichen Ahndung des Dieselskandals oder des Steuerbetrugs mit den Stichworten Panama Papiere oder Cum-Cum-Geschäfte geht."/>
<link rel="canonical" href="https://www.pressenza.com/de/2020/02/welche-zukunft/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Welche Zukunft?"/>
<meta property="og:description" content="Bitte keine kommenden Zeiten, die von Abgeordneten und ihren Vorständen vom Typ „Weiter so“, bestimmt werden, die eher alten Tricksereien, wie beim Kohleausstieg, parat haben. Sie und ihre Rechtsanwälte werden munter, wenn es um Verzögerungen der rechtlichen Ahndung des Dieselskandals oder des Steuerbetrugs mit den Stichworten Panama Papiere oder Cum-Cum-Geschäfte geht."/>
<meta property="og:url" content="https://www.pressenza.com/de/2020/02/welche-zukunft/"/>
<meta property="og:site_name" content="Pressenza"/>
<meta property="article:tag" content="Demokratie"/>
<meta property="article:tag" content="Deutschland"/>
<meta property="article:tag" content="Kapitalismus"/>
<meta property="article:tag" content="Parteipolitik"/>
<meta property="article:tag" content="sozialer Wandel"/>
<meta property="article:tag" content="Thüringen"/>
<meta property="article:tag" content="Weiter so"/>
<meta property="article:section" content="Originalinhalt"/>
<meta property="article:published_time" content="2020-02-10T17:41:16+00:00"/>
<meta property="article:modified_time" content="2020-02-10T17:43:10+00:00"/>
<meta property="og:updated_time" content="2020-02-10T17:43:10+00:00"/>
<meta property="og:image" content="https://www.pressenza.com/wp-content/uploads/2020/02/man-76196_1280.jpg"/>
<meta property="og:image:secure_url" content="https://www.pressenza.com/wp-content/uploads/2020/02/man-76196_1280.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="853"/>
<meta property="og:image:alt" content="Welche Zukunft?"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Bitte keine kommenden Zeiten, die von Abgeordneten und ihren Vorständen vom Typ „Weiter so“, bestimmt werden, die eher alten Tricksereien, wie beim Kohleausstieg, parat haben. Sie und ihre Rechtsanwälte werden munter, wenn es um Verzögerungen der rechtlichen Ahndung des Dieselskandals oder des Steuerbetrugs mit den Stichworten Panama Papiere oder Cum-Cum-Geschäfte geht."/>
<meta name="twitter:title" content="Welche Zukunft?"/>
<meta name="twitter:site" content="@PressenzaIPA"/>
<meta name="twitter:image" content="https://www.pressenza.com/wp-content/uploads/2020/02/man-76196_1280.jpg"/>
<meta name="twitter:creator" content="@PressenzaIPA"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.pressenza.com/de/","sameAs":["https://twitter.com/PressenzaIPA"],"@id":"https://www.pressenza.com/de/#organization","name":"Pressenza","logo":"http://www.pressenza.com/wp-content/uploads/2014/10/pressenza_logo_FB.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org'/>
<style id='wgs-css' media='all'>#content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;margin:auto;width:100%;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none;padding:0}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}#wgs_wrapper_id{margin-bottom:10px}.gsc-input{margin-left:3px!important;box-shadow:inherit!important}.gsc-search-box-tools .gsc-search-box .gsc-input{padding-right:0}.gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{padding:6px 10px}.gsc-control-cse{background-color:transparent!important;border:none!important;padding:0!important}</style>
<style id='wgs2-css' media='all'>.wgs_wrapper .gsc-input-box{border:none}.wgs_wrapper td,.wgs_wrapper th{padding:0;margin 0}.wgs_wrapper td.gsib_a{padding:4px 6px 0}.wgs_wrapper .cse .gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{width:initial;height:initial}.wgs_wrapper .gsc-input-box .gsib_a input{height:16px!important;font-family:sans-serif}.wgs_wrapper .gsc-input-box td{border:none}.wgs_wrapper *,.wgs_wrapper :after,.wgs_wrapper :before{box-sizing:initial!important}#content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}.wgs_wrapper .gsc-input{box-shadow:inherit!important}.wgs_wrapper .gsc-control-cse{background-color:transparent!important;border:none!important}</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.pressenza.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css,qver=1.7.6.pagespeed.cf.Ju8F_BwkrG.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.pressenza.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css,qver=1.7.6.pagespeed.cf.rraokhbUse.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://www.pressenza.com/wp-content/themes/pressenza/A.style.css,qver=2.0.pagespeed.cf.rxpH7RiTx7.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.pressenza.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js,qver=1.7.6.pagespeed.jm.lHnpulPIAS.js'></script>
<script type='text/javascript'>//<![CDATA[
var wpml_browser_redirect_params={"pageLanguage":"de","languageUrls":{"de_DE":"https:\/\/www.pressenza.com\/de\/2020\/02\/welche-zukunft\/","de":"https:\/\/www.pressenza.com\/de\/2020\/02\/welche-zukunft\/","DE":"https:\/\/www.pressenza.com\/de\/2020\/02\/welche-zukunft\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.pressenza.com","path":"\/","expiration":24}};
//]]></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js,qver=4.1.4.pagespeed.jm.yXy0iMcoX9.js'></script>
<link rel='https://api.w.org/' href='https://www.pressenza.com/de/wp-json/'/>
<link rel='shortlink' href='https://www.pressenza.com/de/?p=1031358'/>
<link rel="alternate" type="application/json+oembed" href="https://www.pressenza.com/de/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fwww.pressenza.com%2Fde%2F2020%2F02%2Fwelche-zukunft%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.pressenza.com/de/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fwww.pressenza.com%2Fde%2F2020%2F02%2Fwelche-zukunft%2F&#038;format=xml"/>
		<script type="text/javascript">var cli_flush_cache=2;</script>
		
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<script>var gaProperty='UA-34315732-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Tracking deactivated');}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-34315732-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script></head>
<body class="post-template-default single single-post postid-1031358 single-format-standard">
<nav class="navbar navbar-inverse" role="navigation">
            <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#pressenza-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="btn-group hidden-sm hidden-md hidden-lg">
                    <button type="button" class="ml-btn dropdown-toggle" data-toggle="dropdown">
                        Deutsch <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu" role="menu">
                                                                                    <li><a href="https://www.pressenza.com"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xen.png.pagespeed.ic.LpFt7kFuWF.png" alt="English" class="flag"> English</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xes.png.pagespeed.ic.3-2IMQtRMx.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xfr.png.pagespeed.ic.wB10qE0rc1.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/it/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xit.png.pagespeed.ic.2N3AormzKJ.png" alt="Italiano" class="flag"> Italiano</a></li>
                                                                                                                                                                    <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xca.png.pagespeed.ic.ogLWsFbKz5.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xel.png.pagespeed.ic.7Ruv71JbsS.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xtr.png.pagespeed.ic.QBFBklSE9A.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xhu.png.pagespeed.ic.GCd2mWAB68.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                        </ul>
                </div>
                <a href="https://www.pressenza.com/de" class="navbar-brand"><span class="glyphicon glyphicon-home"></span><span class="sr-only">Home</span></a>
            </div>

            <div class="collapse navbar-collapse" id="pressenza-navbar-collapse-1">
                <ul class="nav navbar-nav">
                                                                        <li class="visible-xs"><a href="/de/-/international-de/">International</a></li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/de/-/region-de/">Region <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/de/-/region-de/afrika-de/">Afrika</a></li>
                                                                            <li><a href="/de/-/region-de/asien/">Asien</a></li>
                                                                            <li><a href="/de/-/region-de/mittelamerika/">Mittelamerika</a></li>
                                                                            <li><a href="/de/-/region-de/europa-de/">Europa</a></li>
                                                                            <li><a href="/de/-/region-de/mittlerer-osten/">Mittlerer Osten</a></li>
                                                                            <li><a href="/de/-/region-de/nordamerika/">Nordamerika</a></li>
                                                                            <li><a href="/de/-/region-de/ozeanien/">Ozeanien</a></li>
                                                                            <li><a href="/de/-/region-de/suedamerika/">Südamerika</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/de/-/rubrik/">Rubrik <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/de/-/rubrik/kultur-und-medien/">Kultur und Medien</a></li>
                                                                            <li><a href="/de/-/rubrik/vielfalt/">Vielfalt</a></li>
                                                                            <li><a href="/de/-/rubrik/oekologie-und-umwelt/">Ökologie und Umwelt</a></li>
                                                                            <li><a href="/de/-/rubrik/wirtschaft/">Wirtschaft</a></li>
                                                                            <li><a href="/de/-/rubrik/erziehung/">Erziehung</a></li>
                                                                            <li><a href="/de/-/rubrik/gender-und-feminismen/">Gender und Feminismen</a></li>
                                                                            <li><a href="/de/-/rubrik/gesundheit/">Gesundheit</a></li>
                                                                            <li><a href="/de/-/rubrik/menschenrechte/">Menschenrechte</a></li>
                                                                            <li><a href="/de/-/rubrik/humanismus-und-spiritualitaet/">Humanismus und Spiritualität</a></li>
                                                                            <li><a href="/de/-/rubrik/indigene-voelker/">Indigene Völker</a></li>
                                                                            <li><a href="/de/-/rubrik/internationale-angelegenheiten/">Internationale Angelegenheiten</a></li>
                                                                            <li><a href="/de/-/rubrik/migranten/">Migranten</a></li>
                                                                            <li><a href="/de/-/rubrik/gewaltfreiheit/">Gewaltfreiheit</a></li>
                                                                            <li><a href="/de/-/rubrik/frieden-und-abruestung/">Frieden und Abrüstung</a></li>
                                                                            <li><a href="/de/-/rubrik/politik/">Politik</a></li>
                                                                            <li><a href="/de/-/rubrik/wissenschaft-und-technologie/">Wissenschaft und Technologie</a></li>
                                                                            <li><a href="/de/-/rubrik/jugend/">Jugend</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="visible-xs"><a href="/de/-/interviews-de/">Interviews</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/meinungen/">Meinungen</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/pressemitteilungen/">Pressemitteilungen</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/fotoreportagen/">Fotoreportagen</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/radio-de/">Radio</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/video-de/">Video</a></li>
                                                                                                                    <li><a href="https://www.pressenza.com/de/uber-uns/">Über Uns</a></li>
                                                                                                <li><a href="https://www.pressenza.com/de/partners/">Partner</a></li>
                                                                                                <li><a href="https://www.pressenza.com/events/">Events</a></li>
                                                                                                <li><a href="https://www.pressenza.com/de/contact/">Kontakt</a></li>
                                                                                                <li><a href="https://www.pressenza.com/de/mitarbeiten/">Mitarbeiten</a></li>
                                                            </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                    <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xde.png.pagespeed.ic.MxTvRQ6-Dk.png" alt="Deutsch" class="flag"> Deutsch &nbsp; <b class="caret"></b></a>
                        <ul class="dropdown-menu hidden-xs" role="menu">
                                                                                                <li><a href="https://www.pressenza.com"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xen.png.pagespeed.ic.LpFt7kFuWF.png" alt="English" class="flag"> English</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xes.png.pagespeed.ic.3-2IMQtRMx.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xfr.png.pagespeed.ic.wB10qE0rc1.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/it/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xit.png.pagespeed.ic.2N3AormzKJ.png" alt="Italiano" class="flag"> Italiano</a></li>
                                                                                                                                                                                            <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xca.png.pagespeed.ic.ogLWsFbKz5.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xel.png.pagespeed.ic.7Ruv71JbsS.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xtr.png.pagespeed.ic.QBFBklSE9A.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xhu.png.pagespeed.ic.GCd2mWAB68.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                                    </ul>
                    </li>
                    <li>
                        <ul class="top_social_icons">
                            <li class="twitter">
                                                                    <a href="https://twitter.com/pressenza_ger" target="_blank">twitter</a>
                                                            </li>
                            <li class="facebook">
                                                                    <a href="https://www.facebook.com/PressenzaDeutschlandOsterreichSchweiz/" target="_blank">facebook</a>
                                                            </li>
                            <li class="rss"><a href="https://www.pressenza.com/de/feed/" target="_blank">rss</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

<header id="header">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <a href="https://www.pressenza.com/de"><img src="https://www.pressenza.com/wp-content/themes/pressenza/images/xpressenza.png.pagespeed.ic.YBTsB1poFY.png" alt="Pressenza" class="img-responsive"></a>
            </div>
        </div>
    </div>
</header>

<nav id="meta" class="hidden-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="nav nav-pills">
                                                                        <li><a href="/de/-/international-de/">International</a></li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/de/-/region-de/">Region <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/de/-/region-de/afrika-de/">Afrika</a></li>
                                                                            <li><a href="/de/-/region-de/asien/">Asien</a></li>
                                                                            <li><a href="/de/-/region-de/mittelamerika/">Mittelamerika</a></li>
                                                                            <li><a href="/de/-/region-de/europa-de/">Europa</a></li>
                                                                            <li><a href="/de/-/region-de/mittlerer-osten/">Mittlerer Osten</a></li>
                                                                            <li><a href="/de/-/region-de/nordamerika/">Nordamerika</a></li>
                                                                            <li><a href="/de/-/region-de/ozeanien/">Ozeanien</a></li>
                                                                            <li><a href="/de/-/region-de/suedamerika/">Südamerika</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/de/-/rubrik/">Rubrik <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/de/-/rubrik/kultur-und-medien/">Kultur und Medien</a></li>
                                                                            <li><a href="/de/-/rubrik/vielfalt/">Vielfalt</a></li>
                                                                            <li><a href="/de/-/rubrik/oekologie-und-umwelt/">Ökologie und Umwelt</a></li>
                                                                            <li><a href="/de/-/rubrik/wirtschaft/">Wirtschaft</a></li>
                                                                            <li><a href="/de/-/rubrik/erziehung/">Erziehung</a></li>
                                                                            <li><a href="/de/-/rubrik/gender-und-feminismen/">Gender und Feminismen</a></li>
                                                                            <li><a href="/de/-/rubrik/gesundheit/">Gesundheit</a></li>
                                                                            <li><a href="/de/-/rubrik/menschenrechte/">Menschenrechte</a></li>
                                                                            <li><a href="/de/-/rubrik/humanismus-und-spiritualitaet/">Humanismus und Spiritualität</a></li>
                                                                            <li><a href="/de/-/rubrik/indigene-voelker/">Indigene Völker</a></li>
                                                                            <li><a href="/de/-/rubrik/internationale-angelegenheiten/">Internationale Angelegenheiten</a></li>
                                                                            <li><a href="/de/-/rubrik/migranten/">Migranten</a></li>
                                                                            <li><a href="/de/-/rubrik/gewaltfreiheit/">Gewaltfreiheit</a></li>
                                                                            <li><a href="/de/-/rubrik/frieden-und-abruestung/">Frieden und Abrüstung</a></li>
                                                                            <li><a href="/de/-/rubrik/politik/">Politik</a></li>
                                                                            <li><a href="/de/-/rubrik/wissenschaft-und-technologie/">Wissenschaft und Technologie</a></li>
                                                                            <li><a href="/de/-/rubrik/jugend/">Jugend</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li><a href="/de/-/interviews-de/">Interviews</a></li>
                                                                                                <li><a href="/de/-/meinungen/">Meinungen</a></li>
                                                                                                <li><a href="/de/-/pressemitteilungen/">Pressemitteilungen</a></li>
                                                                                                <li><a href="/de/-/fotoreportagen/">Fotoreportagen</a></li>
                                                                                                <li><a href="/de/-/radio-de/">Radio</a></li>
                                                                                                <li><a href="/de/-/video-de/">Video</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</nav>

<div id="content">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                    <article class="article-view" id="post-1031358">
        <header>

            <h1>Welche Zukunft?</h1>

            <p class="article-view-meta">
                <strong>
                    10.02.2020
                                            - Berlin
                                    </strong> - <a href="https://www.pressenza.com/de/author/guenter-buhlke/">Günter Buhlke</a>
            </p>
        </header>

        
                    <figure>
                <img src="https://www.pressenza.com/wp-content/uploads/2020/02/xman-76196_1280-720x480.jpg.pagespeed.ic.dOXjnR8AtY.jpg" class="img-responsive" alt="Welche Zukunft?"/>
                <figcaption>
                                            
                    
                                            (Bild von Gerd Altmann auf Pixabay | CC0)
                                    </figcaption>
            </figure>
        
        <div class="article-view-content">
            <p><strong>Bitte keine kommenden Zeiten, die von Abgeordneten und ihren Vorständen vom Typ „Weiter so“, bestimmt werden, die eher alten Tricksereien, wie beim Kohleausstieg, parat haben. Sie und ihre Rechtsanwälte werden munter, wenn es um Verzögerungen der rechtlichen Ahndung des Dieselskandals oder des Steuerbetrugs mit den Stichworten Panama Papiere oder Cum-Cum-Geschäfte geht. Rege sind sie, wenn sich Gelegenheiten bieten militärische <em>Verantwortung </em>im Ausland zu übernehmen, trotz Friedensgebot des Grundgesetzes. Posten in Brüssel zu besetzen, gehören zu solchen Gelegenheiten.</strong></p>
<p>Die Umstände der letzten Tage in Thüringen und Berlin belegen, dass es diesen Typ von Politikern in schwarzer und dunkelgelber Farbe gibt. Bei den blaugefärbten sind noch bösere Defekte zu erkennen. Undemokratische Fraktionszwänge, Listenwahlrechte und Vorstandsstatuten sowie der Gruppenegoismus sind ihre Markenzeichen.</p>
<p>Die ernsthafte Beantwortung der Eingangsfrage sollte mit dem Versuch verbunden sein, das Zukunftsbild, das wir alle in unseren Köpfen tragen, in helleren Farben zu denken. Auch an humane Alternativen in Politik und Wirtschaft.</p>
<p>Diese Fragestellung begleitet den Homo Sapiens seit den Anfängen seiner Geschichte. Sie steht bei allen bedeutsamen Wegscheiden. Bei der Geburt eines Kindes, bei Schulanfängen oder Beginn eines Studiums. In anhaltenden Krisenzeiten wird häufiger über Auswege nachgedacht. In der letzten Zeit gab es viele Anlässe an das Morgen zu denken. Gerät die Natur aus ihren Balancen? Wie entwickelt sich die Arbeitswelt in den Zeiten des Kohleausstieges, der Digitalisierung oder einer künstlichen Intelligenz? Wie entwickeln sich die Fluchtbewegungen bei anhaltenden Kriegen und Hungersnöten in den Entwicklungsländer Afrikas und Lateinamerikas?</p>
<p>Die Politiker werfen mit großen Zahlen um sich, bewirken aber wenige substanzielle Veränderungen in den Problembereichen. Sie haben wohl hauptsächlich ihre Wiederwahl im Blick, wie es auch in Thüringen den Anschein hat.</p>
<p>Die christliche Religion löste früher die Zukunftsängste der Menschen einfacher: Alles, auch Probleme, sind gottgewollt. Wer immer brav handelt, gelangt in das himmlische Paradies. Wer nicht, in die Hölle. Dante Alighieri beschreibt die Wege im Roman „Die Göttliche Komödie“ ausführlicher. Die Religion verlagerte die Zukunft in das ungewisse Morgen.</p>
<p>Der heutige, aufgeklärte Mensch aber möchte schon zu seinen Lebzeiten ein würdiges Leben auf Erden verbringen. Er muss sich daher anstrengen, die Ursachen seiner Problemlagen zu erkennen und aktiv zu Lösungen beitragen.</p>
<p>Einige Ursachen der Probleme, wie die Missachtung der Verantwortung des privaten produktiven Eigentums, sind dank, Thomas Morus, J.J. Rousseau, Karl Marx und vielen anderen Denkern, bekannt. Heutige Lösungsansätze werden von Mächten des Kapitals mit ihren komplizierten administrativen Strukturen und verbundenen Medien verhindert.</p>
<p>Die Lebensverhältnisse des modernen Lebens sind kompliziert und schwer zu überblicken. Das Grundgesetz, die Verfassung in Deutschland, beschreibt sie nur in groben Thesen. Details werden in Folgegesetzen formuliert, deren Inhalt in geschönte Worte gesetzt, dennoch schwer lesbar sind. Die Gesetzesinhalte sind oft für andere gedacht. Viele Denker sind überzeugt, dass die Probleme der modernen Zeit mit der Logik des Kapitals und dem Gruppenegoismus der Besitzer zusammenhängen.</p>
<p>Die Zeit und die Umstände sind seit langem reif, die Verhältnisse und Gesellschaftsordnungen in humanitärer Art anzupassen und mit Belangen globalen Welt neu zu regeln.</p>
<p>Deutschland hat bereits unterschiedliche Ordnungsverhältnisse erlebt, die ihrer Zeit entsprachen. Monarchien, Diktaturen, verschiedene Formen der republikanischen Demokratie. In anderen Ländern werden Alternativen seit vielen Jahren praktisch experimentiert, so in China und Lateinamerika. In Deutschland werden sie meist hinter verschlossen Türen debattiert, auch in der rechten nationalen Ecke. Die „Weiter so“ Parteien bestehen auf einen Status quo. Sie haben Mechanismen entwickelt und Allianzen im Denken geschaffen. So ist es schwer Veränderungen im realen Ablauf einer Wahlperiode zu erwarten.</p>
<p>Und doch hält die Geschichte Beispiele bereit, dass selbst scheinbar zementierte Verhältnisse Veränderungen erfahren haben. Allgemeine Umstände verändern sich und Symbolfiguren wie Mahatma Gandhi, Nelson Mandela, Ernesto Che Guevara haben geholfen. Der Souverän, das Volk, hat Ideen der Denker aufgenommen. Der Feudalismus wurde überwunden, wie auch der Kolonialismus und Faschismus. Dennoch gibt es Antisemitismus, Rassismus, Völkerhass in der Gegenwart.</p>
<p>Eine soziale und ökologische Neuordnung der Gesellschaft wird durch das gegenwärtige Ringen um die Zukunft mit Unterstützung roter, grüner Kräfte und vernunftbegabter Unternehmer vorangetrieben. Der katholische Papst Franziskus I. stuft die Wirtschaft des Kapitalismus als tödlich ein und verurteilt den Wettlauf um das goldene Kalb. Der Humanismus braucht mehr als nur den Wert des Geldes.</p>
<p>Die Wählerschaft in unserer Demokratie hat es schwer Entscheidungen zu treffen. Parteiprogramme formulieren Ziele für Zeitepochen. Die ersten drei Sätze des <a href="https://www.kas.de/de/einzeltitel/-/content/das-ahlener-programm-der-cdu-der-britischen-zone-vom-3.-februar-1947" target="_blank" rel="noopener">Ahlener Programm der CDU nach dem 2. Weltkrieg vom 3. Februar 1947</a> lauten beispielsweise: „Das kapitalistische Wirtschaftssystem ist den staatlichen und sozialen Lebensinteressen nicht gerecht geworden. &#8230; es kann nur eine Neuordnung von Grund auf erfolgen. &#8230; es kann nicht mehr das kapitale Gewinn- und Machtstreben, sondern nur das Wohlergehen unseres Volkes sein.“ Diese Partei hat heute ein anderes Verständnis.</p>
<p>Wahlprogramme fokussieren auf Stimmengewinne, von denen auch die Parteifinanzen abhängen. In der Meinungsbildung wird viel Rauch geblasen.</p>
<p>Für nachhaltige Veränderung wird wohl als erster Schritt das Stimmverhalten des Volkes entscheidend sein und danach die Ausbalancierung der Macht, nach dem Willen der demokratischen Mehrheit.</p>
<p>Das kapitalistische System hatte etwa 500 Jahre Zeit zum Experimentieren. Es hat großartige technologische Ergebnisse erreicht. Das Gesamtresultat aber stellt die Gesellschaft der Gegenwart ökologisch und sozial vor große Probleme. Globale Zusammenhängen können nicht unbeachtet bleiben. Den ungeheuren Kapitalsummen auf den Konten kleiner Gruppen z.B. der BlackRock von Friedrich März, stehen Billionen schwere Staatsverschuldungen gegenüber. In Deutschland beträgt die Staatsschuld per 31.12.2019 um 2 Billionen Euro (2.000.000.000.000 €).</p>
<p>Mit Vernunft und Toleranz sollte am Beginn des 21. Jahrhundert weiter über die gegenwärtige Ordnung in der Gesellschaft nachgedacht werden. Orientierungen sind von der Wissenschaft und von kompetenten Politikern erwartbar.</p>
<p>Die Zeit der Entscheidungen über ökologische und sozialverträgliche Alternativen ist überschritten. Auch im schönen Thüringen.</p>


            
            <div class="share clearfix">
                <div class="share-fb-like">
                    <div class="fb-like" data-href="https://www.pressenza.com/de/2020/02/welche-zukunft/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
                <div class="share-fb">
                    <div class="fb-share-button" data-href="https://www.pressenza.com/de/2020/02/welche-zukunft/" data-layout="button_count"></div>
                </div>

                <div class="share-twitter">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pressenza.com/de/2020/02/welche-zukunft/" data-text="Welche Zukunft?" data-lang="de"></a>
                </div>

                <div class="share-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.pressenza.com/de/2020/02/welche-zukunft/"></div>
                </div>

                <div class="share-whatsapp visible-xs">
                    <a href="WhatsApp://send?text=https://www.pressenza.com/de/2020/02/welche-zukunft/"></a>
                </div>

                <div class="share-telegram visible-xs">
                    <a href="https://t.me/share/url?url=https://www.pressenza.com/de/2020/02/welche-zukunft/"></a>
                </div>
            </div>
            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>

            <div class="article-view-meta-bottom">Kategorien: <a href="https://www.pressenza.com/de/-/region-de/europa-de/">Europa</a>, <a href="https://www.pressenza.com/de/-/meinungen/">Meinungen</a>, <a href="https://www.pressenza.com/de/-/rubrik/politik/">Politik</a><br>Tags: <a href="https://www.pressenza.com/de/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://www.pressenza.com/de/tag/deutschland/" rel="tag">Deutschland</a>, <a href="https://www.pressenza.com/de/tag/kapitalismus/" rel="tag">Kapitalismus</a>, <a href="https://www.pressenza.com/de/tag/parteipolitik/" rel="tag">Parteipolitik</a>, <a href="https://www.pressenza.com/de/tag/sozialer-wandel/" rel="tag">sozialer Wandel</a>, <a href="https://www.pressenza.com/de/tag/thueringen/" rel="tag">Thüringen</a>, <a href="https://www.pressenza.com/de/tag/weiter-so/" rel="tag">Weiter so</a></div>
        </div>

    </article>

    <aside class="box">
        <h2 class="box-title">Über den Autor</h2>

        <div class="box-content">
            <div class="row">
                <div class="col-sm-2 col-xs-4">
                                            <img src="https://www.pressenza.com/wp-content/uploads/2017/09/xgunter-buhlke-70x0-c-default.jpg.pagespeed.ic.kEf5VAh_YX.jpg" alt="Günter Buhlke" title="Günter Buhlke" class="img-responsive">
                                    </div>
                <div class="col-sm-10 col-xs-8">
                    <p><strong><a href="https://www.pressenza.com/de/author/guenter-buhlke/" rel="author">Günter Buhlke</a></strong><br/>
                                                                                    Geb. 1934. Verh. Studium an der Humboldtuniversität und der Hochschule für Ökonomie Berlin. Dipl. Volkswirtschaftler. Internationale Arbeit als Handelsrat in Mexiko und Venezuela. Koordinator für die Wirtschaftsbeziehungen der DDR zu Lateinamerika. Wirtschaftserfahrungen als  langjrähriger Leiter des Schweizerischen Instituts für Betriebswirtschaft in Berlin, Vorstand einer Wohnungsgenossenschaft und Referent im Haushaltsausschuss der Volkskammer und des Bundestages. Gegenwärtig ehrenamtliche Tätigkeiten.
                                                                        </p>

                    <div class="author_info">
                        <div class="pull-left">Anzahl Artikel : 103</div>
                        <div class="pull-right">
                                                                                </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>
            </div>
            <div id="content-right" class="col-xs-12 col-md-4">
                <div id="newsletter_widget-2" class="box widget_newsletter_widget"><h3 class="widget-title">Newsletter</h3><div class="box-content"><p>Bitte geben Sie Ihre Emailadresse ein, um unseren täglichen Newsletter zu abonnieren.</p>
        <form id="nlreg" action="https://www.pressenza.com" method="post">
            <input id="nllang" type="hidden" name="nllang" value="de">
            <input id="nlmail" type="text" name="nlmail" value="" size="30" placeholder="E-Mail" data-error="Bitte geben Sie eine gültige Emailadresse ein!">
            <p id="nlconsent" style="display:none; font-size:12px;"><input type="checkbox" value="1" name="consent" id="doconsent" data-error="Bitte bestätigen Sie Ihre Einwilligungserklärung zum Datenschutz!"> <label for="doconsent">Einwilligungserklärung zum Datenschutz</label><br>Ich bin damit einverstanden, dass Pressenza IPA mich per Email über neue Nachrichtenpublikationen sowie über anderweitige interessante Informationen und Aktivitäten informiert. Meine Daten werden ausschließlich für diesen Zweck verwendet. Die Daten werden nur an Dritte weitergegeben, wenn dies der Erfüllung des Zweckes dient. Ich kann meine Einwilligung jederzeit widerrufen, indem ich eine Email an info@pressenza.com sende oder dazu den Link in der Email benutze. Alle weiteren Informationen können in den Datenschutzinformationen eingesehen werden.</p><div id="nlinfo" style="color: red;"></div>
            <input id="nlbutton" type="submit" value="Anmelden">
            
        </form></div></div><div class="box widget_text">
<h3 class="widget-title">Der Anfang vom Ende der Atomwaffen</h3>
<a href="http://theendofnuclearweapons.com/languages/der-anfang-vom-ende-der-atomwaffen/" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2019/09/xPressenza-website-Der-Anfang-vom-Ende-der-Atomwaffen.png.pagespeed.ic.TthhynfFzD.jpg" class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Dokumentarfilm ,,Das universelle Grundeinkommen, unser Recht zu leben‘‘</h3>
<a href="https://youtu.be/LrNMAV2qdv0" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2019/09/xBGE_unser-recht-zu-leben_low.jpg.pagespeed.ic.o63QLJHBTo.jpg" class="img-responsive"></a>
</div><div id="wgs_widget-2" class="box widget_wgs_widget"><h3 class="widget-title"></h3><div class="box-content"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.pressenza.com/search_gcse/"></div></div></div></div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="box-content"><div class="tagcloud"><a href="https://www.pressenza.com/de/tag/abrustung/" class="tag-cloud-link tag-link-9221 tag-link-position-1" style="font-size: 11.129032258065px;" aria-label="Abrüstung (54 Einträge)">Abrüstung</a>
<a href="https://www.pressenza.com/de/tag/argentinien/" class="tag-cloud-link tag-link-10446 tag-link-position-2" style="font-size: 16.322580645161px;" aria-label="Argentinien (92 Einträge)">Argentinien</a>
<a href="https://www.pressenza.com/de/tag/atomwaffenfreie-welt/" class="tag-cloud-link tag-link-11461 tag-link-position-3" style="font-size: 19.935483870968px;" aria-label="atomwaffenfreie Welt (134 Einträge)">atomwaffenfreie Welt</a>
<a href="https://www.pressenza.com/de/tag/atomwaffenverbot/" class="tag-cloud-link tag-link-22375 tag-link-position-4" style="font-size: 18.354838709677px;" aria-label="Atomwaffenverbot (115 Einträge)">Atomwaffenverbot</a>
<a href="https://www.pressenza.com/de/tag/berlin-de/" class="tag-cloud-link tag-link-10574 tag-link-position-5" style="font-size: 19.032258064516px;" aria-label="Berlin (121 Einträge)">Berlin</a>
<a href="https://www.pressenza.com/de/tag/brasilien/" class="tag-cloud-link tag-link-10395 tag-link-position-6" style="font-size: 11.129032258065px;" aria-label="Brasilien (54 Einträge)">Brasilien</a>
<a href="https://www.pressenza.com/de/tag/bundesregierung/" class="tag-cloud-link tag-link-12132 tag-link-position-7" style="font-size: 10.903225806452px;" aria-label="Bundesregierung (53 Einträge)">Bundesregierung</a>
<a href="https://www.pressenza.com/de/tag/ceta-de/" class="tag-cloud-link tag-link-11891 tag-link-position-8" style="font-size: 10.903225806452px;" aria-label="CETA (53 Einträge)">CETA</a>
<a href="https://www.pressenza.com/de/tag/ceuta/" class="tag-cloud-link tag-link-15538 tag-link-position-9" style="font-size: 12.258064516129px;" aria-label="Ceuta (61 Einträge)">Ceuta</a>
<a href="https://www.pressenza.com/de/tag/chile-de/" class="tag-cloud-link tag-link-10608 tag-link-position-10" style="font-size: 14.741935483871px;" aria-label="Chile (79 Einträge)">Chile</a>
<a href="https://www.pressenza.com/de/tag/demokratie/" class="tag-cloud-link tag-link-9821 tag-link-position-11" style="font-size: 19.483870967742px;" aria-label="Demokratie (128 Einträge)">Demokratie</a>
<a href="https://www.pressenza.com/de/tag/deutschland/" class="tag-cloud-link tag-link-9182 tag-link-position-12" style="font-size: 18.806451612903px;" aria-label="Deutschland (118 Einträge)">Deutschland</a>
<a href="https://www.pressenza.com/de/tag/drohnenkrieg/" class="tag-cloud-link tag-link-18892 tag-link-position-13" style="font-size: 10.225806451613px;" aria-label="Drohnenkrieg (49 Einträge)">Drohnenkrieg</a>
<a href="https://www.pressenza.com/de/tag/ecuador-de/" class="tag-cloud-link tag-link-10053 tag-link-position-14" style="font-size: 14.290322580645px;" aria-label="Ecuador (75 Einträge)">Ecuador</a>
<a href="https://www.pressenza.com/de/tag/ehf2018/" class="tag-cloud-link tag-link-43429 tag-link-position-15" style="font-size: 10.677419354839px;" aria-label="EHF2018 (51 Einträge)">EHF2018</a>
<a href="https://www.pressenza.com/de/tag/eu-de/" class="tag-cloud-link tag-link-9481 tag-link-position-16" style="font-size: 18.806451612903px;" aria-label="EU (120 Einträge)">EU</a>
<a href="https://www.pressenza.com/de/tag/eu-fluechtlingspolitik/" class="tag-cloud-link tag-link-13412 tag-link-position-17" style="font-size: 12.709677419355px;" aria-label="EU Flüchtlingspolitik (64 Einträge)">EU Flüchtlingspolitik</a>
<a href="https://www.pressenza.com/de/tag/europaische-union/" class="tag-cloud-link tag-link-14815 tag-link-position-18" style="font-size: 10px;" aria-label="Europäische Union (48 Einträge)">Europäische Union</a>
<a href="https://www.pressenza.com/de/tag/fluchtlinge/" class="tag-cloud-link tag-link-9219 tag-link-position-19" style="font-size: 24px;" aria-label="Flüchtlinge (201 Einträge)">Flüchtlinge</a>
<a href="https://www.pressenza.com/de/tag/frankreich/" class="tag-cloud-link tag-link-15291 tag-link-position-20" style="font-size: 10.677419354839px;" aria-label="Frankreich (52 Einträge)">Frankreich</a>
<a href="https://www.pressenza.com/de/tag/freihandelsabkommen/" class="tag-cloud-link tag-link-12824 tag-link-position-21" style="font-size: 12.258064516129px;" aria-label="Freihandelsabkommen (60 Einträge)">Freihandelsabkommen</a>
<a href="https://www.pressenza.com/de/tag/frieden/" class="tag-cloud-link tag-link-9262 tag-link-position-22" style="font-size: 17.903225806452px;" aria-label="Frieden (108 Einträge)">Frieden</a>
<a href="https://www.pressenza.com/de/tag/gewaltfreiheit/" class="tag-cloud-link tag-link-22229 tag-link-position-23" style="font-size: 17.677419354839px;" aria-label="Gewaltfreiheit (107 Einträge)">Gewaltfreiheit</a>
<a href="https://www.pressenza.com/de/tag/grexit/" class="tag-cloud-link tag-link-15975 tag-link-position-24" style="font-size: 13.612903225806px;" aria-label="Grexit (70 Einträge)">Grexit</a>
<a href="https://www.pressenza.com/de/tag/griechenland/" class="tag-cloud-link tag-link-15221 tag-link-position-25" style="font-size: 16.322580645161px;" aria-label="Griechenland (92 Einträge)">Griechenland</a>
<a href="https://www.pressenza.com/de/tag/italien/" class="tag-cloud-link tag-link-10197 tag-link-position-26" style="font-size: 11.354838709677px;" aria-label="italien (55 Einträge)">italien</a>
<a href="https://www.pressenza.com/de/tag/julian-assange-de/" class="tag-cloud-link tag-link-11998 tag-link-position-27" style="font-size: 14.064516129032px;" aria-label="Julian Assange (73 Einträge)">Julian Assange</a>
<a href="https://www.pressenza.com/de/tag/katalonien/" class="tag-cloud-link tag-link-20317 tag-link-position-28" style="font-size: 12.258064516129px;" aria-label="Katalonien (61 Einträge)">Katalonien</a>
<a href="https://www.pressenza.com/de/tag/klimawandel/" class="tag-cloud-link tag-link-12395 tag-link-position-29" style="font-size: 16.774193548387px;" aria-label="Klimawandel (97 Einträge)">Klimawandel</a>
<a href="https://www.pressenza.com/de/tag/menschenrechte/" class="tag-cloud-link tag-link-22228 tag-link-position-30" style="font-size: 16.096774193548px;" aria-label="Menschenrechte (91 Einträge)">Menschenrechte</a>
<a href="https://www.pressenza.com/de/tag/milagro-sala-de/" class="tag-cloud-link tag-link-27498 tag-link-position-31" style="font-size: 13.612903225806px;" aria-label="Milagro Sala (69 Einträge)">Milagro Sala</a>
<a href="https://www.pressenza.com/de/tag/nato-de/" class="tag-cloud-link tag-link-11826 tag-link-position-32" style="font-size: 12.483870967742px;" aria-label="NATO (62 Einträge)">NATO</a>
<a href="https://www.pressenza.com/de/tag/palastina/" class="tag-cloud-link tag-link-11458 tag-link-position-33" style="font-size: 11.129032258065px;" aria-label="Palästina (54 Einträge)">Palästina</a>
<a href="https://www.pressenza.com/de/tag/pressefreiheit/" class="tag-cloud-link tag-link-10332 tag-link-position-34" style="font-size: 13.387096774194px;" aria-label="Pressefreiheit (68 Einträge)">Pressefreiheit</a>
<a href="https://www.pressenza.com/de/tag/russland/" class="tag-cloud-link tag-link-15357 tag-link-position-35" style="font-size: 10px;" aria-label="Russland (48 Einträge)">Russland</a>
<a href="https://www.pressenza.com/de/tag/schweiz/" class="tag-cloud-link tag-link-9183 tag-link-position-36" style="font-size: 15.645161290323px;" aria-label="Schweiz (86 Einträge)">Schweiz</a>
<a href="https://www.pressenza.com/de/tag/spanien/" class="tag-cloud-link tag-link-9663 tag-link-position-37" style="font-size: 17.677419354839px;" aria-label="Spanien (105 Einträge)">Spanien</a>
<a href="https://www.pressenza.com/de/tag/stopp-ramstein/" class="tag-cloud-link tag-link-20212 tag-link-position-38" style="font-size: 11.806451612903px;" aria-label="Stopp Ramstein (58 Einträge)">Stopp Ramstein</a>
<a href="https://www.pressenza.com/de/tag/syrien/" class="tag-cloud-link tag-link-9837 tag-link-position-39" style="font-size: 11.58064516129px;" aria-label="Syrien (57 Einträge)">Syrien</a>
<a href="https://www.pressenza.com/de/tag/tiere/" class="tag-cloud-link tag-link-30463 tag-link-position-40" style="font-size: 11.58064516129px;" aria-label="Tiere (57 Einträge)">Tiere</a>
<a href="https://www.pressenza.com/de/tag/turkei/" class="tag-cloud-link tag-link-9720 tag-link-position-41" style="font-size: 13.612903225806px;" aria-label="Türkei (70 Einträge)">Türkei</a>
<a href="https://www.pressenza.com/de/tag/usa/" class="tag-cloud-link tag-link-20214 tag-link-position-42" style="font-size: 23.322580645161px;" aria-label="USA (188 Einträge)">USA</a>
<a href="https://www.pressenza.com/de/tag/usa-de/" class="tag-cloud-link tag-link-9767 tag-link-position-43" style="font-size: 21.967741935484px;" aria-label="USA (164 Einträge)">USA</a>
<a href="https://www.pressenza.com/de/tag/whistleblower/" class="tag-cloud-link tag-link-10853 tag-link-position-44" style="font-size: 11.58064516129px;" aria-label="Whistleblower (56 Einträge)">Whistleblower</a>
<a href="https://www.pressenza.com/de/tag/wikileaks-de/" class="tag-cloud-link tag-link-11997 tag-link-position-45" style="font-size: 14.290322580645px;" aria-label="Wikileaks (75 Einträge)">Wikileaks</a></div>
</div></div><div class="box widget_text">
<h3 class="widget-title">2. Weltmarsch fur Frieden und Gewaltfreiheit</h3>
<a href="https://de.theworldmarch.org/">
<img src="https://www.pressenza.com/wp-content/uploads/2019/06/xMM2-Banner_pxl_360_150_DE.jpg.pagespeed.ic.EPQLF2Nrtv.jpg" class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">App Pressenza</h3>
<center><a href="https://www.pressenza.com/de/2018/06/die-pressenza-app-ist-da-journalismus-fuer-frieden-und-gewaltfreiheit-direkt-auf-dein-handy/"><img src="https://www.pressenza.com/wp-content/uploads/2018/06/xApp_banner_de.png.pagespeed.ic.IlvW2qdkdC.jpg" class="img-responsive" alt="App Pressenza"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Milagro Sala</h3>
<a href="https://www.pressenza.com/de/tag/milagro-sala-de">
<img src="https://www.pressenza.com/wp-content/uploads/2016/05/xfreiheit-fur-milagro-sala.jpg.pagespeed.ic.LOpDkP-aYh.jpg" class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Europäische Kreditinitiative</h3>
<center><a href="https://www.kreditinitiative.de/"><img src="https://www.pressenza.com/wp-content/uploads/2019/07/xEuropaeische-Kreditinitiative.jpg.pagespeed.ic.Q5nhLxxAfS.jpg" class="img-responsive" alt="Europäische Kreditinitiative"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Ich will abstimmen</h3>
<center><a href="http://www.ichwillabstimmen.de/"><img src="https://www.pressenza.com/wp-content/uploads/2017/07/xIch-will-abstimmen.png.pagespeed.ic.R7akPmNPaw.png" class="img-responsive" alt="Ich will abstimmen"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">International Campaign to Abolish Nuclear Weapons</h3>
<center><a href="http://www.icanw.org/"><img src="https://www.pressenza.com/wp-content/uploads/2016/09/xican-logo2.png.pagespeed.ic.dAhEmRqJcX.png" class="img-responsive" alt="International Campaign to Abolish Nuclear Weapons"></a></center>
</div><div id="archives-2" class="box widget_archive"><h3 class="widget-title">Archive</h3><div class="box-content">		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.pressenza.com/de/2020/02/'> Februar 2020 </option>
	<option value='https://www.pressenza.com/de/2020/01/'> Januar 2020 </option>
	<option value='https://www.pressenza.com/de/2019/12/'> Dezember 2019 </option>
	<option value='https://www.pressenza.com/de/2019/11/'> November 2019 </option>
	<option value='https://www.pressenza.com/de/2019/10/'> Oktober 2019 </option>
	<option value='https://www.pressenza.com/de/2019/09/'> September 2019 </option>
	<option value='https://www.pressenza.com/de/2019/08/'> August 2019 </option>
	<option value='https://www.pressenza.com/de/2019/07/'> Juli 2019 </option>
	<option value='https://www.pressenza.com/de/2019/06/'> Juni 2019 </option>
	<option value='https://www.pressenza.com/de/2019/05/'> Mai 2019 </option>
	<option value='https://www.pressenza.com/de/2019/04/'> April 2019 </option>
	<option value='https://www.pressenza.com/de/2019/03/'> März 2019 </option>
	<option value='https://www.pressenza.com/de/2019/02/'> Februar 2019 </option>
	<option value='https://www.pressenza.com/de/2019/01/'> Januar 2019 </option>
	<option value='https://www.pressenza.com/de/2018/12/'> Dezember 2018 </option>
	<option value='https://www.pressenza.com/de/2018/11/'> November 2018 </option>
	<option value='https://www.pressenza.com/de/2018/10/'> Oktober 2018 </option>
	<option value='https://www.pressenza.com/de/2018/09/'> September 2018 </option>
	<option value='https://www.pressenza.com/de/2018/08/'> August 2018 </option>
	<option value='https://www.pressenza.com/de/2018/07/'> Juli 2018 </option>
	<option value='https://www.pressenza.com/de/2018/06/'> Juni 2018 </option>
	<option value='https://www.pressenza.com/de/2018/05/'> Mai 2018 </option>
	<option value='https://www.pressenza.com/de/2018/04/'> April 2018 </option>
	<option value='https://www.pressenza.com/de/2018/03/'> März 2018 </option>
	<option value='https://www.pressenza.com/de/2018/02/'> Februar 2018 </option>
	<option value='https://www.pressenza.com/de/2018/01/'> Januar 2018 </option>
	<option value='https://www.pressenza.com/de/2017/12/'> Dezember 2017 </option>
	<option value='https://www.pressenza.com/de/2017/11/'> November 2017 </option>
	<option value='https://www.pressenza.com/de/2017/10/'> Oktober 2017 </option>
	<option value='https://www.pressenza.com/de/2017/09/'> September 2017 </option>
	<option value='https://www.pressenza.com/de/2017/08/'> August 2017 </option>
	<option value='https://www.pressenza.com/de/2017/07/'> Juli 2017 </option>
	<option value='https://www.pressenza.com/de/2017/06/'> Juni 2017 </option>
	<option value='https://www.pressenza.com/de/2017/05/'> Mai 2017 </option>
	<option value='https://www.pressenza.com/de/2017/04/'> April 2017 </option>
	<option value='https://www.pressenza.com/de/2017/03/'> März 2017 </option>
	<option value='https://www.pressenza.com/de/2017/02/'> Februar 2017 </option>
	<option value='https://www.pressenza.com/de/2017/01/'> Januar 2017 </option>
	<option value='https://www.pressenza.com/de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.pressenza.com/de/2016/11/'> November 2016 </option>
	<option value='https://www.pressenza.com/de/2016/10/'> Oktober 2016 </option>
	<option value='https://www.pressenza.com/de/2016/09/'> September 2016 </option>
	<option value='https://www.pressenza.com/de/2016/08/'> August 2016 </option>
	<option value='https://www.pressenza.com/de/2016/07/'> Juli 2016 </option>
	<option value='https://www.pressenza.com/de/2016/06/'> Juni 2016 </option>
	<option value='https://www.pressenza.com/de/2016/05/'> Mai 2016 </option>
	<option value='https://www.pressenza.com/de/2016/04/'> April 2016 </option>
	<option value='https://www.pressenza.com/de/2016/03/'> März 2016 </option>
	<option value='https://www.pressenza.com/de/2016/02/'> Februar 2016 </option>
	<option value='https://www.pressenza.com/de/2016/01/'> Januar 2016 </option>
	<option value='https://www.pressenza.com/de/2015/12/'> Dezember 2015 </option>
	<option value='https://www.pressenza.com/de/2015/11/'> November 2015 </option>
	<option value='https://www.pressenza.com/de/2015/10/'> Oktober 2015 </option>
	<option value='https://www.pressenza.com/de/2015/09/'> September 2015 </option>
	<option value='https://www.pressenza.com/de/2015/08/'> August 2015 </option>
	<option value='https://www.pressenza.com/de/2015/07/'> Juli 2015 </option>
	<option value='https://www.pressenza.com/de/2015/06/'> Juni 2015 </option>
	<option value='https://www.pressenza.com/de/2015/05/'> Mai 2015 </option>
	<option value='https://www.pressenza.com/de/2015/04/'> April 2015 </option>
	<option value='https://www.pressenza.com/de/2015/03/'> März 2015 </option>
	<option value='https://www.pressenza.com/de/2015/02/'> Februar 2015 </option>
	<option value='https://www.pressenza.com/de/2015/01/'> Januar 2015 </option>
	<option value='https://www.pressenza.com/de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.pressenza.com/de/2014/11/'> November 2014 </option>
	<option value='https://www.pressenza.com/de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.pressenza.com/de/2014/09/'> September 2014 </option>
	<option value='https://www.pressenza.com/de/2014/08/'> August 2014 </option>
	<option value='https://www.pressenza.com/de/2014/07/'> Juli 2014 </option>
	<option value='https://www.pressenza.com/de/2014/06/'> Juni 2014 </option>
	<option value='https://www.pressenza.com/de/2014/05/'> Mai 2014 </option>
	<option value='https://www.pressenza.com/de/2014/04/'> April 2014 </option>
	<option value='https://www.pressenza.com/de/2014/03/'> März 2014 </option>
	<option value='https://www.pressenza.com/de/2014/02/'> Februar 2014 </option>

		</select>
		</div></div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Artkiel nach Regionen</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/afrika-de/">Afrika</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/asien/">Asien</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/europa-de/">Europa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/mittelamerika/">Mittelamerika</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/mittlerer-osten/">Mittlerer Osten</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/nordamerika/">Nordamerika</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/ozeanien/">Ozeanien</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/suedamerika/">Südamerika</a></li>
                                    </ul>
            </div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Artikel nach Themen</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/erziehung/">Erziehung</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/frieden-und-abruestung/">Frieden und Abrüstung</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/gender-und-feminismen/">Gender und Feminismen</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/gesundheit/">Gesundheit</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/gewaltfreiheit/">Gewaltfreiheit</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/humanismus-und-spiritualitaet/">Humanismus und Spiritualität</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/indigene-voelker/">Indigene Völker</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/internationale-angelegenheiten/">Internationale Angelegenheiten</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/jugend/">Jugend</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/kultur-und-medien/">Kultur und Medien</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/menschenrechte/">Menschenrechte</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/migranten/">Migranten</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/oekologie-und-umwelt/">Ökologie und Umwelt</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/politik/">Politik</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/vielfalt/">Vielfalt</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/wirtschaft/">Wirtschaft</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/wissenschaft-und-technologie/">Wissenschaft und Technologie</a></li>
                                    </ul>
            </div>
            <div class="col-xs-12 col-md-4 col-md-offset-2">
                <div class="footerwidget"><h2 class="widgettitle">Pressenza</h2>
			<div class="textwidget"><p>ist eine internationale Presseagentur, die sich auf Nachrichten zu den Themen Frieden und Gewaltfreiheit spezialisiert hat, mit Vertretungen in Athen, Barcelona, Berlin, Bordeaux, Brüssel, Budapest, Buenos Aires, Florenz, Lima, London, Madrid, Mailand, Manila, Mar del Plata, Montreal, München, New York, Paris, Porto, Quito, Rom, Santiago, Sao Paulo, Turin, Valencia und Wien.</p>
</div>
		</div><div class="footerwidget"><h2 class="widgettitle">Seiten</h2>
		<ul>
			<li class="page_item page-item-89832"><a href="https://www.pressenza.com/de/partners/">Partner</a></li>
<li class="page_item page-item-89838"><a href="https://www.pressenza.com/de/uber-uns/">Über Uns</a></li>
<li class="page_item page-item-89844"><a href="https://www.pressenza.com/de/contact/">Contact</a></li>
<li class="page_item page-item-354870"><a href="https://www.pressenza.com/de/mitarbeiten/">Mitarbeiten</a></li>
<li class="page_item page-item-677121"><a href="https://www.pressenza.com/de/datenschutzinformationen/">Datenschutzinformationen</a></li>
		</ul>
		</div>
            </div>
        </div>
    </div>
</footer>

<div class="bottom-bar">
    <div class="container">
    <div class="row">
        <div class="col-xs-12 col-md-3">
            <ul class="social-icons">
                <li class="twitter">
                                            <a href="https://twitter.com/pressenza_ger" target="_blank">twitter</a>
                                    </li>
                <li class="facebook">
                                            <a href="https://www.facebook.com/PressenzaDeutschlandOsterreichSchweiz/" target="_blank">facebook</a>
                                    </li>
                <li class="rss"><a href="https://www.pressenza.com/de/feed/">rss</a></li>
            </ul>
        </div>
        <div class="col-xs-12 col-md-9">
            <p class="copyrights">Except where otherwise note, content on this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International license</a>.</p>
        </div>
    </div>
</div></div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8222;{{ data.title }}&#8220;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8222;{{{ data.title }}}&#8220;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">jQuery(document).ready(function($){var extra_css=$("#views-extra-css")?$("#views-extra-css").text():null;if(extra_css){$('head').append('<style>'+extra_css+'</style>');$("#views-extra-css").remove();}$('head').append($("#views-extra-css-ie7").html());$("#views-extra-css-ie7").remove();});</script>
<div id="cookie-law-info-bar"><span>We use cookies on our website. If you remain on the site and continue surfing, you agree to the use of cookies. Further information can be found in our <a href='https://www.pressenza.com/declaration-of-data-protection/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Declaration Of Data Protection</a> <a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff9933","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#2866b1","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
//]]></script><script type='text/javascript'>//<![CDATA[
var scriptParams={"google_search_engine_id":"007077999554478440219:soezhh45q10"};
//]]></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="https://www.pressenza.com/wp-content/themes/pressenza/js/bootstrap.min.js,qver=4.9.13.pagespeed.jm.kPV9fTdIjb.js" defer="defer" type="text/javascript"></script>
<script defer="defer" type="text/javascript">//<![CDATA[
jQuery(document).ready(function($){var $allVideos=$("iframe[src^='//player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='http://www.youtube.com']"),$fluidEl=$(".article-view-content");$allVideos.each(function(){$(this).data('aspectRatio',this.height/this.width).removeAttr('height').removeAttr('width');});$(window).resize(function(){var newWidth=$fluidEl.width();$allVideos.each(function(){var $el=$(this);$el.width(newWidth).height(newWidth*$el.data('aspectRatio'));});}).resize();$(".wp-caption").removeAttr('style');function isEmail(email){var regex=/^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;return regex.test(email);}$("#nlmail").focus(function(){$("#nlconsent").show(200);});$("#nlreg").submit(function(event){event.preventDefault();var la=$('#nllang').val();var em=$('#nlmail').val();if($('#doconsent').prop('checked')){if(isEmail(em)){var jqxhr=$.ajax({url:"https://www.pressenza.net/sub.php?la="+la+"&em="+em,type:"GET"}).done(function(responseData,textStatus,jqXHR){$('#nlinfo').html(responseData);}).fail(function(jqXHR,textStatus,errorThrown){$('#nlinfo').html('Error. Please try again');});}else{$('#nlinfo').html($('#nlmail').data('error'));}}else{$("#nlconsent").show(200);$('#nlinfo').html($('#doconsent').data('error'));}});});
//]]></script>

</body>
</html>