<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.pressenza.com/xmlrpc.php"/>
<link href="https://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="57x57" href="//cdn77.pressenza.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//cdn77.pressenza.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//cdn77.pressenza.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//cdn77.pressenza.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//cdn77.pressenza.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//cdn77.pressenza.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//cdn77.pressenza.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//cdn77.pressenza.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//cdn77.pressenza.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//cdn77.pressenza.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//cdn77.pressenza.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//cdn77.pressenza.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//cdn77.pressenza.com/favicon-16x16.png">
<link rel="manifest" href="//cdn77.pressenza.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="//cdn77.pressenza.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gli elettori di Buffalo e l&#039;elezione di India Walton: nessuna paura del socialismo</title>
	<meta name="description" content="“Beh, quando pensiamo al socialismo va tutto bene con il socialismo per i ricchi. I salvataggi di Wall Street e delle banche con i miliardi investiti dal" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gli elettori di Buffalo e l&#039;elezione di India Walton: nessuna paura del socialismo" />
	<meta property="og:description" content="“Beh, quando pensiamo al socialismo va tutto bene con il socialismo per i ricchi. I salvataggi di Wall Street e delle banche con i miliardi investiti dal" />
	<meta property="og:url" content="https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/" />
	<meta property="og:site_name" content="Pressenza" />
	<meta property="article:published_time" content="2021-07-02T17:22:03+00:00" />
	<meta property="article:modified_time" content="2021-07-02T17:24:15+00:00" />
	<meta property="og:image" content="https://cdn77.pressenza.com/wp-content/uploads/2021/07/India-Walton.jpg" />
	<meta property="og:image:width" content="808" />
	<meta property="og:image:height" content="731" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PressenzaIPA" />
	<meta name="twitter:site" content="@PressenzaIPA" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Domenico Maceri">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pressenza.com/it/#organization","name":"Pressenza","url":"https://www.pressenza.com/it/","sameAs":["https://twitter.com/PressenzaIPA"],"logo":{"@type":"ImageObject","@id":"https://www.pressenza.com/it/#logo","inLanguage":"it-IT","url":"https://cdn77.pressenza.com/wp-content/uploads/2014/10/pressenza_logo_FB.jpg","width":180,"height":180,"caption":"Pressenza"},"image":{"@id":"https://www.pressenza.com/it/#logo"}},{"@type":"WebSite","@id":"https://www.pressenza.com/it/#website","url":"https://www.pressenza.com/it/","name":"Pressenza","description":"Agenzia di Stampa Internazionale","publisher":{"@id":"https://www.pressenza.com/it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pressenza.com/it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/#primaryimage","inLanguage":"it-IT","url":"https://cdn77.pressenza.com/wp-content/uploads/2021/07/India-Walton.jpg","width":808,"height":731},{"@type":"WebPage","@id":"https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/#webpage","url":"https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/","name":"Gli elettori di Buffalo e l'elezione di India Walton: nessuna paura del socialismo","isPartOf":{"@id":"https://www.pressenza.com/it/#website"},"primaryImageOfPage":{"@id":"https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/#primaryimage"},"datePublished":"2021-07-02T17:22:03+00:00","dateModified":"2021-07-02T17:24:15+00:00","description":"\u201cBeh, quando pensiamo al socialismo va tutto bene con il socialismo per i ricchi. I salvataggi di Wall Street e delle banche con i miliardi investiti dal","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/"]}]},{"@type":"Article","@id":"https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/#article","isPartOf":{"@id":"https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/#webpage"},"author":{"@id":"https://www.pressenza.com/it/#/schema/person/6206b7f76b99a7829d3416cfe251f5e6"},"headline":"Gli elettori di Buffalo e l&#8217;elezione di India Walton: nessuna paura del socialismo","datePublished":"2021-07-02T17:22:03+00:00","dateModified":"2021-07-02T17:24:15+00:00","mainEntityOfPage":{"@id":"https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/#webpage"},"publisher":{"@id":"https://www.pressenza.com/it/#organization"},"image":{"@id":"https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/#primaryimage"},"keywords":"Alexandria Ocasio-Cortez,Bernie Sanders,democratici,India Walton,repubblicani,socialismo,USA","articleSection":"contenuti originali,Nord America,Politica","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pressenza.com/it/#/schema/person/6206b7f76b99a7829d3416cfe251f5e6","name":"Domenico Maceri","description":"Domenico Maceri \u00e8 nato in Italia ma risiede negli Stati Uniti da molti anni. Ha studiato lingue e letterature romanze alla New Jersey City University, UCLA, e California State University Northridge, e poi ha completato il PhD in letterature comparate alla University of California a Santa Barbara. \u00c8 professore emerito all'Allan Hancock College di Santa Maria, California. Ha pubblicato un libro su Pirandello, uno sulla grammatica spagnola, e un altro sulla grammatica italiana. Ha anche pubblicato numerosi articoli accademici su Italian Quarterly, Selecta, Hispania, Mosaic, Mester, World Literature Today, e altrove. Da una ventina d'anni scrive editoriali in inglese alcuni dei quali sono stati pubblicati dal Japan Times, Washington Times, Chicago Tribune, New York Times e molti altri su argomenti vari come il multilinguismo, l'immigrazione, e la politica. I suoi editoriali in italiano su argomenti simili dono apparsi su Il Nuovo Riformista, Le Opinioni delle Libert\u00e0, L'Unit\u00e0, America Oggi e molti altri. Alcuni dei sui editoriali hanno vinto premi dalla National Association of Hispanic Publications."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wgs-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/wgs.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=134000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://cdn77.pressenza.com/wp-content/themes/pressenza/style.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=134000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff9933","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#2866b1","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.pressenza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.pressenza.com/it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pressenza.com/it/wp-json/wp/v2/posts/1391077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressenza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressenza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pressenza.com/it/?p=1391077' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressenza.com/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2021%2F07%2Fgli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressenza.com/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2021%2F07%2Fgli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo%2F&#038;format=xml" />
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
				<style type="text/css" id="wp-custom-css">
			blockquote {
    font-style: italic;
    font-size: 15px;
}

h4, .h4 {
    font-size: 17px;
}

h3, .h3 {
    font-size: 17px;
    FONT-WEIGHT: BOLD;
}

h2, .h2 {
    font-size: 18px;
}		</style>
		
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<script>
    var gaProperty = 'UA-34315732-1';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Tracking deactivated');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34315732-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script></head>
<body class="post-template-default single single-post postid-1391077 single-format-standard">
<nav class="navbar navbar-inverse" role="navigation">
            <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#pressenza-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="btn-group hidden-sm hidden-md hidden-lg">
                    <button type="button" class="ml-btn dropdown-toggle" data-toggle="dropdown">
                        Italiano <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu" role="menu">
                                                                                    <li><a href="https://www.pressenza.com"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                    <li><a href="https://www.pressenza.com/de/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                        </ul>
                </div>
                <a href="https://www.pressenza.com/it" class="navbar-brand"><span class="glyphicon glyphicon-home"></span><span class="sr-only">Home</span></a>
            </div>

            <div class="collapse navbar-collapse" id="pressenza-navbar-collapse-1">
                <ul class="nav navbar-nav">
                                                                        <li class="visible-xs"><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/diversita/">Diversità</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/migranti/">Migranti</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                            <li><a href="/it/-/argomento/giovani/">Giovani</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="visible-xs"><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/radio-it/">Radio</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/video-it/">Video</a></li>
                                                                                                                    <li><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partecipa-e-sostieni/">Partecipa</a></li>
                                                            </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                    <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italiano" class="flag"> Italiano &nbsp; <b class="caret"></b></a>
                        <ul class="dropdown-menu hidden-xs" role="menu">
                                                                                                <li><a href="https://www.pressenza.com"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                                            <li><a href="https://www.pressenza.com/de/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                                    </ul>
                    </li>
                    <li>
                        <ul class="top_social_icons">
                            <li class="twitter">
                                                                    <a href="https://twitter.com/Pressenza_it" target="_blank">twitter</a>
                                                            </li>
                            <li class="facebook">
                                                                    <a href="https://www.facebook.com/PressenzaItalia/" target="_blank">facebook</a>
                                                            </li>
                            <li class="rss"><a href="https://www.pressenza.com/it/feed/" target="_blank">rss</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

<header id="header">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <a href="https://www.pressenza.com/it"><img src="https://cdn77.pressenza.com/wp-content/themes/pressenza/images/pressenza.png" alt="Pressenza" class="img-responsive"></a>
            </div>
        </div>
    </div>
</header>

<nav id="meta" class="hidden-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="nav nav-pills">
                                                                        <li><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/diversita/">Diversità</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/migranti/">Migranti</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                            <li><a href="/it/-/argomento/giovani/">Giovani</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li><a href="/it/-/radio-it/">Radio</a></li>
                                                                                                <li><a href="/it/-/video-it/">Video</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</nav>

<div id="content">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                    <article class="article-view" id="post-1391077">
        <header>

            <h1>Gli elettori di Buffalo e l&#8217;elezione di India Walton: nessuna paura del socialismo</h1>

            <p class="article-view-meta">
                <strong>
                    02.07.2021
                                    </strong> - <a href="https://www.pressenza.com/it/author/domenico-maceri/">Domenico Maceri</a>
            </p>
        </header>

        
                    <figure>
                <img src="https://cdn77.pressenza.com/wp-content/uploads/2021/07/India-Walton-720x651.jpg" class="img-responsive" alt="Gli elettori di Buffalo e l&#8217;elezione di India Walton: nessuna paura del socialismo"/>
                <figcaption>
                                            
                    
                                            (Foto di https://www.facebook.com/IndiaBWalton)
                                    </figcaption>
            </figure>
        
        <div class="article-view-content">
            <p>“Beh, quando pensiamo al socialismo va tutto bene con il socialismo per i ricchi. I salvataggi di Wall Street e delle banche con i miliardi investiti dal governo in sgravi fiscali per l&#8217;uomo più ricco al mondo non causano problemi. Ma quando si tratta di fornire risorse a famiglie di lavoratori per sopravvivere, il socialismo fa paura”. Non sono le parole di Bernie Sanders, Alexandria Ocasio-Cortez o qualche altro leader politico di sinistra. A pronunciarle è stata India Walton, che ha recentemente vinto le primarie democratiche per sindaca di Buffalo, New York. E questo fa prevedere che vincerà l&#8217;elezione amministrativa a novembre, poiché i repubblicani non avranno nemmeno un candidato.</p>
<p>La Walton, come ha fatto Ocasio-Cortez nel 2018, ha sconfitto un politico dell&#8217;establishment democratico in maniera inaspettata. Ocasio-Cortez aveva battuto Joe Crowley, parlamentare del quattordicesimo distretto di New York, eletto dieci volte e considerato possibile speaker dopo Nancy Pelosi. La Walton ha sconfitto Byron Brown, sindaco di Buffalo dal 2005, definendosi una “socialdemocratica”.</p>
<p>In America accettare l&#8217;etichetta di socialista richiede una certa dose di coraggio, poiché la destra è stata molto efficace a colorare il termine di sfumature completamente negative. Nell&#8217;immaginario americano di destra essere socialista evoca immagini legate all&#8217;ex Unione Sovietica, alla Guerra Fredda e ad altri sistemi di governo considerati autoritari e fallimentari. I repubblicani sono riusciti a demonizzare il termine sfruttando la paura per consolidare la loro base, nel tentativo di squalificare qualunque candidato che osi accettare l&#8217;etichetta di socialista.</p>
<p>La paura del termine è però efficace anche con i democratici moderati, che lo vedono come una garanzia di sconfitta. Joe Manchin, senatore democratico del West Virginia, uno degli Stati più conservatori, ne sa qualcosa. Per vincere nel suo Stato ha sempre espresso un&#8217;ideologia che spesso si avvicina a quella repubblicana, anche se ha rifiutato di abbandonare il Partito Democratico.</p>
<p>La paura del socialismo non si applica quando la maggioranza degli elettori pende verso il centrosinistra, come nei casi delle circoscrizioni di Ocasio-Cortez e India Walton. In queste situazioni i candidati di sinistra possono permettersi il “lusso” di abbracciare l&#8217;etichetta di socialista e ottenere un buon risultato elettorale. Sia Walton che Ocasio-Cortez hanno vinto creando coalizioni di gruppi minoritari, sostenendo una politica populista di sinistra e facendo notare le inadeguatezze dell&#8217;establishment democratico. Al livello federale vanno ricordati anche i successi di altri parlamentari progressisti, come Ilhan Omar (Minnesota) Ayanna Pressley (Massachusetts), Rashida Tlaib (Michigan), Jamaal Bowman (New York) e Cory Bush (Missouri).</p>
<p>Al livello nazionale il candidato presidente di maggiore successo che non ha rifiutato l&#8217;etichetta di socialista è stato Bernie Sanders, che ha dato filo da torcere a Hillary Clinton e Joe Biden nelle primarie democratiche del 2016 e 2020. Elizabeth Warren, senatrice liberal del Massachusetts, ha avuto un notevole successo per un breve periodo nelle primarie del 2020, ma si è tenuta lontana dall&#8217;etichetta di socialista dichiarandosi capitalista, nonostante il suo programma politico fosse vicinissimo a quello di Sanders se non per qualche minima differenza.</p>
<p>La paura del termine socialista però non apre la porta a una difesa del termine e una comprensione reale dell&#8217;ideologia. In America, nonostante la classificazione di paese capitalista per eccellenza, i programmi socialisti esistono, anche se molti statunitensi non li classificano come tali. Il giornalista Sam Donaldson ha riconosciuto che “più della metà degli americani usufruisce di programmi sociali”. Si tratta della Social Security, (la previdenza sociale), del Medicare (sanità per gli anziani), del Medicaid (sanità per persone a basso reddito). L&#8217;ultimo di questi programmi è naturalmente l&#8217;Obamacare, la riforma sanitaria approvata durante l&#8217;amministrazione di Barack Obama, che ha aperto le porte all&#8217;assicurazione medica a una trentina di milioni di americani. Tutti questi programmi, approvati principalmente dai democratici, sono stati attaccati dalla destra come socialisti, ma col passare del tempo sono stati accettati da tutti gli americani. I repubblicani cercano sempre di eroderli, ma sanno benissimo che tentare di eliminarli sarebbe un suicidio politico.</p>
<p>La paura del socialismo però continua a diminuire, anche perché i politici progressisti in America si definiscono socialdemocratici e la loro visione si avvicina notevolmente ai sistemi scandinavi. Dunque si possono classificare come capitalisti con una forte dose di programmi sociali. Lo ha spiegato in diverse occasioni Bernie Sanders, le cui parole sono spesso riprese da altri progressisti come Ocasio-Cortez e più recentemente da Walton. Da rilevare anche che i giovani non associano il socialismo con la Guerra Fredda, come i loro genitori e nonni. David Remnick, in un articolo del New Yorker, cita infatti uno studio della Harvard Kennedy School secondo il quale il 51% dei giovani fra i 18 e 29 anni rifiuta il termine di capitalismo e il 33% vede di buon occhio il socialismo. In parte questa visione riflette la denuncia da parte dei progressisti delle crescenti disuguaglianze economiche fra ricchi e poveri e l&#8217;insistenza sul fatto che i benestanti non pagano abbastanza tasse. Troppo capitalismo, dunque, crea insicurezze economiche e ingiustizie</p>
<p>La vittoria di India Walton a Buffalo contribuirà a rivalutare i programmi associati con la politica progressista, incoraggiando gli americani ad andare oltre la definizione caricaturale del socialismo proposta dai repubblicani. La Walton, 38 anni e Ocasio-Cortez, 32 anni, fanno sperare che la strada tracciata dal socialdemocratico Bernie Sanders potrà in futuro condurre alla Casa Bianca.</p>


            
            <div class="share clearfix">
                <div class="share-fb-like">
                    <div class="fb-like" data-href="https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
                <div class="share-fb">
                    <div class="fb-share-button" data-href="https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/" data-layout="button_count"></div>
                </div>

                <div class="share-twitter">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/" data-text="Gli elettori di Buffalo e l&#8217;elezione di India Walton: nessuna paura del socialismo" data-lang="it"></a>
                </div>

                <div class="share-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/"></div>
                </div>

                <div class="share-whatsapp visible-xs">
                    <a href="WhatsApp://send?text=https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/"></a>
                </div>

                <div class="share-telegram visible-xs">
                    <a href="https://t.me/share/url?url=https://www.pressenza.com/it/2021/07/gli-elettori-di-buffalo-e-lelezione-di-india-walton-nessuna-paura-del-socialismo/"></a>
                </div>
            </div>
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
            <script>!function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');</script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>

            <div class="article-view-meta-bottom">Categorie: <a href="https://www.pressenza.com/it/-/regione/nord-america/">Nord America</a>, <a href="https://www.pressenza.com/it/-/argomento/politica/">Politica</a><br>Tags: <a href="https://www.pressenza.com/it/tag/alexandria-ocasio-cortez-it/" rel="tag">Alexandria Ocasio-Cortez</a>, <a href="https://www.pressenza.com/it/tag/bernie-sanders-it/" rel="tag">Bernie Sanders</a>, <a href="https://www.pressenza.com/it/tag/democratici/" rel="tag">democratici</a>, <a href="https://www.pressenza.com/it/tag/india-walton/" rel="tag">India Walton</a>, <a href="https://www.pressenza.com/it/tag/repubblicani/" rel="tag">repubblicani</a>, <a href="https://www.pressenza.com/it/tag/socialismo-it/" rel="tag">socialismo</a>, <a href="https://www.pressenza.com/it/tag/usa-it/" rel="tag">USA</a></div>
        </div>

    </article>

    <aside class="box">
        <h2 class="box-title">Informazioni sull'Autore</h2>

        <div class="box-content">
            <div class="row">
                <div class="col-sm-2 col-xs-4">
                                            <img src="https://cdn77.pressenza.com/wp-content/uploads/2018/06/Domenico-Maceri-70x0-c-default.jpg" alt="Domenico Maceri" title="Domenico Maceri" class="img-responsive">
                                    </div>
                <div class="col-sm-10 col-xs-8">
                    <p><strong><a href="https://www.pressenza.com/it/author/domenico-maceri/" rel="author">Domenico Maceri</a></strong><br/>
                                                                                    Domenico Maceri è nato in Italia ma risiede negli Stati Uniti da molti anni. Ha studiato lingue e letterature romanze alla New Jersey City University, UCLA, e California State University Northridge, e poi ha completato il PhD in letterature comparate alla University of California a Santa Barbara. È professore emerito all'Allan Hancock College di Santa Maria, California. Ha pubblicato un libro su Pirandello, uno sulla grammatica spagnola, e un altro sulla grammatica italiana. Ha anche pubblicato numerosi articoli accademici su Italian Quarterly, Selecta, Hispania, Mosaic, Mester, World Literature Today, e altrove. Da una ventina d'anni scrive editoriali in inglese alcuni dei quali sono stati pubblicati dal Japan Times, Washington Times, Chicago Tribune, New York Times e molti altri su argomenti vari come il multilinguismo, l'immigrazione, e la politica. I suoi editoriali in italiano su argomenti simili dono apparsi su Il Nuovo Riformista, Le Opinioni delle Libertà, L'Unità, America Oggi e molti altri. Alcuni dei sui editoriali hanno vinto premi dalla National Association of Hispanic Publications.
                                                                        </p>

                    <div class="author_info">
                        <div class="pull-left">Numero di voci : 145</div>
                        <div class="pull-right">
                                                                                </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>
            </div>
            <div id="content-right" class="col-xs-12 col-md-4">
                <div id="newsletter_widget-2" class="box widget_newsletter_widget"><h3 class="widget-title">Newsletter</h3><div class="box-content"><p>Inserisci la tua email qui sotto per ricevere la newsletter giornaliera.</p>
        <form id="nlreg" action="https://www.pressenza.com" method="post">
            <input id="nllang" type="hidden" name="nllang" value="it">
            <input id="nlmail" type="text" name="nlmail" value="" size="30" placeholder="E-Mail" data-error="Inserisci un indirizzo e-mail valido!">
            <p id="nlconsent" style="display:none; font-size:12px;"><input type="checkbox" value="1" name="consent" id="doconsent" data-error="Conferma il tuo consenso al trattamento dei dati!"> <label for="doconsent">Consenso al trattamento dei dati</label><br>Acconsento a che Pressenza IPA mi informi via e-mail sulle notizie che vengono pubblicate e anche su altre interessanti informazioni e attività. I miei dati saranno utilizzati solo per tale scopo. I dati saranno passati a terze parti solo se necessario per la realizzazione del suddetto scopo. Posso revocare il mio consenso in qualsiasi momento via e-mail all'indirizzo info@pressenza.com o utilizzando il link contenuto nelle e-mail inviatemi da Pressenza IPA. E' possibile avere ulteriori informazioni consultando le informazioni sulla protezione dei dati.</p><div id="nlinfo" style="color: red;"></div>
            <input id="nlbutton" type="submit" value="Sottoscrivi">
            
        </form></div></div><div id="wgs_widget-2" class="box widget_wgs_widget"><h3 class="widget-title">Search</h3><div class="box-content"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.pressenza.com/search_gcse/"></div></div></div></div><div class="box widget_text">
<h3 class="widget-title">Racconti della Resistenza</h3>
<center>
<a href="https://www.pressenza.com/it/tag/racconti-della-resistenza/" target="_blank"><img class="img-responsive" src="https://cdn77.pressenza.com/wp-content/uploads/2021/05/Racconti-della-Resistenza-2.jpg" alt="Racconti della Resistenza" width="100%"/></a>
</center>
</div><div class="box widget_text">
<h3 class="widget-title">Il canale Instagram di Pressenza</h3>
<center>
	<a href="https://www.instagram.com/pressenza_italia/" target="__blank"><img class="img-responsive" src="https://cdn77.pressenza.com/wp-content/uploads/2020/05/Instagram-300x169.jpg" alt="" width="100%"  /></a>
</center>
</div><div class="box widget_text">
<h3 class="widget-title">Catalogo dei Documentari</h3>
<a href="https://www.pressenza.com/it/catalogo-dei-documentari/" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2021/01/documentari-banner.jpeg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Mobilitiamoci per Assange!</h3>
<a  href="https://wetooareprotesters.home.blog/" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2020/01/we-too-are-protesters.png"  class="img-responsive"></a>
</div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="box-content"><div class="tagcloud"><a href="https://www.pressenza.com/it/tag/accoglienza/" class="tag-cloud-link tag-link-7571 tag-link-position-1" style="font-size: 12.231884057971px;" aria-label="accoglienza (254 elementi)">accoglienza</a>
<a href="https://www.pressenza.com/it/tag/africa/" class="tag-cloud-link tag-link-22197 tag-link-position-2" style="font-size: 12.028985507246px;" aria-label="Africa (253 elementi)">Africa</a>
<a href="https://www.pressenza.com/it/tag/ambiente/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.246376811594px;" aria-label="ambiente (290 elementi)">ambiente</a>
<a href="https://www.pressenza.com/it/tag/amnesty-international-2/" class="tag-cloud-link tag-link-1120 tag-link-position-4" style="font-size: 14.666666666667px;" aria-label="Amnesty International (336 elementi)">Amnesty International</a>
<a href="https://www.pressenza.com/it/tag/argentina-it/" class="tag-cloud-link tag-link-1688 tag-link-position-5" style="font-size: 11.420289855072px;" aria-label="Argentina (231 elementi)">Argentina</a>
<a href="https://www.pressenza.com/it/tag/armi/" class="tag-cloud-link tag-link-230 tag-link-position-6" style="font-size: 11.217391304348px;" aria-label="armi (227 elementi)">armi</a>
<a href="https://www.pressenza.com/it/tag/brasile/" class="tag-cloud-link tag-link-3993 tag-link-position-7" style="font-size: 14.463768115942px;" aria-label="Brasile (333 elementi)">Brasile</a>
<a href="https://www.pressenza.com/it/tag/cile/" class="tag-cloud-link tag-link-540 tag-link-position-8" style="font-size: 13.449275362319px;" aria-label="Cile (291 elementi)">Cile</a>
<a href="https://www.pressenza.com/it/tag/coronavirus-it/" class="tag-cloud-link tag-link-70348 tag-link-position-9" style="font-size: 11.014492753623px;" aria-label="coronavirus (224 elementi)">coronavirus</a>
<a href="https://www.pressenza.com/it/tag/covid-19/" class="tag-cloud-link tag-link-71543 tag-link-position-10" style="font-size: 15.68115942029px;" aria-label="COVID-19 (379 elementi)">COVID-19</a>
<a href="https://www.pressenza.com/it/tag/diritti-umani/" class="tag-cloud-link tag-link-897 tag-link-position-11" style="font-size: 17.710144927536px;" aria-label="diritti umani (479 elementi)">diritti umani</a>
<a href="https://www.pressenza.com/it/tag/disarmo/" class="tag-cloud-link tag-link-231 tag-link-position-12" style="font-size: 12.028985507246px;" aria-label="disarmo (250 elementi)">disarmo</a>
<a href="https://www.pressenza.com/it/tag/donald-trump-it/" class="tag-cloud-link tag-link-26188 tag-link-position-13" style="font-size: 14.260869565217px;" aria-label="Donald Trump (320 elementi)">Donald Trump</a>
<a href="https://www.pressenza.com/it/tag/donne/" class="tag-cloud-link tag-link-568 tag-link-position-14" style="font-size: 11.420289855072px;" aria-label="donne (231 elementi)">donne</a>
<a href="https://www.pressenza.com/it/tag/egitto/" class="tag-cloud-link tag-link-2827 tag-link-position-15" style="font-size: 13.652173913043px;" aria-label="Egitto (302 elementi)">Egitto</a>
<a href="https://www.pressenza.com/it/tag/elezioni/" class="tag-cloud-link tag-link-616 tag-link-position-16" style="font-size: 14.666666666667px;" aria-label="elezioni (334 elementi)">elezioni</a>
<a href="https://www.pressenza.com/it/tag/firenze/" class="tag-cloud-link tag-link-3066 tag-link-position-17" style="font-size: 11.014492753623px;" aria-label="Firenze (225 elementi)">Firenze</a>
<a href="https://www.pressenza.com/it/tag/giulio-regeni/" class="tag-cloud-link tag-link-23843 tag-link-position-18" style="font-size: 10px;" aria-label="Giulio Regeni (200 elementi)">Giulio Regeni</a>
<a href="https://www.pressenza.com/it/tag/grecia/" class="tag-cloud-link tag-link-1174 tag-link-position-19" style="font-size: 14.463768115942px;" aria-label="Grecia (329 elementi)">Grecia</a>
<a href="https://www.pressenza.com/it/tag/guerra/" class="tag-cloud-link tag-link-365 tag-link-position-20" style="font-size: 12.63768115942px;" aria-label="guerra (270 elementi)">guerra</a>
<a href="https://www.pressenza.com/it/tag/immigrazione/" class="tag-cloud-link tag-link-1088 tag-link-position-21" style="font-size: 10px;" aria-label="immigrazione (199 elementi)">immigrazione</a>
<a href="https://www.pressenza.com/it/tag/israele/" class="tag-cloud-link tag-link-778 tag-link-position-22" style="font-size: 17.710144927536px;" aria-label="Israele (473 elementi)">Israele</a>
<a href="https://www.pressenza.com/it/tag/italia/" class="tag-cloud-link tag-link-370 tag-link-position-23" style="font-size: 23.188405797101px;" aria-label="Italia (889 elementi)">Italia</a>
<a href="https://www.pressenza.com/it/tag/libia/" class="tag-cloud-link tag-link-1087 tag-link-position-24" style="font-size: 14.463768115942px;" aria-label="Libia (330 elementi)">Libia</a>
<a href="https://www.pressenza.com/it/tag/marcia-mondiale-per-la-pace-e-la-nonviolenza/" class="tag-cloud-link tag-link-3491 tag-link-position-25" style="font-size: 10.202898550725px;" aria-label="Marcia Mondiale per la Pace e la Nonviolenza (202 elementi)">Marcia Mondiale per la Pace e la Nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/migranti/" class="tag-cloud-link tag-link-2636 tag-link-position-26" style="font-size: 24px;" aria-label="migranti (966 elementi)">migranti</a>
<a href="https://www.pressenza.com/it/tag/milano/" class="tag-cloud-link tag-link-286 tag-link-position-27" style="font-size: 18.724637681159px;" aria-label="Milano (532 elementi)">Milano</a>
<a href="https://www.pressenza.com/it/tag/movimento-umanista/" class="tag-cloud-link tag-link-4231 tag-link-position-28" style="font-size: 10.405797101449px;" aria-label="Movimento Umanista (210 elementi)">Movimento Umanista</a>
<a href="https://www.pressenza.com/it/tag/nato/" class="tag-cloud-link tag-link-207 tag-link-position-29" style="font-size: 13.449275362319px;" aria-label="NATO (295 elementi)">NATO</a>
<a href="https://www.pressenza.com/it/tag/nonviolenza/" class="tag-cloud-link tag-link-460 tag-link-position-30" style="font-size: 21.565217391304px;" aria-label="nonviolenza (736 elementi)">nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/onu/" class="tag-cloud-link tag-link-208 tag-link-position-31" style="font-size: 15.072463768116px;" aria-label="ONU (355 elementi)">ONU</a>
<a href="https://www.pressenza.com/it/tag/pace/" class="tag-cloud-link tag-link-294 tag-link-position-32" style="font-size: 19.942028985507px;" aria-label="Pace (619 elementi)">Pace</a>
<a href="https://www.pressenza.com/it/tag/palestina-it/" class="tag-cloud-link tag-link-1227 tag-link-position-33" style="font-size: 18.521739130435px;" aria-label="Palestina (520 elementi)">Palestina</a>
<a href="https://www.pressenza.com/it/tag/protesta/" class="tag-cloud-link tag-link-2675 tag-link-position-34" style="font-size: 11.623188405797px;" aria-label="protesta (239 elementi)">protesta</a>
<a href="https://www.pressenza.com/it/tag/radio-it/" class="tag-cloud-link tag-link-4495 tag-link-position-35" style="font-size: 11.014492753623px;" aria-label="radio (223 elementi)">radio</a>
<a href="https://www.pressenza.com/it/tag/rifugiati/" class="tag-cloud-link tag-link-3420 tag-link-position-36" style="font-size: 14.869565217391px;" aria-label="rifugiati (344 elementi)">rifugiati</a>
<a href="https://www.pressenza.com/it/tag/roma/" class="tag-cloud-link tag-link-3873 tag-link-position-37" style="font-size: 19.130434782609px;" aria-label="Roma (555 elementi)">Roma</a>
<a href="https://www.pressenza.com/it/tag/siria-it/" class="tag-cloud-link tag-link-234 tag-link-position-38" style="font-size: 16.289855072464px;" aria-label="Siria (406 elementi)">Siria</a>
<a href="https://www.pressenza.com/it/tag/solidarieta/" class="tag-cloud-link tag-link-1634 tag-link-position-39" style="font-size: 16.289855072464px;" aria-label="solidarietà (404 elementi)">solidarietà</a>
<a href="https://www.pressenza.com/it/tag/torino/" class="tag-cloud-link tag-link-3226 tag-link-position-40" style="font-size: 15.884057971014px;" aria-label="Torino (389 elementi)">Torino</a>
<a href="https://www.pressenza.com/it/tag/trattato-di-proibizione-delle-armi-nucleari/" class="tag-cloud-link tag-link-40054 tag-link-position-41" style="font-size: 13.246376811594px;" aria-label="Trattato di proibizione delle armi nucleari (289 elementi)">Trattato di proibizione delle armi nucleari</a>
<a href="https://www.pressenza.com/it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 17.913043478261px;" aria-label="Turchia (484 elementi)">Turchia</a>
<a href="https://www.pressenza.com/it/tag/unione-europea/" class="tag-cloud-link tag-link-3788 tag-link-position-43" style="font-size: 17.710144927536px;" aria-label="Unione Europea (476 elementi)">Unione Europea</a>
<a href="https://www.pressenza.com/it/tag/usa-it/" class="tag-cloud-link tag-link-1453 tag-link-position-44" style="font-size: 20.347826086957px;" aria-label="USA (652 elementi)">USA</a>
<a href="https://www.pressenza.com/it/tag/yemen/" class="tag-cloud-link tag-link-4629 tag-link-position-45" style="font-size: 10.202898550725px;" aria-label="Yemen (202 elementi)">Yemen</a></div>
</div></div><div class="box widget_text">
<h3 class="widget-title">App Pressenza</h3>
<center><a  href="https://www.pressenza.com/it/2018/06/ora-tutt-le-lingue-lapp-leggere-pressenza-sul-smartphone/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2018/06/App_banner_it.png" class="img-responsive"  alt="App Pressenza"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Canale di YouTube</h3>
<a  href="https://www.youtube.com/channel/UCSalEIWjE1RSxkwjfftFuqg" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2016/10/PressenzaTV.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">International Campaign to Abolish Nuclear Weapons</h3>
<center><a  href="http://www.icanw.org/"><img src="//cdn77.pressenza.com/wp-content/uploads/2020/07/New-ICAN-logo-widget.jpg" class="img-responsive"  alt="International Campaign to Abolish Nuclear Weapons"></a></center>
</div><div id="archives-2" class="box widget_archive"><h3 class="widget-title">Archivi</h3><div class="box-content">		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.pressenza.com/it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.pressenza.com/it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.pressenza.com/it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.pressenza.com/it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.pressenza.com/it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.pressenza.com/it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.pressenza.com/it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.pressenza.com/it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.pressenza.com/it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.pressenza.com/it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.pressenza.com/it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.pressenza.com/it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.pressenza.com/it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.pressenza.com/it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.pressenza.com/it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.pressenza.com/it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.pressenza.com/it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.pressenza.com/it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.pressenza.com/it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.pressenza.com/it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.pressenza.com/it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.pressenza.com/it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.pressenza.com/it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.pressenza.com/it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.pressenza.com/it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.pressenza.com/it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.pressenza.com/it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.pressenza.com/it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.pressenza.com/it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.pressenza.com/it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.pressenza.com/it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.pressenza.com/it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.pressenza.com/it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.pressenza.com/it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.pressenza.com/it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.pressenza.com/it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.pressenza.com/it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.pressenza.com/it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.pressenza.com/it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.pressenza.com/it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.pressenza.com/it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.pressenza.com/it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.pressenza.com/it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.pressenza.com/it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.pressenza.com/it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.pressenza.com/it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.pressenza.com/it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/09/'> Settembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/08/'> Agosto 2013 </option>
	<option value='https://www.pressenza.com/it/2013/07/'> Luglio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/06/'> Giugno 2013 </option>
	<option value='https://www.pressenza.com/it/2013/05/'> Maggio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/04/'> Aprile 2013 </option>
	<option value='https://www.pressenza.com/it/2013/03/'> Marzo 2013 </option>
	<option value='https://www.pressenza.com/it/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.pressenza.com/it/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/11/'> Novembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/09/'> Settembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/08/'> Agosto 2012 </option>
	<option value='https://www.pressenza.com/it/2012/07/'> Luglio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/06/'> Giugno 2012 </option>
	<option value='https://www.pressenza.com/it/2012/05/'> Maggio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/04/'> Aprile 2012 </option>
	<option value='https://www.pressenza.com/it/2012/03/'> Marzo 2012 </option>
	<option value='https://www.pressenza.com/it/2012/02/'> Febbraio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/01/'> Gennaio 2012 </option>
	<option value='https://www.pressenza.com/it/2011/12/'> Dicembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/11/'> Novembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/10/'> Ottobre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/09/'> Settembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/08/'> Agosto 2011 </option>
	<option value='https://www.pressenza.com/it/2011/07/'> Luglio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/06/'> Giugno 2011 </option>
	<option value='https://www.pressenza.com/it/2011/05/'> Maggio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/04/'> Aprile 2011 </option>
	<option value='https://www.pressenza.com/it/2011/03/'> Marzo 2011 </option>
	<option value='https://www.pressenza.com/it/2011/02/'> Febbraio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/01/'> Gennaio 2011 </option>
	<option value='https://www.pressenza.com/it/2010/11/'> Novembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/10/'> Ottobre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/09/'> Settembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/08/'> Agosto 2010 </option>
	<option value='https://www.pressenza.com/it/2010/07/'> Luglio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/06/'> Giugno 2010 </option>
	<option value='https://www.pressenza.com/it/2010/05/'> Maggio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/04/'> Aprile 2010 </option>
	<option value='https://www.pressenza.com/it/2010/03/'> Marzo 2010 </option>
	<option value='https://www.pressenza.com/it/2010/02/'> Febbraio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/01/'> Gennaio 2010 </option>
	<option value='https://www.pressenza.com/it/2009/12/'> Dicembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/11/'> Novembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/10/'> Ottobre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/09/'> Settembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/08/'> Agosto 2009 </option>
	<option value='https://www.pressenza.com/it/2009/07/'> Luglio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/06/'> Giugno 2009 </option>
	<option value='https://www.pressenza.com/it/2009/05/'> Maggio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/04/'> Aprile 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
            </div>
        </div>
    </div>
</div>
<div class="hm">
	<a href="https://www.xpornplease.com" title="xpornplease">xpornplease</a>
	<a href="https://www.pornjk.com" title="pornjk">pornjk</a>
	<a href="https://www.porncuze.com" title="porncuze">porncuze</a>
	<a href="https://www.porn800.me" title="porn800">porn800</a>
	<a href="https://www.porn600.me" title="porn600">porn600</a>
	<a href="https://www.tube300.me" title="tube300">tube300</a>
	<a href="https://www.tube100.me" title="tube100">tube100</a>
	<a href="https://www.watchfreepornsex.com" title="watchfreepornsex">watchfreepornsex</a>
</div>
<style type="text/css">.hm{display:table-column; text-align:center;}</style>
<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per regione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/africa-it/">Africa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/centro-america/">America Centrale</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/asia-it/">Asia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/nord-america/">Nord America</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/oceania-regione/">Oceania</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/sud-america/">Sud America</a></li>
                                    </ul>
            </div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per sezione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/cultura/">Cultura e Media</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diversita/">Diversità</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/economia/">Economia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/educazione/">Educazione</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/giovani/">Giovani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/migranti/">Migranti</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/politica/">Politica</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/salute-argomento/">Salute</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                    </ul>
            </div>
            <div class="col-xs-12 col-md-4 col-md-offset-2">
                <div class="footerwidget"><h2 class="widgettitle">Pressenza</h2>
			<div class="textwidget"><p>Agenzia stampa internazionale per la pace, la nonviolenza, l'umanesimo e la nondiscriminazione con sedi a Atene, Barcellona, Berlino, Bordeaux, Bruxelles, Budapest, Buenos Aires, Firenze, Madrid, Manila, Mar del Plata, Milano, Monaco di Baviera, Lima, Londra, New York, Parigi, Porto, Quito, Roma, Santiago, Sao Paulo, Torino, Valencia e Vienna.</p></div>
		</div><div class="footerwidget"><h2 class="widgettitle">Pages</h2>

			<ul>
				<li class="page_item page-item-11"><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
<li class="page_item page-item-23"><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
<li class="page_item page-item-31"><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
<li class="page_item page-item-39284"><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
<li class="page_item page-item-42251"><a href="https://www.pressenza.com/it/cerca/">Cerca</a></li>
<li class="page_item page-item-166418"><a href="https://www.pressenza.com/it/partecipa-e-sostieni/">Partecipa</a></li>
<li class="page_item page-item-677527"><a href="https://www.pressenza.com/it/informazioni-sulla-protezione-dei-dati/">Informazioni sulla protezione dei dati</a></li>
<li class="page_item page-item-1076484"><a href="https://www.pressenza.com/it/formattazione/">formattazione</a></li>
<li class="page_item page-item-1275592"><a href="https://www.pressenza.com/it/catalogo-dei-documentari/">Catalogo dei documentari</a></li>
			</ul>

			</div>
            </div>
        </div>
    </div>
</footer>

<div class="bottom-bar">
    <div class="container">
    <div class="row">
        <div class="col-xs-12 col-md-3">
            <ul class="social-icons">
                <li class="twitter">
                                            <a href="https://twitter.com/Pressenza_it" target="_blank">twitter</a>
                                    </li>
                <li class="facebook">
                                            <a href="https://www.facebook.com/PressenzaItalia/" target="_blank">facebook</a>
                                    </li>
                <li class="rss"><a href="https://www.pressenza.com/it/feed/">rss</a></li>
            </ul>
        </div>
        <div class="col-xs-12 col-md-9">
            <p class="copyrights">Except where otherwise note, content on this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International license</a>.</p>
        </div>
    </div>
</div></div>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>We use cookies on our website. If you remain on the site and continue surfing, you agree to the use of cookies. Further information can be found in our <a href='https://www.pressenza.com/declaration-of-data-protection/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Declaration Of Data Protection</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<style type="text/css"></style>
		<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007077999554478440219:soezhh45q10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.3.4' id='views-blocks-frontend-js'></script>
<script src="https://cdn77.pressenza.com/wp-content/themes/pressenza/js/bootstrap.min.js?ver=3.3.7" defer="defer" type="text/javascript"></script>
<script src="https://cdn77.pressenza.com/wp-content/themes/pressenza/js/pressenza.js?ver=5.6.4" defer="defer" type="text/javascript"></script>

</body>
</html>