<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.pressenza.com/xmlrpc.php"/>
<link href="https://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Emergenza Covid-19: dalla Toscana le nuove mascherine in tessuto non tessuto</title>
<meta name="description" content="Da un&#039;idea di Enrico Rossi (Art.1) le mascherine chirurgiche in TnT. E lui stesso a dare l&#039;annuncio, le mascherine sono state certificate dall&#039;Università"/>
<link rel="canonical" href="https://www.pressenza.com/it/2020/03/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emergenza Covid-19: dalla Toscana le nuove mascherine in tessuto non tessuto" />
<meta property="og:description" content="Da un&#039;idea di Enrico Rossi (Art.1) le mascherine chirurgiche in TnT. E lui stesso a dare l&#039;annuncio, le mascherine sono state certificate dall&#039;Università" />
<meta property="og:url" content="https://www.pressenza.com/it/2020/03/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto/" />
<meta property="og:site_name" content="Pressenza" />
<meta property="article:tag" content="coronavírus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="emergenza coronavirus" />
<meta property="article:tag" content="Enrico Rossi" />
<meta property="article:tag" content="prevenzione" />
<meta property="article:tag" content="Regione Toscana" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2020-03-12T20:03:16+00:00" />
<meta property="article:modified_time" content="2020-03-12T21:34:18+00:00" />
<meta property="og:updated_time" content="2020-03-12T21:34:18+00:00" />
<meta property="og:image" content="https://www.pressenza.com/wp-content/uploads/2020/03/enrico-rossi.jpg" />
<meta property="og:image:secure_url" content="https://www.pressenza.com/wp-content/uploads/2020/03/enrico-rossi.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="og:image:alt" content="Enrico Rossi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da un&#039;idea di Enrico Rossi (Art.1) le mascherine chirurgiche in TnT. E lui stesso a dare l&#039;annuncio, le mascherine sono state certificate dall&#039;Università" />
<meta name="twitter:title" content="Emergenza Covid-19: dalla Toscana le nuove mascherine in tessuto non tessuto" />
<meta name="twitter:site" content="@PressenzaIPA" />
<meta name="twitter:image" content="https://www.pressenza.com/wp-content/uploads/2020/03/enrico-rossi.jpg" />
<meta name="twitter:creator" content="@PressenzaIPA" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.pressenza.com/it/","sameAs":["https://twitter.com/PressenzaIPA"],"@id":"https://www.pressenza.com/it/#organization","name":"Pressenza","logo":"http://www.pressenza.com/wp-content/uploads/2014/10/pressenza_logo_FB.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wgs-css'  href='https://www.pressenza.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://www.pressenza.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.pressenza.com/wp-content/themes/pressenza/style.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.pressenza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"it","languageUrls":{"it_IT":"https:\/\/www.pressenza.com\/it\/2020\/03\/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto\/","it":"https:\/\/www.pressenza.com\/it\/2020\/03\/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto\/","IT":"https:\/\/www.pressenza.com\/it\/2020\/03\/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.pressenza.com","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.1.4'></script>
<link rel='https://api.w.org/' href='https://www.pressenza.com/it/wp-json/' />
<link rel='shortlink' href='https://www.pressenza.com/it/?p=1057304' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressenza.com/it/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2020%2F03%2Femergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressenza.com/it/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2020%2F03%2Femergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<script>
    var gaProperty = 'UA-34315732-1';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Tracking deactivated');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34315732-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script></head>
<body class="post-template-default single single-post postid-1057304 single-format-standard">
<nav class="navbar navbar-inverse" role="navigation">
            <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#pressenza-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="btn-group hidden-sm hidden-md hidden-lg">
                    <button type="button" class="ml-btn dropdown-toggle" data-toggle="dropdown">
                        Italiano <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu" role="menu">
                                                                                    <li><a href="https://www.pressenza.com"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                    <li><a href="https://www.pressenza.com/de/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                        </ul>
                </div>
                <a href="https://www.pressenza.com/it" class="navbar-brand"><span class="glyphicon glyphicon-home"></span><span class="sr-only">Home</span></a>
            </div>

            <div class="collapse navbar-collapse" id="pressenza-navbar-collapse-1">
                <ul class="nav navbar-nav">
                                                                        <li class="visible-xs"><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/diversita/">Diversità</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/migranti/">Migranti</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                            <li><a href="/it/-/argomento/giovani/">Giovani</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="visible-xs"><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/radio-it/">Radio</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/video-it/">Video</a></li>
                                                                                                                    <li><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partecipa-e-sostieni/">Partecipa</a></li>
                                                            </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                    <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italiano" class="flag"> Italiano &nbsp; <b class="caret"></b></a>
                        <ul class="dropdown-menu hidden-xs" role="menu">
                                                                                                <li><a href="https://www.pressenza.com"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                                            <li><a href="https://www.pressenza.com/de/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                                    </ul>
                    </li>
                    <li>
                        <ul class="top_social_icons">
                            <li class="twitter">
                                                                    <a href="https://twitter.com/Pressenza_it" target="_blank">twitter</a>
                                                            </li>
                            <li class="facebook">
                                                                    <a href="https://www.facebook.com/PressenzaItalia/" target="_blank">facebook</a>
                                                            </li>
                            <li class="rss"><a href="https://www.pressenza.com/it/feed/" target="_blank">rss</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

<header id="header">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <a href="https://www.pressenza.com/it"><img src="https://www.pressenza.com/wp-content/themes/pressenza/images/pressenza.png" alt="Pressenza" class="img-responsive"></a>
            </div>
        </div>
    </div>
</header>

<nav id="meta" class="hidden-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="nav nav-pills">
                                                                        <li><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/diversita/">Diversità</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/migranti/">Migranti</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                            <li><a href="/it/-/argomento/giovani/">Giovani</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li><a href="/it/-/radio-it/">Radio</a></li>
                                                                                                <li><a href="/it/-/video-it/">Video</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</nav>

<div id="content">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                    <article class="article-view" id="post-1057304">
        <header>

            <h1>Emergenza Covid-19: dalla Toscana le nuove mascherine in tessuto non tessuto</h1>

            <p class="article-view-meta">
                <strong>
                    12.03.2020
                                    </strong> - <a href="https://www.pressenza.com/it/author/redazione-torino/">Redazione Torino</a>
            </p>
        </header>

        
                    <figure>
                <img src="https://www.pressenza.com/wp-content/uploads/2020/03/enrico-rossi-720x481.jpg" class="img-responsive" alt="Emergenza Covid-19: dalla Toscana le nuove mascherine in tessuto non tessuto"/>
                <figcaption>
                                            Enrico Rossi (Art.1) Presidente della Regione Toscana
                    
                                    </figcaption>
            </figure>
        
        <div class="article-view-content">
            <h2>Da un&#8217;idea di Enrico Rossi (Art.1) le mascherine chirurgiche in TnT.</h2>
<p>E lui stesso a dare l&#8217;annuncio, le mascherine sono state certificate dall&#8217;Università di Firenze.</p>
<p>Oltre ad essere efficaci, il tessuto non tessuto è meno costoso del materiale abitualmente utilizzato.</p>
<p>Il Presidente della regione Toscana ha dichiarato che la mascherina è efficace per trattenere l&#8217;aerosol.</p>
<p>E&#8217; prevista una produzione di 20-30.000 pezzi al giorno.</p>
<p>E&#8217; un&#8217;invenzione  toscana ha spiegato Enrico Rossi, le mascherine di nuova concezione verranno fornite a tutte le strutture.</p>
<p><strong>L&#8217;azione è limitata al trattenimento dell&#8217;aerosol, ma le nuove mascherine sono ritenute adatte all&#8217;utilizzo da parte degli operatori sanitari e non solo.</strong></p>
<p>&nbsp;</p>


            
            <div class="share clearfix">
                <div class="share-fb-like">
                    <div class="fb-like" data-href="https://www.pressenza.com/it/2020/03/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
                <div class="share-fb">
                    <div class="fb-share-button" data-href="https://www.pressenza.com/it/2020/03/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto/" data-layout="button_count"></div>
                </div>

                <div class="share-twitter">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pressenza.com/it/2020/03/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto/" data-text="Emergenza Covid-19: dalla Toscana le nuove mascherine in tessuto non tessuto" data-lang="it"></a>
                </div>

                <div class="share-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.pressenza.com/it/2020/03/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto/"></div>
                </div>

                <div class="share-whatsapp visible-xs">
                    <a href="WhatsApp://send?text=https://www.pressenza.com/it/2020/03/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto/"></a>
                </div>

                <div class="share-telegram visible-xs">
                    <a href="https://t.me/share/url?url=https://www.pressenza.com/it/2020/03/emergenza-covid-19-dalla-toscana-le-nuove-mascherine-in-tessuto-non-tessuto/"></a>
                </div>
            </div>
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
            <script>!function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');</script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>

            <div class="article-view-meta-bottom">Categorie: <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a>, <a href="https://www.pressenza.com/it/-/argomento/salute-argomento/">Salute</a><br>Tags: <a href="https://www.pressenza.com/it/tag/coronavirus-it/" rel="tag">coronavírus</a>, <a href="https://www.pressenza.com/it/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.pressenza.com/it/tag/emergenza-coronavirus/" rel="tag">emergenza coronavirus</a>, <a href="https://www.pressenza.com/it/tag/enrico-rossi/" rel="tag">Enrico Rossi</a>, <a href="https://www.pressenza.com/it/tag/prevenzione/" rel="tag">prevenzione</a>, <a href="https://www.pressenza.com/it/tag/regione-toscana/" rel="tag">Regione Toscana</a></div>
        </div>

    </article>

    <aside class="box">
        <h2 class="box-title">Informazioni sull'Autore</h2>

        <div class="box-content">
            <div class="row">
                <div class="col-sm-2 col-xs-4">
                                            <img src="https://www.pressenza.com/wp-content/uploads/2015/09/Pressenza-logo-70x0-c-default.png" alt="Redazione Torino" title="Redazione Torino" class="img-responsive">
                                    </div>
                <div class="col-sm-10 col-xs-8">
                    <p><strong><a href="https://www.pressenza.com/it/author/redazione-torino/" rel="author">Redazione Torino</a></strong><br/>
                                                                                    Notizie dall'equipe di redazione a Torino
                                                                        </p>

                    <div class="author_info">
                        <div class="pull-left">Numero di voci : 90</div>
                        <div class="pull-right">
                                                                                </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>
            </div>
            <div id="content-right" class="col-xs-12 col-md-4">
                <div id="newsletter_widget-2" class="box widget_newsletter_widget"><h3 class="widget-title">Newsletter</h3><div class="box-content"><p>Inserisci la tua email qui sotto per ricevere la newsletter giornaliera.</p>
        <form id="nlreg" action="https://www.pressenza.com" method="post">
            <input id="nllang" type="hidden" name="nllang" value="it">
            <input id="nlmail" type="text" name="nlmail" value="" size="30" placeholder="E-Mail" data-error="Inserisci un indirizzo e-mail valido!">
            <p id="nlconsent" style="display:none; font-size:12px;"><input type="checkbox" value="1" name="consent" id="doconsent" data-error="Conferma il tuo consenso al trattamento dei dati!"> <label for="doconsent">Consenso al trattamento dei dati</label><br>Acconsento a che Pressenza IPA mi informi via e-mail sulle notizie che vengono pubblicate e anche su altre interessanti informazioni e attività. I miei dati saranno utilizzati solo per tale scopo. I dati saranno passati a terze parti solo se necessario per la realizzazione del suddetto scopo. Posso revocare il mio consenso in qualsiasi momento via e-mail all'indirizzo info@pressenza.com o utilizzando il link contenuto nelle e-mail inviatemi da Pressenza IPA. E' possibile avere ulteriori informazioni consultando le informazioni sulla protezione dei dati.</p><div id="nlinfo" style="color: red;"></div>
            <input id="nlbutton" type="submit" value="Sottoscrivi">
            
        </form></div></div><div class="box widget_text">
<h3 class="widget-title">DIRETTA mobilitazioni ogni giorno a Santiago 12.03.20</h3>
<a  href="https://youtu.be/x45sfjhYCKw" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2019/11/chile-desperto.png"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Documentario: L'inizio della fine delle armi nucleari</h3>
<a  href="http://theendofnuclearweapons.com/languages/linizio-della-fine-delle-armi-nucleari/" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2019/06/Linizio-della-fine-delle-armi-nucleari-Pressenza-website.png"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Documentario: RBUI, il nostro diritto di vivere</h3>
<a  href="https://youtu.be/0oeGeLxwdgg" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2019/09/RBUI_il_nostro_diritto_di_vivere_low.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Mobilitiamoci per Assange!</h3>
<a  href="https://weetoo.home.blog/" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2020/01/we-too-are-protesters.png"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Chiudiamo le pagine di chi spegne i sorrisi</h3>
<a  href="https://leguerrierenellanotte.home.blog/" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2020/01/tiziana-cantone.jpg"  class="img-responsive"></a>
</div><div id="wgs_widget-2" class="box widget_wgs_widget"><h3 class="widget-title"></h3><div class="box-content"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.pressenza.com/search_gcse/"></div></div></div></div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="box-content"><div class="tagcloud"><a href="https://www.pressenza.com/it/tag/accoglienza/" class="tag-cloud-link tag-link-7571 tag-link-position-1" style="font-size: 11.938461538462px;" aria-label="accoglienza (220 elementi)">accoglienza</a>
<a href="https://www.pressenza.com/it/tag/africa/" class="tag-cloud-link tag-link-22197 tag-link-position-2" style="font-size: 12.153846153846px;" aria-label="Africa (224 elementi)">Africa</a>
<a href="https://www.pressenza.com/it/tag/ambiente/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.446153846154px;" aria-label="ambiente (254 elementi)">ambiente</a>
<a href="https://www.pressenza.com/it/tag/amnesty-international-2/" class="tag-cloud-link tag-link-1120 tag-link-position-4" style="font-size: 15.169230769231px;" aria-label="Amnesty International (308 elementi)">Amnesty International</a>
<a href="https://www.pressenza.com/it/tag/arabia-saudita/" class="tag-cloud-link tag-link-3338 tag-link-position-5" style="font-size: 10px;" aria-label="Arabia Saudita (176 elementi)">Arabia Saudita</a>
<a href="https://www.pressenza.com/it/tag/argentina-it/" class="tag-cloud-link tag-link-1688 tag-link-position-6" style="font-size: 11.076923076923px;" aria-label="Argentina (199 elementi)">Argentina</a>
<a href="https://www.pressenza.com/it/tag/armi/" class="tag-cloud-link tag-link-230 tag-link-position-7" style="font-size: 10.646153846154px;" aria-label="armi (190 elementi)">armi</a>
<a href="https://www.pressenza.com/it/tag/brasile/" class="tag-cloud-link tag-link-3993 tag-link-position-8" style="font-size: 12.369230769231px;" aria-label="Brasile (230 elementi)">Brasile</a>
<a href="https://www.pressenza.com/it/tag/brexit/" class="tag-cloud-link tag-link-26484 tag-link-position-9" style="font-size: 10.430769230769px;" aria-label="Brexit (186 elementi)">Brexit</a>
<a href="https://www.pressenza.com/it/tag/cile/" class="tag-cloud-link tag-link-540 tag-link-position-10" style="font-size: 12.584615384615px;" aria-label="Cile (235 elementi)">Cile</a>
<a href="https://www.pressenza.com/it/tag/diritti-umani/" class="tag-cloud-link tag-link-897 tag-link-position-11" style="font-size: 19.261538461538px;" aria-label="diritti umani (480 elementi)">diritti umani</a>
<a href="https://www.pressenza.com/it/tag/disarmo/" class="tag-cloud-link tag-link-231 tag-link-position-12" style="font-size: 12.584615384615px;" aria-label="disarmo (231 elementi)">disarmo</a>
<a href="https://www.pressenza.com/it/tag/disarmo-nucleare/" class="tag-cloud-link tag-link-3854 tag-link-position-13" style="font-size: 10.646153846154px;" aria-label="disarmo nucleare (191 elementi)">disarmo nucleare</a>
<a href="https://www.pressenza.com/it/tag/donald-trump-it/" class="tag-cloud-link tag-link-26188 tag-link-position-14" style="font-size: 13.230769230769px;" aria-label="Donald Trump (248 elementi)">Donald Trump</a>
<a href="https://www.pressenza.com/it/tag/egitto/" class="tag-cloud-link tag-link-2827 tag-link-position-15" style="font-size: 12.153846153846px;" aria-label="Egitto (221 elementi)">Egitto</a>
<a href="https://www.pressenza.com/it/tag/elezioni/" class="tag-cloud-link tag-link-616 tag-link-position-16" style="font-size: 14.092307692308px;" aria-label="elezioni (272 elementi)">elezioni</a>
<a href="https://www.pressenza.com/it/tag/firenze/" class="tag-cloud-link tag-link-3066 tag-link-position-17" style="font-size: 10.646153846154px;" aria-label="Firenze (188 elementi)">Firenze</a>
<a href="https://www.pressenza.com/it/tag/giulio-regeni/" class="tag-cloud-link tag-link-23843 tag-link-position-18" style="font-size: 10.215384615385px;" aria-label="Giulio Regeni (180 elementi)">Giulio Regeni</a>
<a href="https://www.pressenza.com/it/tag/grecia/" class="tag-cloud-link tag-link-1174 tag-link-position-19" style="font-size: 14.738461538462px;" aria-label="Grecia (296 elementi)">Grecia</a>
<a href="https://www.pressenza.com/it/tag/guerra/" class="tag-cloud-link tag-link-365 tag-link-position-20" style="font-size: 12.584615384615px;" aria-label="guerra (233 elementi)">guerra</a>
<a href="https://www.pressenza.com/it/tag/immigrazione/" class="tag-cloud-link tag-link-1088 tag-link-position-21" style="font-size: 10.215384615385px;" aria-label="immigrazione (183 elementi)">immigrazione</a>
<a href="https://www.pressenza.com/it/tag/israele/" class="tag-cloud-link tag-link-778 tag-link-position-22" style="font-size: 17.323076923077px;" aria-label="Israele (384 elementi)">Israele</a>
<a href="https://www.pressenza.com/it/tag/italia/" class="tag-cloud-link tag-link-370 tag-link-position-23" style="font-size: 24px;" aria-label="Italia (802 elementi)">Italia</a>
<a href="https://www.pressenza.com/it/tag/libia/" class="tag-cloud-link tag-link-1087 tag-link-position-24" style="font-size: 14.307692307692px;" aria-label="Libia (279 elementi)">Libia</a>
<a href="https://www.pressenza.com/it/tag/marcia-mondiale-per-la-pace-e-la-nonviolenza/" class="tag-cloud-link tag-link-3491 tag-link-position-25" style="font-size: 10.861538461538px;" aria-label="Marcia Mondiale per la Pace e la Nonviolenza (196 elementi)">Marcia Mondiale per la Pace e la Nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/migranti/" class="tag-cloud-link tag-link-2636 tag-link-position-26" style="font-size: 24px;" aria-label="migranti (800 elementi)">migranti</a>
<a href="https://www.pressenza.com/it/tag/milano/" class="tag-cloud-link tag-link-286 tag-link-position-27" style="font-size: 19.261538461538px;" aria-label="Milano (475 elementi)">Milano</a>
<a href="https://www.pressenza.com/it/tag/nato/" class="tag-cloud-link tag-link-207 tag-link-position-28" style="font-size: 13.446153846154px;" aria-label="NATO (258 elementi)">NATO</a>
<a href="https://www.pressenza.com/it/tag/nonviolenza/" class="tag-cloud-link tag-link-460 tag-link-position-29" style="font-size: 22.707692307692px;" aria-label="nonviolenza (698 elementi)">nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/onu/" class="tag-cloud-link tag-link-208 tag-link-position-30" style="font-size: 14.738461538462px;" aria-label="ONU (296 elementi)">ONU</a>
<a href="https://www.pressenza.com/it/tag/pace/" class="tag-cloud-link tag-link-294 tag-link-position-31" style="font-size: 20.553846153846px;" aria-label="Pace (554 elementi)">Pace</a>
<a href="https://www.pressenza.com/it/tag/palestina-it/" class="tag-cloud-link tag-link-1227 tag-link-position-32" style="font-size: 18.4px;" aria-label="Palestina (431 elementi)">Palestina</a>
<a href="https://www.pressenza.com/it/tag/protesta/" class="tag-cloud-link tag-link-2675 tag-link-position-33" style="font-size: 10px;" aria-label="protesta (178 elementi)">protesta</a>
<a href="https://www.pressenza.com/it/tag/radio-it/" class="tag-cloud-link tag-link-4495 tag-link-position-34" style="font-size: 11.938461538462px;" aria-label="radio (217 elementi)">radio</a>
<a href="https://www.pressenza.com/it/tag/rifugiati/" class="tag-cloud-link tag-link-3420 tag-link-position-35" style="font-size: 14.953846153846px;" aria-label="rifugiati (302 elementi)">rifugiati</a>
<a href="https://www.pressenza.com/it/tag/roma/" class="tag-cloud-link tag-link-3873 tag-link-position-36" style="font-size: 19.476923076923px;" aria-label="Roma (492 elementi)">Roma</a>
<a href="https://www.pressenza.com/it/tag/siria-it/" class="tag-cloud-link tag-link-234 tag-link-position-37" style="font-size: 17.323076923077px;" aria-label="Siria (387 elementi)">Siria</a>
<a href="https://www.pressenza.com/it/tag/solidarieta/" class="tag-cloud-link tag-link-1634 tag-link-position-38" style="font-size: 14.307692307692px;" aria-label="solidarietà (281 elementi)">solidarietà</a>
<a href="https://www.pressenza.com/it/tag/spagna/" class="tag-cloud-link tag-link-1602 tag-link-position-39" style="font-size: 10.215384615385px;" aria-label="Spagna (181 elementi)">Spagna</a>
<a href="https://www.pressenza.com/it/tag/torino/" class="tag-cloud-link tag-link-3226 tag-link-position-40" style="font-size: 11.507692307692px;" aria-label="Torino (209 elementi)">Torino</a>
<a href="https://www.pressenza.com/it/tag/trattato-di-proibizione-delle-armi-nucleari/" class="tag-cloud-link tag-link-40054 tag-link-position-41" style="font-size: 12.584615384615px;" aria-label="Trattato di proibizione delle armi nucleari (231 elementi)">Trattato di proibizione delle armi nucleari</a>
<a href="https://www.pressenza.com/it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 17.969230769231px;" aria-label="Turchia (420 elementi)">Turchia</a>
<a href="https://www.pressenza.com/it/tag/unione-europea/" class="tag-cloud-link tag-link-3788 tag-link-position-43" style="font-size: 17.753846153846px;" aria-label="Unione Europea (407 elementi)">Unione Europea</a>
<a href="https://www.pressenza.com/it/tag/usa-it/" class="tag-cloud-link tag-link-1453 tag-link-position-44" style="font-size: 20.123076923077px;" aria-label="USA (529 elementi)">USA</a>
<a href="https://www.pressenza.com/it/tag/yemen/" class="tag-cloud-link tag-link-4629 tag-link-position-45" style="font-size: 10.646153846154px;" aria-label="Yemen (188 elementi)">Yemen</a></div>
</div></div><div class="box widget_text">
<h3 class="widget-title">2<sup>a</sup> Marcia Mondiale per la Pace e la Nonviolenza</h3>
<a  href="https://www.pressenza.com/it/tag/2a-marcia-mondiale-per-la-pace-e-la-nonviolenza/">
<img src="https://www.pressenza.com/wp-content/uploads/2019/06/MM2-Banner_pxl_360_150_IT.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">App Pressenza</h3>
<center><a  href="https://www.pressenza.com/it/2018/06/ora-tutt-le-lingue-lapp-leggere-pressenza-sul-smartphone/"><img src="https://www.pressenza.com/wp-content/uploads/2018/06/App_banner_it.png" class="img-responsive"  alt="App Pressenza"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Milagro Sala</h3>
<a  href="https://www.pressenza.com/it/tag/milagro-sala-it">
<img src="https://www.pressenza.com/wp-content/uploads/2016/05/Liberta-per-Milagro-Sala.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Canale di youtube</h3>
<a  href="https://www.youtube.com/channel/UCSalEIWjE1RSxkwjfftFuqg" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2016/10/PressenzaTV.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">International Campaign to Abolish Nuclear Weapons</h3>
<center><a  href="http://www.icanw.org/"><img src="https://www.pressenza.com/wp-content/uploads/2016/09/ican-logo2.png" class="img-responsive"  alt="International Campaign to Abolish Nuclear Weapons"></a></center>
</div><div id="archives-2" class="box widget_archive"><h3 class="widget-title">Archivi</h3><div class="box-content">		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.pressenza.com/it/2020/03/'> marzo 2020 </option>
	<option value='https://www.pressenza.com/it/2020/02/'> febbraio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/01/'> gennaio 2020 </option>
	<option value='https://www.pressenza.com/it/2019/12/'> dicembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/11/'> novembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/10/'> ottobre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/09/'> settembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/08/'> agosto 2019 </option>
	<option value='https://www.pressenza.com/it/2019/07/'> luglio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/06/'> giugno 2019 </option>
	<option value='https://www.pressenza.com/it/2019/05/'> maggio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/04/'> aprile 2019 </option>
	<option value='https://www.pressenza.com/it/2019/03/'> marzo 2019 </option>
	<option value='https://www.pressenza.com/it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.pressenza.com/it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/11/'> novembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/09/'> settembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/08/'> agosto 2018 </option>
	<option value='https://www.pressenza.com/it/2018/07/'> luglio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/06/'> giugno 2018 </option>
	<option value='https://www.pressenza.com/it/2018/05/'> maggio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/04/'> aprile 2018 </option>
	<option value='https://www.pressenza.com/it/2018/03/'> marzo 2018 </option>
	<option value='https://www.pressenza.com/it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.pressenza.com/it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/11/'> novembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/09/'> settembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/08/'> agosto 2017 </option>
	<option value='https://www.pressenza.com/it/2017/07/'> luglio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/06/'> giugno 2017 </option>
	<option value='https://www.pressenza.com/it/2017/05/'> maggio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/04/'> aprile 2017 </option>
	<option value='https://www.pressenza.com/it/2017/03/'> marzo 2017 </option>
	<option value='https://www.pressenza.com/it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.pressenza.com/it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/11/'> novembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/09/'> settembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/08/'> agosto 2016 </option>
	<option value='https://www.pressenza.com/it/2016/07/'> luglio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/06/'> giugno 2016 </option>
	<option value='https://www.pressenza.com/it/2016/05/'> maggio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/04/'> aprile 2016 </option>
	<option value='https://www.pressenza.com/it/2016/03/'> marzo 2016 </option>
	<option value='https://www.pressenza.com/it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.pressenza.com/it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/11/'> novembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/09/'> settembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/08/'> agosto 2015 </option>
	<option value='https://www.pressenza.com/it/2015/07/'> luglio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/06/'> giugno 2015 </option>
	<option value='https://www.pressenza.com/it/2015/05/'> maggio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/04/'> aprile 2015 </option>
	<option value='https://www.pressenza.com/it/2015/03/'> marzo 2015 </option>
	<option value='https://www.pressenza.com/it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.pressenza.com/it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/11/'> novembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/09/'> settembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/08/'> agosto 2014 </option>
	<option value='https://www.pressenza.com/it/2014/07/'> luglio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/06/'> giugno 2014 </option>
	<option value='https://www.pressenza.com/it/2014/05/'> maggio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/04/'> aprile 2014 </option>
	<option value='https://www.pressenza.com/it/2014/03/'> marzo 2014 </option>
	<option value='https://www.pressenza.com/it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.pressenza.com/it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/11/'> novembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/10/'> ottobre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/09/'> settembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/08/'> agosto 2013 </option>
	<option value='https://www.pressenza.com/it/2013/07/'> luglio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/06/'> giugno 2013 </option>
	<option value='https://www.pressenza.com/it/2013/05/'> maggio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/04/'> aprile 2013 </option>
	<option value='https://www.pressenza.com/it/2013/03/'> marzo 2013 </option>
	<option value='https://www.pressenza.com/it/2013/02/'> febbraio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/01/'> gennaio 2013 </option>
	<option value='https://www.pressenza.com/it/2012/12/'> dicembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/11/'> novembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/10/'> ottobre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/09/'> settembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/08/'> agosto 2012 </option>
	<option value='https://www.pressenza.com/it/2012/07/'> luglio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/06/'> giugno 2012 </option>
	<option value='https://www.pressenza.com/it/2012/05/'> maggio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/04/'> aprile 2012 </option>
	<option value='https://www.pressenza.com/it/2012/03/'> marzo 2012 </option>
	<option value='https://www.pressenza.com/it/2012/02/'> febbraio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/01/'> gennaio 2012 </option>
	<option value='https://www.pressenza.com/it/2011/12/'> dicembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/11/'> novembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/10/'> ottobre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/09/'> settembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/08/'> agosto 2011 </option>
	<option value='https://www.pressenza.com/it/2011/07/'> luglio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/06/'> giugno 2011 </option>
	<option value='https://www.pressenza.com/it/2011/05/'> maggio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/04/'> aprile 2011 </option>
	<option value='https://www.pressenza.com/it/2011/03/'> marzo 2011 </option>
	<option value='https://www.pressenza.com/it/2011/02/'> febbraio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/01/'> gennaio 2011 </option>
	<option value='https://www.pressenza.com/it/2010/11/'> novembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/10/'> ottobre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/09/'> settembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/08/'> agosto 2010 </option>
	<option value='https://www.pressenza.com/it/2010/07/'> luglio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/06/'> giugno 2010 </option>
	<option value='https://www.pressenza.com/it/2010/05/'> maggio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/04/'> aprile 2010 </option>
	<option value='https://www.pressenza.com/it/2010/03/'> marzo 2010 </option>
	<option value='https://www.pressenza.com/it/2010/02/'> febbraio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/01/'> gennaio 2010 </option>
	<option value='https://www.pressenza.com/it/2009/12/'> dicembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/11/'> novembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/10/'> ottobre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/09/'> settembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/08/'> agosto 2009 </option>
	<option value='https://www.pressenza.com/it/2009/07/'> luglio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/06/'> giugno 2009 </option>
	<option value='https://www.pressenza.com/it/2009/05/'> maggio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/04/'> aprile 2009 </option>

		</select>
		</div></div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per regione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/africa-it/">Africa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/centro-america/">America Centrale</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/asia-it/">Asia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/nord-america/">Nord America</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/oceania-regione/">Oceania</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/sud-america/">Sud America</a></li>
                                    </ul>
            </div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per sezione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/cultura/">Cultura e Media</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diversita/">Diversità</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/economia/">Economia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/educazione/">Educazione</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/giovani/">Giovani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/migranti/">Migranti</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/politica/">Politica</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/salute-argomento/">Salute</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                    </ul>
            </div>
            <div class="col-xs-12 col-md-4 col-md-offset-2">
                <div class="footerwidget"><h2 class="widgettitle">Pressenza</h2>
			<div class="textwidget"><p>Agenzia stampa internazionale per la pace, la nonviolenza, l'umanesimo e la nondiscriminazione con sedi a Atene, Barcellona, Berlino, Bordeaux, Bruxelles, Budapest, Buenos Aires, Firenze, Madrid, Manila, Mar del Plata, Milano, Monaco di Baviera, Lima, Londra, New York, Parigi, Porto, Quito, Roma, Santiago, Sao Paulo, Torino, Valencia e Vienna.</p></div>
		</div><div class="footerwidget"><h2 class="widgettitle">Pagine</h2>
		<ul>
			<li class="page_item page-item-11"><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
<li class="page_item page-item-23"><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
<li class="page_item page-item-31"><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
<li class="page_item page-item-39284"><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
<li class="page_item page-item-42251"><a href="https://www.pressenza.com/it/cerca/">Cerca</a></li>
<li class="page_item page-item-166418"><a href="https://www.pressenza.com/it/partecipa-e-sostieni/">Partecipa</a></li>
<li class="page_item page-item-677527"><a href="https://www.pressenza.com/it/informazioni-sulla-protezione-dei-dati/">Informazioni sulla protezione dei dati</a></li>
		</ul>
		</div>
            </div>
        </div>
    </div>
</footer>

<div class="bottom-bar">
    <div class="container">
    <div class="row">
        <div class="col-xs-12 col-md-3">
            <ul class="social-icons">
                <li class="twitter">
                                            <a href="https://twitter.com/Pressenza_it" target="_blank">twitter</a>
                                    </li>
                <li class="facebook">
                                            <a href="https://www.facebook.com/PressenzaItalia/" target="_blank">facebook</a>
                                    </li>
                <li class="rss"><a href="https://www.pressenza.com/it/feed/">rss</a></li>
            </ul>
        </div>
        <div class="col-xs-12 col-md-9">
            <p class="copyrights">Except where otherwise note, content on this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International license</a>.</p>
        </div>
    </div>
</div></div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<div id="cookie-law-info-bar"><span>We use cookies on our website. If you remain on the site and continue surfing, you agree to the use of cookies. Further information can be found in our <a href='https://www.pressenza.com/declaration-of-data-protection/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Declaration Of Data Protection</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff9933","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#2866b1","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007077999554478440219:soezhh45q10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="https://www.pressenza.com/wp-content/themes/pressenza/js/bootstrap.min.js?ver=4.9.13" defer="defer" type="text/javascript"></script>
<script src="https://www.pressenza.com/wp-content/themes/pressenza/js/pressenza.js?ver=4.9.13" defer="defer" type="text/javascript"></script>

</body>
</html>