<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<title>Pressenza - Via Padova, Milano, catena umana contro il razzismo</title>
<meta name="description" content="International Press Agency">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.pressenza.com/xmlrpc.php"/>
<link href="https://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="57x57" href="/xapple-icon-57x57.png.pagespeed.ic.Bn5qpNq0yU.png">
<link rel="apple-touch-icon" sizes="60x60" href="/xapple-icon-60x60.png.pagespeed.ic.X2zITtUL0Y.png">
<link rel="apple-touch-icon" sizes="72x72" href="/xapple-icon-72x72.png.pagespeed.ic.Unx5gkiCfz.png">
<link rel="apple-touch-icon" sizes="76x76" href="/xapple-icon-76x76.png.pagespeed.ic.dmYVz2w4Cd.png">
<link rel="apple-touch-icon" sizes="114x114" href="/xapple-icon-114x114.png.pagespeed.ic.B5jfNy6dyw.png">
<link rel="apple-touch-icon" sizes="120x120" href="/xapple-icon-120x120.png.pagespeed.ic.EGtvGRjVe5.png">
<link rel="apple-touch-icon" sizes="144x144" href="/xapple-icon-144x144.png.pagespeed.ic.3JLJDqZsGX.png">
<link rel="apple-touch-icon" sizes="152x152" href="/xapple-icon-152x152.png.pagespeed.ic.f-ei9ABHoQ.png">
<link rel="apple-touch-icon" sizes="180x180" href="/xapple-icon-180x180.png.pagespeed.ic.z4Q11u51EN.png">
<link rel="icon" type="image/png" sizes="192x192" href="/xandroid-icon-192x192.png.pagespeed.ic.Zzo-IPFxZ1.png">
<link rel="icon" type="image/png" sizes="32x32" href="/xfavicon-32x32.png.pagespeed.ic.RIO7AXz_oN.jpg">
<link rel="icon" type="image/png" sizes="96x96" href="/xfavicon-96x96.png.pagespeed.ic.e9Co2TegLa.png">
<link rel="icon" type="image/png" sizes="16x16" href="/xfavicon-16x16.png.pagespeed.ic.rGoTVn2m7w.jpg">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://www.pressenza.com/it/2018/05/via-padova-milano-catena-umana-razzismo/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Via Padova, Milano, catena umana contro il razzismo - Pressenza"/>
<meta property="og:description" content="Infine la catena umana c’è stata. Le associazioni e i cittadini di via Padova sono riusciti nell’impresa. Una catena allegra e sorridente che ha voluto in questo modo lanciare un segnale alla via e a Milano: non lasciamo che il razzismo si impadronisca delle nostre menti e dei nostri cuori, teniamolo lontano perché non conviene &hellip;"/>
<meta property="og:url" content="https://www.pressenza.com/it/2018/05/via-padova-milano-catena-umana-razzismo/"/>
<meta property="og:site_name" content="Pressenza"/>
<meta property="article:tag" content="anti-razzismo"/>
<meta property="article:tag" content="catena umana"/>
<meta property="article:tag" content="Milano"/>
<meta property="article:tag" content="via Padova"/>
<meta property="article:section" content="Non discriminazione"/>
<meta property="article:published_time" content="2018-05-06T21:33:16+01:00"/>
<meta property="article:modified_time" content="2018-05-06T22:15:44+01:00"/>
<meta property="og:updated_time" content="2018-05-06T22:15:44+01:00"/>
<meta property="og:image" content="https://www.pressenza.com/wp-content/uploads/2018/05/Abareka-catena-umana.jpg"/>
<meta property="og:image:secure_url" content="https://www.pressenza.com/wp-content/uploads/2018/05/Abareka-catena-umana.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="661"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Infine la catena umana c’è stata. Le associazioni e i cittadini di via Padova sono riusciti nell’impresa. Una catena allegra e sorridente che ha voluto in questo modo lanciare un segnale alla via e a Milano: non lasciamo che il razzismo si impadronisca delle nostre menti e dei nostri cuori, teniamolo lontano perché non conviene [&hellip;]"/>
<meta name="twitter:title" content="Via Padova, Milano, catena umana contro il razzismo - Pressenza"/>
<meta name="twitter:site" content="@PressenzaIPA"/>
<meta name="twitter:image" content="https://www.pressenza.com/wp-content/uploads/2018/05/Abareka-catena-umana.jpg"/>
<meta name="twitter:creator" content="@pressenza_it"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pressenza.com\/it\/","name":"Pressenza","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pressenza.com\/it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pressenza.com\/it\/2018\/05\/via-padova-milano-catena-umana-razzismo\/","sameAs":["https:\/\/twitter.com\/PressenzaIPA"],"@id":"#organization","name":"Pressenza","logo":"http:\/\/www.pressenza.com\/wp-content\/uploads\/2014\/10\/pressenza_logo_FB.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org'/>
<style id='wgs-css' media='all'>#content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;margin:auto;width:100%;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none;padding:0}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}#wgs_wrapper_id{margin-bottom:10px}.gsc-input{margin-left:3px!important;box-shadow:inherit!important}.gsc-search-box-tools .gsc-search-box .gsc-input{padding-right:0}.gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{padding:6px 10px}.gsc-control-cse{background-color:transparent!important;border:none!important;padding:0!important}</style>
<style id='wgs2-css' media='all'>.wgs_wrapper .gsc-input-box{border:none}.wgs_wrapper td,.wgs_wrapper th{padding:0;margin 0}.wgs_wrapper td.gsib_a{padding:4px 6px 0}.wgs_wrapper .cse .gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{width:initial;height:initial}.wgs_wrapper .gsc-input-box .gsib_a input{height:16px!important;font-family:sans-serif}.wgs_wrapper .gsc-input-box td{border:none}.wgs_wrapper *,.wgs_wrapper :after,.wgs_wrapper :before{box-sizing:initial!important}#content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}.wgs_wrapper .gsc-input{box-shadow:inherit!important}.wgs_wrapper .gsc-control-cse{background-color:transparent!important;border:none!important}</style>
<link rel='stylesheet' id='cookielawinfo-style-css' href='https://www.pressenza.com/wp-content/plugins/cookie-law-info/css/A.cli-style.css,qver=1.5.3.pagespeed.cf.Cn-BZNcMBs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://www.pressenza.com/wp-content/themes/pressenza/A.style.css,qver=2.0.pagespeed.cf.u4XaG0Ppmo.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="https://www.pressenza.com/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_cookie-law-info,_js,_cookielawinfo.js,qver==1.5.3.pagespeed.jc.jep5AeEa_A.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_tUVrobW8wG);</script>
<link rel='https://api.w.org/' href='https://www.pressenza.com/it/wp-json/'/>
<link rel='shortlink' href='https://www.pressenza.com/it/?p=636116'/>
<link rel="alternate" type="application/json+oembed" href="https://www.pressenza.com/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2018%2F05%2Fvia-padova-milano-catena-umana-razzismo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.pressenza.com/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2018%2F05%2Fvia-padova-milano-catena-umana-razzismo%2F&#038;format=xml"/>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-34315732-1','pressenza.com');ga('send','pageview');</script> 

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]--></head>
<body class="post-template-default single single-post postid-636116 single-format-standard">
<nav class="navbar navbar-inverse" role="navigation">
            <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#pressenza-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="btn-group hidden-sm hidden-md hidden-lg">
                    <button type="button" class="ml-btn dropdown-toggle" data-toggle="dropdown">
                        Italiano <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu" role="menu">
                                                                                    <li><a href="https://www.pressenza.com/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xen.png.pagespeed.ic.LpFt7kFuWF.png" alt="English" class="flag"> English</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xes.png.pagespeed.ic.3-2IMQtRMx.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xfr.png.pagespeed.ic.wB10qE0rc1.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                    <li><a href="https://www.pressenza.com/de/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xde.png.pagespeed.ic.MxTvRQ6-Dk.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xpt-br.png.pagespeed.ic.LyXtInklxz.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xca.png.pagespeed.ic.ogLWsFbKz5.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xel.png.pagespeed.ic.7Ruv71JbsS.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xhu.png.pagespeed.ic.GCd2mWAB68.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                        </ul>
                </div>
                <a href="https://www.pressenza.com/it" class="navbar-brand"><span class="glyphicon glyphicon-home"></span><span class="sr-only">Home</span></a>
            </div>

            <div class="collapse navbar-collapse" id="pressenza-navbar-collapse-1">
                <ul class="nav navbar-nav">
                                                                        <li class="visible-xs"><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/nondiscriminazione/">Non discriminazione</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="visible-xs"><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li class="visible-xs"><a href="/-/radio-en/">Radio</a></li>
                                                                                                <li class="visible-xs"><a href="/-/video-en/">Video</a></li>
                                                                                                                    <li><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/lavora-con-noi/">Lavora con noi</a></li>
                                                            </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                    <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xit.png.pagespeed.ic.2N3AormzKJ.png" alt="Italiano" class="flag"> Italiano &nbsp; <b class="caret"></b></a>
                        <ul class="dropdown-menu hidden-xs" role="menu">
                                                                                                <li><a href="https://www.pressenza.com/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xen.png.pagespeed.ic.LpFt7kFuWF.png" alt="English" class="flag"> English</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xes.png.pagespeed.ic.3-2IMQtRMx.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xfr.png.pagespeed.ic.wB10qE0rc1.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                                            <li><a href="https://www.pressenza.com/de/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xde.png.pagespeed.ic.MxTvRQ6-Dk.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xpt-br.png.pagespeed.ic.LyXtInklxz.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xca.png.pagespeed.ic.ogLWsFbKz5.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xel.png.pagespeed.ic.7Ruv71JbsS.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xhu.png.pagespeed.ic.GCd2mWAB68.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                                    </ul>
                    </li>
                    <li>
                        <ul class="top_social_icons">
                            <li class="twitter"><a href="http://twitter.com/PressenzaIPA" target="_blank">twitter</a></li>
                            <li class="facebook"><a href="https://www.facebook.com/pressenza" target="_blank">facebook</a></li>
                            <li class="rss"><a href="https://www.pressenza.com/it/feed/" target="_blank">rss</a></li>
                        </ul>
                    </li>
                </ul>

            </div>
        </div>
    </nav>

<header id="header">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <a href="https://www.pressenza.com/it"><img src="https://www.pressenza.com/wp-content/themes/pressenza/images/xpressenza.png.pagespeed.ic.YBTsB1poFY.png" alt="Pressenza" class="img-responsive"></a>
            </div>
        </div>
    </div>
</header>

<nav id="meta" class="hidden-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="nav nav-pills">
                                                                        <li><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/nondiscriminazione/">Non discriminazione</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li><a href="/-/radio-en/">Radio</a></li>
                                                                                                <li><a href="/-/video-en/">Video</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</nav>

<div id="content">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                    <article class="article-view" id="post-636116">
        <header>

            <h1>Via Padova, Milano, catena umana contro il razzismo</h1>

            <p class="article-view-meta">
                <strong>
                    06.05.2018
                                            - Milano
                                    </strong> - <a href="https://www.pressenza.com/it/author/redazione-italia/">Redazione Italia</a>
            </p>
        </header>

        
                    <figure>
                <img src="https://www.pressenza.com/wp-content/uploads/2018/05/xAbareka-catena-umana-720x465.jpg.pagespeed.ic.y8XMu2gE8H.jpg" class="img-responsive" alt="Via Padova, Milano, catena umana contro il razzismo"/>
                <figcaption>
                                            I volontari dell'associazione Abareka
                    
                                    </figcaption>
            </figure>
        
        <div class="article-view-content">
            <p>Infine la catena umana c’è stata. Le associazioni e i cittadini di via Padova sono riusciti nell’impresa. Una catena allegra e sorridente che ha voluto in questo modo lanciare un segnale alla via e a Milano: non lasciamo che il razzismo si impadronisca delle nostre menti e dei nostri cuori, teniamolo lontano perché non conviene a nessuno, nemmeno ai razzisti. Ma allo stesso tempo i partecipanti hanno voluto sollecitare le istituzioni a interessarsi maggiormente alle periferie, a moltiplicare i loro sforzi che considerano ancora inadeguati.</p>
<p>Per più di un’ora duemila persone si sono disposte sul marciapiede sinistro della via, a partire dalla rotonda di via Predabissi fino al monumento ai caduti di via don Orione, circa due chilometri più in là. Una catena colorata, a tratti caotica, lungo la quale si cantava, si suonava, si danzava, si salutavano e si abbracciavano gli amici, contenti di ritrovarsi uniti contro un rischio che nei quartieri della via più multietnica di Milano si avverte più che altrove. Gli addetti al servizio d’ordine, chi a piedi chi in bici, riconoscibili per un nastro legato al braccio, hanno faticato a mettere ordine nella catena, che infine si è però miracolosamente formata. Tante mani si sono unite e la strada ha risuonato non di un unico slogan o un unico canto, ma di tantissime voci.</p>
<p>La preoccupazione dei partecipanti alla catena umana è d’altronde comprensibile. Come si fa a non essere preoccupati se in molte scuole dei quartieri del Municipio 2 i bambini nati da genitori immigrati superano la metà degli iscritti? Se nelle case, molte di ringhiera, accanto agli italiani (di cui molti, a loro volta, immigrati) vivono persone e famiglie di un’ottantina di altre etnie? Cosa succede in una via multietnica e multiculturale se prendono piede il pregiudizio, la diffidenza o, peggio il razzismo?</p>
<p>La soddisfazione non si leggeva però solo sulle facce di chi partecipava alla manifestazione, che è stata seguita dalle persone affacciate alle finestre che salutavano e applaudivano. Gli stessi commercianti, una volta capito quello che stava succedendo, offrivano acqua e bevande ai manifestanti. Erano contenti anche loro che finalmente si potesse parlare di via Padova in modo positivo; perché a parlarne male ne soffrono anche i loro affari. Parlando con alcuni promotori della manifestazione, che ci enumerano con dovizia di particolari i problemi più urgenti della via, abbiamo appreso che diversi commercianti hanno lamentato la perdita di clienti, che considerano ormai la strada troppo pericolosa per venirci a far compere, anche in pieno giorno.</p>
<p>La manifestazione finisce con altri canti e alcuni interventi nello slargo che si apre davanti all’ufficio dell’anagrafe e alla parrocchia di San Giovanni Crisostomo. Sono tutti soddisfatti, dai giovani scout, alle donne dei cori, agli artisti e ai musicisti che hanno animato la catena, ai membri delle associazioni promotrici. La “via del mondo” torna al suo solito traffico del sabato sera e iniziano a riempirsi i ristoranti.</p>
<p>Nella <a href="https://www.facebook.com/search/top/?q=via%20padova%20via%20del%20mondo">pagina Facebook via padova via del mondo</a> si trovano foto e testimonianze in abbondanza sulla bellissima iniziativa di sabato 5 maggio. Qui offriamo una breve rassegna fotografica, che dà comunque l’idea dell’atmosfera che si respirava ieri nella via più multi-etnica di Milano.</p>
<p><img class="aligncenter wp-image-636126 size-full" src="https://www.pressenza.com/wp-content/uploads/2018/05/xvia-padova-striscione.jpg.pagespeed.ic.C4fzUPcCDI.jpg" alt="" width="1296" height="864" srcset="https://www.pressenza.com/wp-content/uploads/2018/05/xvia-padova-striscione.jpg.pagespeed.ic.C4fzUPcCDI.jpg 1296w, https://www.pressenza.com/wp-content/uploads/2018/05/xvia-padova-striscione-300x200.jpg.pagespeed.ic.S7-_0VVYou.jpg 300w, https://www.pressenza.com/wp-content/uploads/2018/05/xvia-padova-striscione-768x512.jpg.pagespeed.ic.F2K-0Z06II.jpg 768w, https://www.pressenza.com/wp-content/uploads/2018/05/xvia-padova-striscione-720x480.jpg.pagespeed.ic.cDOs3dpPR9.jpg 720w" sizes="(max-width: 1296px) 100vw, 1296px"/></p>
<p><img class="aligncenter wp-image-636135 size-full" src="https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana-bianchi-e-neri.jpg.pagespeed.ic.VW9qCKwLr6.jpg" alt="" width="1167" height="778" srcset="https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana-bianchi-e-neri.jpg.pagespeed.ic.VW9qCKwLr6.jpg 1167w, https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana-bianchi-e-neri-300x200.jpg.pagespeed.ic.lsZZd9dVKi.jpg 300w, https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana-bianchi-e-neri-768x512.jpg.pagespeed.ic.epic-K5sQ8.jpg 768w, https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana-bianchi-e-neri-720x480.jpg.pagespeed.ic.vo6gTgnH-h.jpg 720w" sizes="(max-width: 1167px) 100vw, 1167px"/></p>
<p><img class="aligncenter wp-image-636153 size-full" src="https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-catena-umana.jpg.pagespeed.ic.9t-0uSKyaQ.jpg" alt="" width="1024" height="768" srcset="https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-catena-umana.jpg.pagespeed.ic.9t-0uSKyaQ.jpg 1024w, https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-catena-umana-300x225.jpg.pagespeed.ic.n1oaBeaKp8.jpg 300w, https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-catena-umana-768x576.jpg.pagespeed.ic.MeFurSvHPB.jpg 768w, https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-catena-umana-720x540.jpg.pagespeed.ic.RxCuWjviCo.jpg 720w" sizes="(max-width: 1024px) 100vw, 1024px"/></p>
<p><img class="aligncenter wp-image-636162 size-full" src="https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana.jpg.pagespeed.ic.GOk8TckycT.jpg" alt="" width="1167" height="778" srcset="https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana.jpg.pagespeed.ic.GOk8TckycT.jpg 1167w, https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana-300x200.jpg.pagespeed.ic.cxicWp65jW.jpg 300w, https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana-768x512.jpg.pagespeed.ic.YWQ_UfZjmV.jpg 768w, https://www.pressenza.com/wp-content/uploads/2018/05/xcatena-umana-720x480.jpg.pagespeed.ic.QTZGSEG8Jq.jpg 720w" sizes="(max-width: 1167px) 100vw, 1167px"/></p>
<p><img class="aligncenter wp-image-636171 size-full" src="https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-1-catena-umana.jpg.pagespeed.ic.BFTH9Jn862.jpg" alt="" width="1600" height="1200" srcset="https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-1-catena-umana.jpg.pagespeed.ic.BFTH9Jn862.jpg 1600w, https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-1-catena-umana-300x225.jpg.pagespeed.ic.z4YNGJD5hy.jpg 300w, https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-1-catena-umana-768x576.jpg.pagespeed.ic.tUXl0wDw8X.jpg 768w, https://www.pressenza.com/wp-content/uploads/2018/05/xMSG-LC-1-catena-umana-720x540.jpg.pagespeed.ic.FBUri_jGO6.jpg 720w" sizes="(max-width: 1600px) 100vw, 1600px"/></p>
<p>&nbsp;</p>


            
            <div class="share clearfix">
                <div class="share-fb-like">
                    <div class="fb-like" data-href="https://www.pressenza.com/it/2018/05/via-padova-milano-catena-umana-razzismo/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
                <div class="share-fb">
                    <div class="fb-share-button" data-href="https://www.pressenza.com/it/2018/05/via-padova-milano-catena-umana-razzismo/" data-layout="button_count"></div>
                </div>

                <div class="share-twitter">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pressenza.com/it/2018/05/via-padova-milano-catena-umana-razzismo/" data-text="Via Padova, Milano, catena umana contro il razzismo" data-lang="it"></a>
                </div>

                <div class="share-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.pressenza.com/it/2018/05/via-padova-milano-catena-umana-razzismo/"></div>
                </div>

                <div class="share-whatsapp visible-xs">
                    <a href="WhatsApp://send?text=https://www.pressenza.com/it/2018/05/via-padova-milano-catena-umana-razzismo/"></a>
                </div>

                <div class="share-telegram visible-xs">
                    <a href="https://t.me/share/url?url=https://www.pressenza.com/it/2018/05/via-padova-milano-catena-umana-razzismo/"></a>
                </div>
            </div>
            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>

            <div class="article-view-meta-bottom">Categorie: <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a>, <a href="https://www.pressenza.com/it/-/fotoreportages/">Fotoreportages</a>, <a href="https://www.pressenza.com/it/-/argomento/nondiscriminazione/">Non discriminazione</a><br>Tags: <a href="https://www.pressenza.com/it/tag/anti-razzismo/" rel="tag">anti-razzismo</a>, <a href="https://www.pressenza.com/it/tag/catena-umana/" rel="tag">catena umana</a>, <a href="https://www.pressenza.com/it/tag/milano/" rel="tag">Milano</a>, <a href="https://www.pressenza.com/it/tag/via-padova/" rel="tag">via Padova</a></div>
        </div>

    </article>

    <aside class="box">
        <h2 class="box-title">Informazioni sull'Autore</h2>

        <div class="box-content">
            <div class="row">
                <div class="col-sm-2 col-xs-4">
                                            <img src="https://www.pressenza.com/wp-content/uploads/2015/09/xPressenza-logo-e1442093340352-70x0-c-default.png.pagespeed.ic.Fivv232D64.png" alt="Redazione Italia" title="Redazione Italia" class="img-responsive">
                                    </div>
                <div class="col-sm-10 col-xs-8">
                    <p><strong><a href="https://www.pressenza.com/it/author/redazione-italia/" rel="author">Redazione Italia</a></strong><br/>
                                                                                    Redazione italiana di Pressenza
                                                                        </p>

                    <div class="author_info">
                        <div class="pull-left">Numero di voci : 3697</div>
                        <div class="pull-right">
                                                                                        <a href="http://twitter.com/pressenza_it"><img src="/wp-content/themes/pressenza/images/icons/xtwitter.png.pagespeed.ic.tzOM2njx8U.png" alt="Twitter"></a>
                                                    </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>
            </div>
            <div id="content-right" class="col-xs-12 col-md-4">
                <div id="text-10" class="box widget_text"><h3 class="widget-title">Notizie giornaliere</h3><div class="box-content">			<div class="textwidget"><p>Inserisci la tua email qui sotto per ricevere la newsletter giornaliera.</p><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=pressenza/cBtX', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input type="text" class="nsf" name="email" name="uri" value="Per ricevere notizie giornaliere" onfocus="if(this.value=='Per ricevere notizie giornaliere')this.value='';" onblur="if(this.value=='')this.value='Indirizzo Email';"/>
<input type="hidden" name="loc" value="it_IT"/>
<input type="hidden" value="pressenza/cBtX" name="uri"/>
<input class="nsb" type="image" src="/wp-content/themes/pressenza/images/xemailicon.gif.pagespeed.ic.2sC2fMyVmj.jpg">
</form>
<br style="clear: both;"/></div>
		</div></div><div id="wgs_widget-2" class="box widget_wgs_widget"><h3 class="widget-title"></h3><div class="box-content"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.pressenza.com/search_gcse/"></div></div></div></div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="box-content"><div class="tagcloud"><a href="https://www.pressenza.com/it/tag/africa/" class="tag-cloud-link tag-link-22197 tag-link-position-1" style="font-size: 13.154929577465px;" aria-label="Africa (172 elementi)">Africa</a>
<a href="https://www.pressenza.com/it/tag/ambiente/" class="tag-cloud-link tag-link-225 tag-link-position-2" style="font-size: 13.943661971831px;" aria-label="ambiente (189 elementi)">ambiente</a>
<a href="https://www.pressenza.com/it/tag/amnesty-international-2/" class="tag-cloud-link tag-link-1120 tag-link-position-3" style="font-size: 16.112676056338px;" aria-label="Amnesty International (245 elementi)">Amnesty International</a>
<a href="https://www.pressenza.com/it/tag/argentina-it/" class="tag-cloud-link tag-link-1688 tag-link-position-4" style="font-size: 10.985915492958px;" aria-label="Argentina (134 elementi)">Argentina</a>
<a href="https://www.pressenza.com/it/tag/armi/" class="tag-cloud-link tag-link-230 tag-link-position-5" style="font-size: 10.788732394366px;" aria-label="armi (130 elementi)">armi</a>
<a href="https://www.pressenza.com/it/tag/democrazia/" class="tag-cloud-link tag-link-173 tag-link-position-6" style="font-size: 10.394366197183px;" aria-label="Democrazia (125 elementi)">Democrazia</a>
<a href="https://www.pressenza.com/it/tag/diritti-umani/" class="tag-cloud-link tag-link-897 tag-link-position-7" style="font-size: 20.845070422535px;" aria-label="diritti umani (426 elementi)">diritti umani</a>
<a href="https://www.pressenza.com/it/tag/disarmo/" class="tag-cloud-link tag-link-231 tag-link-position-8" style="font-size: 14.140845070423px;" aria-label="disarmo (196 elementi)">disarmo</a>
<a href="https://www.pressenza.com/it/tag/disarmo-nucleare/" class="tag-cloud-link tag-link-3854 tag-link-position-9" style="font-size: 12.760563380282px;" aria-label="disarmo nucleare (165 elementi)">disarmo nucleare</a>
<a href="https://www.pressenza.com/it/tag/donald-trump-it/" class="tag-cloud-link tag-link-26188 tag-link-position-10" style="font-size: 10.788732394366px;" aria-label="Donald Trump (130 elementi)">Donald Trump</a>
<a href="https://www.pressenza.com/it/tag/ecologia/" class="tag-cloud-link tag-link-224 tag-link-position-11" style="font-size: 10.591549295775px;" aria-label="ecologia (127 elementi)">ecologia</a>
<a href="https://www.pressenza.com/it/tag/economia-it/" class="tag-cloud-link tag-link-786 tag-link-position-12" style="font-size: 10.788732394366px;" aria-label="economia (130 elementi)">economia</a>
<a href="https://www.pressenza.com/it/tag/egitto/" class="tag-cloud-link tag-link-2827 tag-link-position-13" style="font-size: 11.971830985915px;" aria-label="Egitto (150 elementi)">Egitto</a>
<a href="https://www.pressenza.com/it/tag/elezioni/" class="tag-cloud-link tag-link-616 tag-link-position-14" style="font-size: 13.549295774648px;" aria-label="elezioni (179 elementi)">elezioni</a>
<a href="https://www.pressenza.com/it/tag/europa/" class="tag-cloud-link tag-link-22207 tag-link-position-15" style="font-size: 13.154929577465px;" aria-label="Europa (172 elementi)">Europa</a>
<a href="https://www.pressenza.com/it/tag/giulio-regeni/" class="tag-cloud-link tag-link-23843 tag-link-position-16" style="font-size: 10.985915492958px;" aria-label="Giulio Regeni (133 elementi)">Giulio Regeni</a>
<a href="https://www.pressenza.com/it/tag/grecia/" class="tag-cloud-link tag-link-1174 tag-link-position-17" style="font-size: 16.30985915493px;" aria-label="Grecia (248 elementi)">Grecia</a>
<a href="https://www.pressenza.com/it/tag/greenpeace/" class="tag-cloud-link tag-link-211 tag-link-position-18" style="font-size: 11.183098591549px;" aria-label="Greenpeace (137 elementi)">Greenpeace</a>
<a href="https://www.pressenza.com/it/tag/guerra/" class="tag-cloud-link tag-link-365 tag-link-position-19" style="font-size: 13.746478873239px;" aria-label="guerra (186 elementi)">guerra</a>
<a href="https://www.pressenza.com/it/tag/immigrazione/" class="tag-cloud-link tag-link-1088 tag-link-position-20" style="font-size: 10.197183098592px;" aria-label="immigrazione (123 elementi)">immigrazione</a>
<a href="https://www.pressenza.com/it/tag/israele/" class="tag-cloud-link tag-link-778 tag-link-position-21" style="font-size: 16.704225352113px;" aria-label="Israele (261 elementi)">Israele</a>
<a href="https://www.pressenza.com/it/tag/italia/" class="tag-cloud-link tag-link-370 tag-link-position-22" style="font-size: 24px;" aria-label="Italia (616 elementi)">Italia</a>
<a href="https://www.pressenza.com/it/tag/libia/" class="tag-cloud-link tag-link-1087 tag-link-position-23" style="font-size: 11.380281690141px;" aria-label="Libia (139 elementi)">Libia</a>
<a href="https://www.pressenza.com/it/tag/libro/" class="tag-cloud-link tag-link-1311 tag-link-position-24" style="font-size: 12.169014084507px;" aria-label="libro (153 elementi)">libro</a>
<a href="https://www.pressenza.com/it/tag/migranti/" class="tag-cloud-link tag-link-2636 tag-link-position-25" style="font-size: 19.661971830986px;" aria-label="migranti (370 elementi)">migranti</a>
<a href="https://www.pressenza.com/it/tag/milagro-sala-it/" class="tag-cloud-link tag-link-27487 tag-link-position-26" style="font-size: 11.380281690141px;" aria-label="Milagro Sala (139 elementi)">Milagro Sala</a>
<a href="https://www.pressenza.com/it/tag/milano/" class="tag-cloud-link tag-link-286 tag-link-position-27" style="font-size: 20.450704225352px;" aria-label="Milano (404 elementi)">Milano</a>
<a href="https://www.pressenza.com/it/tag/movimento-umanista/" class="tag-cloud-link tag-link-4231 tag-link-position-28" style="font-size: 10.788732394366px;" aria-label="Movimento Umanista (132 elementi)">Movimento Umanista</a>
<a href="https://www.pressenza.com/it/tag/nato/" class="tag-cloud-link tag-link-207 tag-link-position-29" style="font-size: 13.352112676056px;" aria-label="NATO (176 elementi)">NATO</a>
<a href="https://www.pressenza.com/it/tag/nonviolenza/" class="tag-cloud-link tag-link-460 tag-link-position-30" style="font-size: 23.802816901408px;" aria-label="nonviolenza (604 elementi)">nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/onu/" class="tag-cloud-link tag-link-208 tag-link-position-31" style="font-size: 15.12676056338px;" aria-label="ONU (216 elementi)">ONU</a>
<a href="https://www.pressenza.com/it/tag/pace/" class="tag-cloud-link tag-link-294 tag-link-position-32" style="font-size: 21.830985915493px;" aria-label="Pace (476 elementi)">Pace</a>
<a href="https://www.pressenza.com/it/tag/palestina-it/" class="tag-cloud-link tag-link-1227 tag-link-position-33" style="font-size: 18.676056338028px;" aria-label="Palestina (330 elementi)">Palestina</a>
<a href="https://www.pressenza.com/it/tag/profughi/" class="tag-cloud-link tag-link-3580 tag-link-position-34" style="font-size: 10.591549295775px;" aria-label="profughi (129 elementi)">profughi</a>
<a href="https://www.pressenza.com/it/tag/radio-it/" class="tag-cloud-link tag-link-4495 tag-link-position-35" style="font-size: 14.929577464789px;" aria-label="radio (211 elementi)">radio</a>
<a href="https://www.pressenza.com/it/tag/referendum/" class="tag-cloud-link tag-link-190 tag-link-position-36" style="font-size: 12.169014084507px;" aria-label="referendum (155 elementi)">referendum</a>
<a href="https://www.pressenza.com/it/tag/rifugiati/" class="tag-cloud-link tag-link-3420 tag-link-position-37" style="font-size: 15.521126760563px;" aria-label="rifugiati (226 elementi)">rifugiati</a>
<a href="https://www.pressenza.com/it/tag/roma/" class="tag-cloud-link tag-link-3873 tag-link-position-38" style="font-size: 17.69014084507px;" aria-label="Roma (296 elementi)">Roma</a>
<a href="https://www.pressenza.com/it/tag/russia-it/" class="tag-cloud-link tag-link-2804 tag-link-position-39" style="font-size: 10px;" aria-label="Russia (120 elementi)">Russia</a>
<a href="https://www.pressenza.com/it/tag/siria-it/" class="tag-cloud-link tag-link-234 tag-link-position-40" style="font-size: 17.887323943662px;" aria-label="Siria (302 elementi)">Siria</a>
<a href="https://www.pressenza.com/it/tag/solidarieta/" class="tag-cloud-link tag-link-1634 tag-link-position-41" style="font-size: 10.197183098592px;" aria-label="solidarietà (121 elementi)">solidarietà</a>
<a href="https://www.pressenza.com/it/tag/spagna/" class="tag-cloud-link tag-link-1602 tag-link-position-42" style="font-size: 10.985915492958px;" aria-label="Spagna (133 elementi)">Spagna</a>
<a href="https://www.pressenza.com/it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-43" style="font-size: 17.69014084507px;" aria-label="Turchia (292 elementi)">Turchia</a>
<a href="https://www.pressenza.com/it/tag/unione-europea/" class="tag-cloud-link tag-link-3788 tag-link-position-44" style="font-size: 17.098591549296px;" aria-label="Unione Europea (276 elementi)">Unione Europea</a>
<a href="https://www.pressenza.com/it/tag/usa-it/" class="tag-cloud-link tag-link-1453 tag-link-position-45" style="font-size: 19.070422535211px;" aria-label="USA (349 elementi)">USA</a></div>
</div></div><div class="box widget_text">
<h3 class="widget-title">Forum Umanista Europeo 2018</h3>
<a href="https://www.humanistforum.org/it/">
<img src="/wp-content/uploads/2018/01/xEHF-banner_ITA.png.pagespeed.ic._2_FOeEURw.png" class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Diritti all'informAZIONE</h3>
<a href="https://www.pressenza.com/it/tag/diritti-allinformazione/" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2017/04/xDiritti-all-informazione-2.jpg.pagespeed.ic.03a3B6fhV5.jpg" class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Video presentation: What Pressenza is...</h3>
<a href="https://youtu.be/7POVQaWj5Ko" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2017/07/xQue-es-pressenza-2017.jpg.pagespeed.ic.23x07aMYZ4.jpg" class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Milagro Sala</h3>
<a href="https://www.pressenza.com/it/tag/milagro-sala-it">
<img src="https://www.pressenza.com/wp-content/uploads/2016/05/xLiberta-per-Milagro-Sala.jpg.pagespeed.ic.FxhDiCiTu6.jpg" class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Canale di youtube</h3>
<a href="https://www.youtube.com/channel/UCSalEIWjE1RSxkwjfftFuqg" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2016/10/xPressenzaTV.jpg.pagespeed.ic.DE3xR6PCAE.jpg" class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">International Campaign to Abolish Nuclear Weapons</h3>
<center><a href="http://www.icanw.org/"><img src="https://www.pressenza.com/wp-content/uploads/2016/09/xican-logo2.png.pagespeed.ic.dAhEmRqJcX.png" class="img-responsive" alt="International Campaign to Abolish Nuclear Weapons"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Stop Fiscal Compact: firma la petizione!</h3>
<center><a href="http://www.stopfiscalcompact.it/"><img src="https://www.pressenza.com/wp-content/uploads/2017/10/xstop_fiscal_compact.png.pagespeed.ic.zAlCW_TiZ_.png" class="img-responsive" alt="Stop Fiscal Compact: firma la petizione!"></a></center>
</div><div id="archives-2" class="box widget_archive"><h3 class="widget-title">Archivi</h3><div class="box-content">		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.pressenza.com/it/2018/05/'> maggio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/04/'> aprile 2018 </option>
	<option value='https://www.pressenza.com/it/2018/03/'> marzo 2018 </option>
	<option value='https://www.pressenza.com/it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.pressenza.com/it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/11/'> novembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/09/'> settembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/08/'> agosto 2017 </option>
	<option value='https://www.pressenza.com/it/2017/07/'> luglio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/06/'> giugno 2017 </option>
	<option value='https://www.pressenza.com/it/2017/05/'> maggio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/04/'> aprile 2017 </option>
	<option value='https://www.pressenza.com/it/2017/03/'> marzo 2017 </option>
	<option value='https://www.pressenza.com/it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.pressenza.com/it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/11/'> novembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/09/'> settembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/08/'> agosto 2016 </option>
	<option value='https://www.pressenza.com/it/2016/07/'> luglio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/06/'> giugno 2016 </option>
	<option value='https://www.pressenza.com/it/2016/05/'> maggio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/04/'> aprile 2016 </option>
	<option value='https://www.pressenza.com/it/2016/03/'> marzo 2016 </option>
	<option value='https://www.pressenza.com/it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.pressenza.com/it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/11/'> novembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/09/'> settembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/08/'> agosto 2015 </option>
	<option value='https://www.pressenza.com/it/2015/07/'> luglio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/06/'> giugno 2015 </option>
	<option value='https://www.pressenza.com/it/2015/05/'> maggio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/04/'> aprile 2015 </option>
	<option value='https://www.pressenza.com/it/2015/03/'> marzo 2015 </option>
	<option value='https://www.pressenza.com/it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.pressenza.com/it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/11/'> novembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/09/'> settembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/08/'> agosto 2014 </option>
	<option value='https://www.pressenza.com/it/2014/07/'> luglio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/06/'> giugno 2014 </option>
	<option value='https://www.pressenza.com/it/2014/05/'> maggio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/04/'> aprile 2014 </option>
	<option value='https://www.pressenza.com/it/2014/03/'> marzo 2014 </option>
	<option value='https://www.pressenza.com/it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.pressenza.com/it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/11/'> novembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/10/'> ottobre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/09/'> settembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/08/'> agosto 2013 </option>
	<option value='https://www.pressenza.com/it/2013/07/'> luglio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/06/'> giugno 2013 </option>
	<option value='https://www.pressenza.com/it/2013/05/'> maggio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/04/'> aprile 2013 </option>
	<option value='https://www.pressenza.com/it/2013/03/'> marzo 2013 </option>
	<option value='https://www.pressenza.com/it/2013/02/'> febbraio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/01/'> gennaio 2013 </option>
	<option value='https://www.pressenza.com/it/2012/12/'> dicembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/11/'> novembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/10/'> ottobre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/09/'> settembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/08/'> agosto 2012 </option>
	<option value='https://www.pressenza.com/it/2012/07/'> luglio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/06/'> giugno 2012 </option>
	<option value='https://www.pressenza.com/it/2012/05/'> maggio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/04/'> aprile 2012 </option>
	<option value='https://www.pressenza.com/it/2012/03/'> marzo 2012 </option>
	<option value='https://www.pressenza.com/it/2012/02/'> febbraio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/01/'> gennaio 2012 </option>
	<option value='https://www.pressenza.com/it/2011/12/'> dicembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/11/'> novembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/10/'> ottobre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/09/'> settembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/08/'> agosto 2011 </option>
	<option value='https://www.pressenza.com/it/2011/07/'> luglio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/06/'> giugno 2011 </option>
	<option value='https://www.pressenza.com/it/2011/05/'> maggio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/04/'> aprile 2011 </option>
	<option value='https://www.pressenza.com/it/2011/03/'> marzo 2011 </option>
	<option value='https://www.pressenza.com/it/2011/02/'> febbraio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/01/'> gennaio 2011 </option>
	<option value='https://www.pressenza.com/it/2010/11/'> novembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/10/'> ottobre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/09/'> settembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/08/'> agosto 2010 </option>
	<option value='https://www.pressenza.com/it/2010/07/'> luglio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/06/'> giugno 2010 </option>
	<option value='https://www.pressenza.com/it/2010/05/'> maggio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/04/'> aprile 2010 </option>
	<option value='https://www.pressenza.com/it/2010/03/'> marzo 2010 </option>
	<option value='https://www.pressenza.com/it/2010/02/'> febbraio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/01/'> gennaio 2010 </option>
	<option value='https://www.pressenza.com/it/2009/12/'> dicembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/11/'> novembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/10/'> ottobre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/09/'> settembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/08/'> agosto 2009 </option>
	<option value='https://www.pressenza.com/it/2009/07/'> luglio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/06/'> giugno 2009 </option>
	<option value='https://www.pressenza.com/it/2009/05/'> maggio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/04/'> aprile 2009 </option>

		</select>
		</div></div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per regione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/africa-it/">Africa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/centro-america/">America Centrale</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/asia-it/">Asia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/nord-america/">Nord America</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/oceania-regione/">Oceania</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/sud-america/">Sud America</a></li>
                                    </ul>
            </div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per sezione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/cultura/">Cultura e Media</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/economia/">Economia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/educazione/">Educazione</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/nondiscriminazione/">Non discriminazione</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/politica/">Politica</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/salute-argomento/">Salute</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                    </ul>
            </div>
            <div class="col-xs-12 col-md-4 col-md-offset-2">
                <div class="footerwidget"><h2 class="widgettitle">Pressenza</h2>
			<div class="textwidget"><p>Agenzia stampa internazionale per la pace, la nonviolenza, l'umanesimo e la nondiscriminazione con sedi a Atene, Barcellona, Berlino, Budapest, Buenos Aires, Firenze, Madrid, Manila, Milano, Monaco di Baviera, Lima, Londra, New York, Parigi, Porto, Quito, Roma, Santiago, Sao Paulo, Valencia e Vienna.</p></div>
		</div><div class="footerwidget"><h2 class="widgettitle">Pagine</h2>
		<ul>
			<li class="page_item page-item-11"><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
<li class="page_item page-item-23"><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
<li class="page_item page-item-31"><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
<li class="page_item page-item-39284"><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
<li class="page_item page-item-42251"><a href="https://www.pressenza.com/it/cerca/">Cerca</a></li>
<li class="page_item page-item-166418"><a href="https://www.pressenza.com/it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-190449"><a href="https://www.pressenza.com/it/privacy/">Informativa Privacy e Cookie</a></li>
<li class="page_item page-item-320344"><a href="https://www.pressenza.com/it/milagrosala/">Libertà per Milagro Sala</a></li>
		</ul>
		</div>
            </div>
        </div>
    </div>
</footer>

<div class="bottom-bar">
    <div class="container">
	<div class="row">
		<div class="col-xs-12 col-md-3">
			<ul class="social-icons">
				<li class="twitter"><a href="http://twitter.com/PressenzaIPA" target="_blank">twitter</a></li>
		        <li class="facebook"><a href="https://www.facebook.com/pressenza" target="_blank">facebook</a></li>
		        <!--li class="youtube"><a href="http://www.youtube.com/user/PressenzaAIP" target="_blank">youtube</a></li-->
		        <li class="rss"><a href="https://www.pressenza.com/it/feed/">rss</a></li>
 			</ul>
		</div>
	    <div class="col-xs-12 col-md-9">
			<p class="copyrights">Except where otherwise note, content on this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International license</a>.</p>
	 	</div>
	</div>
</div></div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">jQuery(document).ready(function($){var extra_css=$("#views-extra-css")?$("#views-extra-css").text():null;if(extra_css){$('head').append('<style style="text/css" media="screen">'+extra_css+'</style>');$("#views-extra-css").remove();}$('head').append($("#views-extra-css-ie7").html());$("#views-extra-css-ie7").remove();});</script>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accept</a> <a href="http://www.pressenza.com" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Read More</a></span></div>		
		<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});
//]]></script>
		
		<script type='text/javascript'>//<![CDATA[
var scriptParams={"google_search_engine_id":"007077999554478440219:soezhh45q10"};
//]]></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="https://www.pressenza.com/wp-content/themes/pressenza/js/bootstrap.min.js,qver=4.9.5.pagespeed.jm.kPV9fTdIjb.js" defer="defer" type="text/javascript"></script>
<script defer="defer" type="text/javascript">//<![CDATA[
jQuery(document).ready(function($){var $allVideos=$("iframe[src^='//player.vimeo.com'], iframe[src^='http://www.youtube.com']"),$fluidEl=$(".article-view-content");$allVideos.each(function(){$(this).data('aspectRatio',this.height/this.width).removeAttr('height').removeAttr('width');});$(window).resize(function(){var newWidth=$fluidEl.width();$allVideos.each(function(){var $el=$(this);$el.width(newWidth).height(newWidth*$el.data('aspectRatio'));});}).resize();$(".wp-caption").removeAttr('style');});
//]]></script>

</body>
</html>
<!-- Dynamic page generated in 0.820 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-07 00:05:11 -->

<!-- Compression = gzip -->