<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<title>Pressenza - A Andalo il XXXI Winter Course di ISODARCO &#8220;Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari&#8221;</title>
<meta name="description" content="International Press Agency">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.pressenza.com/xmlrpc.php"/>
<link href="https://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pressenza.com/it/2018/01/andalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Andalo il XXXI Winter Course di ISODARCO &quot;Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari&quot; - Pressenza" />
<meta property="og:description" content="Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari [THE EVOLVING NUCLEAR ORDER: NEW TECHNOLOGY AND NUCLEAR RISK] è il titolo del ISODARCO XXXI Winter Course che si è svolto ad ANDALO (TRENTO), ITALY dal 7-14 GENNAIO 2018 Direttore della Scuola Carlo Schaerf (ISODARCO, Rome, Italy) Direttori del corso Francesca Giovannini (Committee on International Security &hellip;" />
<meta property="og:url" content="https://www.pressenza.com/it/2018/01/andalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari/" />
<meta property="og:site_name" content="Pressenza" />
<meta property="article:tag" content="Andalo" />
<meta property="article:tag" content="Isodarco" />
<meta property="article:tag" content="nucleare" />
<meta property="article:tag" content="rischio nucleare" />
<meta property="article:tag" content="tecnologia" />
<meta property="article:section" content="Comunicati Stampa" />
<meta property="article:published_time" content="2018-01-16T17:11:45+00:00" />
<meta property="og:image" content="https://www.pressenza.com/wp-content/uploads/2018/01/ISODARCO-WINTER-COURSE.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari [THE EVOLVING NUCLEAR ORDER: NEW TECHNOLOGY AND NUCLEAR RISK] è il titolo del ISODARCO XXXI Winter Course che si è svolto ad ANDALO (TRENTO), ITALY dal 7-14 GENNAIO 2018 Direttore della Scuola Carlo Schaerf (ISODARCO, Rome, Italy) Direttori del corso Francesca Giovannini (Committee on International Security [&hellip;]" />
<meta name="twitter:title" content="A Andalo il XXXI Winter Course di ISODARCO &quot;Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari&quot; - Pressenza" />
<meta name="twitter:site" content="@PressenzaIPA" />
<meta name="twitter:image" content="https://www.pressenza.com/wp-content/uploads/2018/01/ISODARCO-WINTER-COURSE.jpg" />
<meta name="twitter:creator" content="@pressenza_it" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wgs-css'  href='https://www.pressenza.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.pressenza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.pressenza.com/wp-content/themes/pressenza/style.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='https://www.pressenza.com/it/wp-json/' />
<link rel='shortlink' href='https://www.pressenza.com/it/?p=583753' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressenza.com/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2018%2F01%2Fandalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressenza.com/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2018%2F01%2Fandalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari%2F&#038;format=xml" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-34315732-1', 'pressenza.com'); 
ga('send', 'pageview'); 
</script> 

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]--></head>
<body class="post-template-default single single-post postid-583753 single-format-standard">
<nav class="navbar navbar-inverse" role="navigation">
            <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#pressenza-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="btn-group hidden-sm hidden-md hidden-lg">
                    <button type="button" class="ml-btn dropdown-toggle" data-toggle="dropdown">
                        Italiano <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu" role="menu">
                                                                                    <li><a href="https://www.pressenza.com/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                    <li><a href="https://www.pressenza.com/de/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                        </ul>
                </div>
                <a href="https://www.pressenza.com/it" class="navbar-brand"><span class="glyphicon glyphicon-home"></span><span class="sr-only">Home</span></a>
            </div>

            <div class="collapse navbar-collapse" id="pressenza-navbar-collapse-1">
                <ul class="nav navbar-nav">
                                                                        <li class="visible-xs"><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/nondiscriminazione/">Non discriminazione</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="visible-xs"><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li class="visible-xs"><a href="/-/radio-en/">Radio</a></li>
                                                                                                <li class="visible-xs"><a href="/-/video-en/">Video</a></li>
                                                                                                                    <li><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/lavora-con-noi/">Lavora con noi</a></li>
                                                            </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                    <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italiano" class="flag"> Italiano &nbsp; <b class="caret"></b></a>
                        <ul class="dropdown-menu hidden-xs" role="menu">
                                                                                                <li><a href="https://www.pressenza.com/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                                            <li><a href="https://www.pressenza.com/de/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://www.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                                    </ul>
                    </li>
                    <li>
                        <ul class="top_social_icons">
                            <li class="twitter"><a href="http://twitter.com/PressenzaIPA" target="_blank">twitter</a></li>
                            <li class="facebook"><a href="https://www.facebook.com/pressenza" target="_blank">facebook</a></li>
                            <li class="rss"><a href="https://www.pressenza.com/it/feed/" target="_blank">rss</a></li>
                        </ul>
                    </li>
                </ul>

            </div>
        </div>
    </nav>

<header id="header">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <a href="https://www.pressenza.com/it"><img src="https://www.pressenza.com/wp-content/themes/pressenza/images/pressenza.png" alt="Pressenza" class="img-responsive"></a>
            </div>
        </div>
    </div>
</header>

<nav id="meta" class="hidden-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="nav nav-pills">
                                                                        <li><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/nondiscriminazione/">Non discriminazione</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li><a href="/-/radio-en/">Radio</a></li>
                                                                                                <li><a href="/-/video-en/">Video</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</nav>

<div id="content">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                    <article class="article-view" id="post-583753">
        <header>

            <h1>A Andalo il XXXI Winter Course di ISODARCO &#8220;Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari&#8221;</h1>

            <p class="article-view-meta">
                <strong>
                    16.01.2018
                                    </strong> - <a href="https://www.pressenza.com/it/author/redazione-italia/">Redazione Italia</a>
            </p>
        </header>

        
                    <figure>
                <img src="https://www.pressenza.com/wp-content/uploads/2018/01/ISODARCO-WINTER-COURSE-720x380.jpg" class="img-responsive" alt="A Andalo il XXXI Winter Course di ISODARCO &#8220;Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari&#8221;"/>
                <figcaption>
                                            
                    
                                    </figcaption>
            </figure>
        
        <div class="article-view-content">
            <p>Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari [THE EVOLVING NUCLEAR ORDER: NEW TECHNOLOGY AND NUCLEAR RISK] è il titolo del ISODARCO XXXI Winter Course che si è svolto ad ANDALO (TRENTO), ITALY dal 7-14 GENNAIO 2018</p>
<p>Direttore della Scuola Carlo Schaerf (ISODARCO, Rome, Italy)</p>
<p>Direttori del corso Francesca Giovannini (Committee on International Security Studies, American Academy of Arts and Sciences, Cambridge, MA, USA) Steven Miller (Belfer Center, Harvard University, Cambridge, MA, USA)</p>
<p><strong>Comunicato Stampa</strong></p>
<p>Mirco Elena, Diego Latella, Mieke Massink</p>
<p>I progressi della robotica, dell&#8217;intelligenza artificiale, dell&#8217;elaborazione dei dati, dell&#8217;analisi geospaziale e di altre tecnologie stanno per trasformare ogni aspetto della vita umana, inclusa la deterrenza nucleare. Si è al culmine di una nuova corsa agli armamenti dove gli stati nucleari stanno attuando processi di modernizzazione nucleare e convenzionale. Come gestiamo il rischio nucleare in un mondo in cui i driver del vantaggio militare, dal cyber all&#8217;automazione, sono a duplice uso e solo parzialmente controllati dai governi? Quali effetti avranno i cambiamenti tecnologici sull&#8217;ordine nucleare esistente? Come possiamo valutare l&#8217;impatto, positivo o negativo, dei nuovi sviluppi tecnologici e in che modo discriminiamo tra sfide gravi e problemi minori? Che cosa succede quando l&#8217;incertezza tecnologica si interseca con crisi politiche nell&#8217;Europa orientale, nella penisola coreana, nello stretto di Taiwan, nel Medio Oriente o nell&#8217;Asia meridionale? Che cosa possiamo fare per attenuare i rischi in una nuova era nucleare in cui le vecchie regole potrebbero non essere applicabili? Sono questi i quesiti sui quali si è sviluppata la discussione nel 31o corso invernale ISODARCO, tenutosi ad Andalo (TN) dal 7 a 14 gennaio 2018.</p>
<p>Il corso ha offerto ai circa 90 partecipanti (compresi docenti) provenienti da più di 20 paesi diversi la possibilità di discutere apertamente una serie di argomenti legati alle nuove tecnologie e i rischi nucleari.</p>
<p>I seguenti illustri docenti hanno accettato l&#8217;invito a condividere le loro conoscenze e opinioni su questi argomenti, presentandole ad un pubblico altamente motivato, multidisciplinare e internazionale: Alexey Arbatov &#8211; Institute of World Economy and International Relations, IMEMO, Moscow, Russia; Nadia Arbatova &#8211; Institute of World Economy and International Relations, IMEMO, Moscow, Russia; Francesco Calogero &#8211; Pugwash Conferences on Science and World Affairs, Rome; Sarah Kreps &#8211; Cornell University, Ithaca, NY, USA; Martin Malin &#8211; Project on Managing the Atom, Harvard Kennedy School, Cambridge, MA, USA; George Nacouzi &#8211; Senior Engineer, RAND Corporation, Santa Monica, CA, USA; Amy Nelson &#8211; Robert Bosch Stiftung, Germany; Tariq Rauf &#8211; Former Head of Verification and Security Policy Coordination, Office reporting to the Director General, IAEA; Carl Robichaud &#8211; Carnegie Corporation of New York, USA; Frank Sauer &#8211; Bundeswehr University, Munich, Germany; Marco Schaerf &#8211; Sapienza University of Rome, Stephen I. Schwartz &#8211; Middlebury Institute of International Studies, Monterey, CA, USA; Manprest Sethi &#8211; Nuclear Security Project, Centre for Air Power Studies, New Delhi. India; Scott Smitson &#8211; Strategist, The Joint Staff, The Pentagon, Washington, DC, USA; Behnam Taebi &#8211; Associate professor of philosophy, Delft University of Technology, The Netherlands; Tong Zhao &#8211; Nuclear Policy Program, Carnegie-Tsinghua Center for Global Policy, Beijing, China; Beyza Unal &#8211; Research Fellow, Nuclear Weapons Policy, Chatham House, London, UK; Tristan Volpe &#8211; Assistant Professor at the Naval Postgraduate School, Monterey, CA, USA; Alyn Ware &#8211; Parliamentarians for Nuclear Non-Proliferation and Disarmament, Basel, CH; Heather Williams, Lecturer in the Defence Studies Department, King&#8217;s College, London, UK.</p>
<p>Il 31° Corso invernale ISODARCO si è aperto con un saluto di benvenuto da parte del Direttore della Scuola, Carlo Schaerf, che ha ricordato brevemente la storia dell’ISODARCO, attiva dal 1966 con 30 libri pubblicati principalmente come risultato di corsi ISODARCO. Sono state poi richiamate le regole di base dell’ISODARCO. I direttori del corso invernale 2018, Francesca Giovannini e Steven Miller hanno poi presentato brevemente il corso, e le principali tematiche affrontate.</p>
<p>Il corso è iniziato con una lezione introduttiva sulla storia e i principi fondamentali della strategia nucleare e sull’impegno di membri della comunità scientifica a favore e a supporto del controllo degli armamenti e del disarmo nucleare. È stata quindi approfondita la nozione di stabilità strategica prendendo in considerazione diversi punti di vista e, in particolare quello russo, quello cinese e quello statunitense. Una delle questioni centrali affrontate è quella dell’impatto delle tecnologie emergenti sulla stabilità strategica, con particolare riferimento agli sviluppi dell’intelligenza artificiale e alle armi cibernetiche. Un’altra questione affrontata nel contesto della stabilità strategica è quello dell’air-space attack &#8212; attacco a bersagli, inclusi quelli nucleari, effettuato tramite armamenti convenzionali ad altissima precisione (per es. missili Tomahawk e altri missili cruise e, in futuro, armi ipersoniche avanzate, con tempi di volo che possono arrivare a un terzo di quello dei missili cruise) &#8212; che recentemente ha dato origine alla nozione di entanglement nell’ambito della sicurezza internazionale. Sono stati anche presentati i concetti fondamentali dei sistemi anti-missili balistici e del loro impatto sulla stabilità strategica.</p>
<p>Sono stati brevemente presentati gli aspetti fondamentali e le basi teoriche e tecnologiche del machine learning e di altre tecniche di intelligenza artificiale, anche attraverso vari esempi. Sono stati evidenziati i limiti della tecnologia dell’intelligenza artificiale, ed in particolare del deep learning, ed è stata discussa la sua rilevanza per le relazioni internazionali e l’ordine globale. Le questioni legate all’intelligenza artificiale sono strettamente connesse a quelle relative alle armi autonome, inclusi gli aspetti legali e etici che il loro sviluppo e il loro eventuale uso sollevano. Si è fatto anche cenno ad aspetti del controllo degli armamenti applicato a questo tipo di armi. Sono stati anche analizzati aspetti legati ai pericoli e alle prospettive della proliferazione dei droni, con particolare riferimento alle tendenze attuali e alle implicazioni legali e etiche del loro uso.</p>
<p>L’uso sempre più diffuso della tecnologia dell’informazione la rende una componente essenziale delle infrastrutture civili e militari, incluse quelle critiche. Un aspetto fondamentale di questa tecnologia è la sua affidabilità, in relazione a possibili malfunzionamenti &#8212; dovuti spesso alla complessità dei sistemi in uso &#8212; così come allo sfruttamento di vulnerabilità intrinseche ai sistemi stessi, per fini di sabotaggio o vero e proprio attacco. Il corso ha quindi dedicato un’intera lezione alla descrizione dello stato dell’arte delle metodologie e tecniche di sicurezza informatica, con particolare riferimento alle armi nucleari, e alla discussione dei loro possibili sviluppi futuri.</p>
<p>Le questioni affrontate nel corso e brevemente richiamate sopra portano in modo naturale a chiedersi quale sia la relazione generale fra le istituzioni e le strutture militari da una parte e la rivoluzione tecnologica dall’altra, e in particolare come le prime si adattano o guidano la seconda. Questa relazione è stata oggetto di una specifica lezione.</p>
<p>Fra le questioni più importanti nell’ambito della scienza e delle tecnologie nucleari ci sono quella del dual use, civile e militare e della proliferazione nucleare. Una lezione del corso è stata dedicata agli aspetti filosofici ed etici del dual use. Un’altra lezione ha affrontato nel dettaglio i problemi della proliferazione nucleare, con particolare riferimento alle questioni di sicurezza nucleare e alla prevenzione del commercio illecito della tecnologia nucleare e, più in generale, delle tecnologie dual use. Particolare attenzione è stata posta alla discussione delle minacce al regime del Trattato di Nonproliferazione che possono provenire dalle nuove tecnologie. Infine, una terza lezione ha affrontato i problemi di non-proliferazione creati dalla tecnologia della stampa a tre dimensioni (3D printing).</p>
<p>Un tema centrale dell’evoluzione dell’ordine globale è quello dell’escalation nucleare. Al riguardo, è stata discussa la situazione India-Pakistan, le strategie nucleari in gioco e il dilemma della risposta al terrorismo. È stata approfondita la questione della gestione dell’escalation nell’ambito della dottrina del no first use. È stato fatto cenno alla relazione fra Cina e India riguardo agli armamenti nucleari e anche in relazione ai loro rapporti con il Pakistan. È stata data una valutazione dei rischi potenziali di escalation, anche al riguardo degli attuali sviluppi tecnologici. Analogamente, sono state presentate alcune considerazioni su come diminuire questi rischi potenziali, utilizzando sia gli sviluppi tecnologici, sia strumenti politici.</p>
<p>Sono state anche illustrate questioni connesse alle prospettive internazionali di disarmo nucleare; la discussione si è sviluppata intorno alle domande: il disarmo nucleare è possibile? è desiderabile? È stata fornita una panoramica dei paesi che hanno rinunciato alle armi nucleari e le posizioni prese, negli anni scorsi, da leader politici di altissimo livello, incluso il presidente Obama. È stato analizzato il dibattito interno in Russia su questo tema e ampio spazio è stato dedicato alla illustrazione della US Nuclear Posture Review della quale proprio durante lo svolgimento corso è stata rilasciata una prima versione pubblica.</p>
<p>Infine, sono stati affrontati vari aspetti dell’impatto delle tecnologie emergenti sui regimi di controllo degli armamenti.</p>
<p>Durante il corso, è stata organizzata una sessione apposita per discutere quali possano essere le prospettive di carriera nell’area dell’analisi delle questioni nucleari e sono stati organizzati vari seminari spontanei da parte dei partecipanti e sono stati proiettati alcuni film e documentari attinenti ai temi trattati nel corso.</p>
<p>Come di consueto, il corso si è concluso con una riunione plenaria durante la quale tutti i partecipanti hanno potuto esprimere una loro valutazione del corso e suggerire agli organizzatori possibili miglioramenti e temi per corsi futuri.</p>
<p><a href="http://www.isodarco.it">http://www.isodarco.it</a></p>


            
            <div class="share clearfix">
                <div class="share-fb-like">
                    <div class="fb-like" data-href="https://www.pressenza.com/it/2018/01/andalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
                <div class="share-fb">
                    <div class="fb-share-button" data-href="https://www.pressenza.com/it/2018/01/andalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari/" data-layout="button_count"></div>
                </div>

                <div class="share-twitter">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pressenza.com/it/2018/01/andalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari/" data-text="A Andalo il XXXI Winter Course di ISODARCO &#8220;Ordine Nucleare in Evoluzione: Nuove Tecnologie e Rischi Nucleari&#8221;" data-lang="it"></a>
                </div>

                <div class="share-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.pressenza.com/it/2018/01/andalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari/"></div>
                </div>

                <div class="share-whatsapp visible-xs">
                    <a href="WhatsApp://send?text=https://www.pressenza.com/it/2018/01/andalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari/"></a>
                </div>

                <div class="share-telegram visible-xs">
                    <a href="https://t.me/share/url?url=https://www.pressenza.com/it/2018/01/andalo-xxxi-winter-course-isodarco-ordine-nucleare-evoluzione-nuove-tecnologie-rischi-nucleari/"></a>
                </div>
            </div>
            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            <script>!function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');</script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>

            <div class="article-view-meta-bottom">Categorie: <a href="https://www.pressenza.com/it/-/comunicati-stampa/">Comunicati Stampa</a>, <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a>, <a href="https://www.pressenza.com/it/-/internazionale/">Internazionale</a>, <a href="https://www.pressenza.com/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a><br>Tags: <a href="https://www.pressenza.com/it/tag/andalo/" rel="tag">Andalo</a>, <a href="https://www.pressenza.com/it/tag/isodarco/" rel="tag">Isodarco</a>, <a href="https://www.pressenza.com/it/tag/nucleare/" rel="tag">nucleare</a>, <a href="https://www.pressenza.com/it/tag/rischio-nucleare/" rel="tag">rischio nucleare</a>, <a href="https://www.pressenza.com/it/tag/tecnologia-it/" rel="tag">tecnologia</a></div>
        </div>

    </article>

    <aside class="box">
        <h2 class="box-title">Informazioni sull'Autore</h2>

        <div class="box-content">
            <div class="row">
                <div class="col-sm-2 col-xs-4">
                                            <img src="https://www.pressenza.com/wp-content/uploads/2015/09/Pressenza-logo-e1442093340352-70x0-c-default.png" alt="Redazione Italia" title="Redazione Italia" class="img-responsive">
                                    </div>
                <div class="col-sm-10 col-xs-8">
                    <p><strong><a href="https://www.pressenza.com/it/author/redazione-italia/" rel="author">Redazione Italia</a></strong><br/>
                                                                                    Redazione italiana di Pressenza
                                                                        </p>

                    <div class="author_info">
                        <div class="pull-left">Numero di voci : 3375</div>
                        <div class="pull-right">
                                                                                        <a href="http://twitter.com/pressenza_it"><img src="/wp-content/themes/pressenza/images/icons/twitter.png" alt="Twitter"></a>
                                                    </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>
            </div>
            <div id="content-right" class="col-xs-12 col-md-4">
                <div id="text-10" class="box widget_text"><h3 class="widget-title">Notizie giornaliere</h3><div class="box-content">			<div class="textwidget"><p>Inserisci la tua email qui sotto per ricevere la newsletter giornaliera.</p><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=pressenza/cBtX', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input type="text" class="nsf" name="email" name="uri" value="Per ricevere notizie giornaliere" onfocus="if(this.value=='Per ricevere notizie giornaliere')this.value='';" onblur="if(this.value=='')this.value='Indirizzo Email';"/>
<input type="hidden" name="loc" value="it_IT"/>
<input type="hidden" value="pressenza/cBtX" name="uri"/>
<input class="nsb" type="image" src="/wp-content/themes/pressenza/images/emailicon.gif">
</form>
<br style="clear: both;" /></div>
		</div></div><div id="wgs_widget-2" class="box widget_wgs_widget"><h3 class="widget-title"></h3><div class="box-content"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.pressenza.com/search_gcse/"></div></div></div></div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="box-content"><div class="tagcloud"><a href="https://www.pressenza.com/it/tag/africa/" class="tag-cloud-link tag-link-22197 tag-link-position-1" style="font-size: 13.111111111111px;" aria-label="Africa (160 elementi)">Africa</a>
<a href="https://www.pressenza.com/it/tag/ambiente/" class="tag-cloud-link tag-link-225 tag-link-position-2" style="font-size: 14.083333333333px;" aria-label="ambiente (180 elementi)">ambiente</a>
<a href="https://www.pressenza.com/it/tag/amnesty-international-2/" class="tag-cloud-link tag-link-1120 tag-link-position-3" style="font-size: 16.222222222222px;" aria-label="Amnesty International (236 elementi)">Amnesty International</a>
<a href="https://www.pressenza.com/it/tag/argentina-it/" class="tag-cloud-link tag-link-1688 tag-link-position-4" style="font-size: 11.166666666667px;" aria-label="Argentina (128 elementi)">Argentina</a>
<a href="https://www.pressenza.com/it/tag/armi/" class="tag-cloud-link tag-link-230 tag-link-position-5" style="font-size: 10.777777777778px;" aria-label="armi (123 elementi)">armi</a>
<a href="https://www.pressenza.com/it/tag/brexit/" class="tag-cloud-link tag-link-26484 tag-link-position-6" style="font-size: 10.194444444444px;" aria-label="Brexit (113 elementi)">Brexit</a>
<a href="https://www.pressenza.com/it/tag/democrazia/" class="tag-cloud-link tag-link-173 tag-link-position-7" style="font-size: 10.583333333333px;" aria-label="Democrazia (119 elementi)">Democrazia</a>
<a href="https://www.pressenza.com/it/tag/diritti-umani/" class="tag-cloud-link tag-link-897 tag-link-position-8" style="font-size: 20.888888888889px;" aria-label="diritti umani (402 elementi)">diritti umani</a>
<a href="https://www.pressenza.com/it/tag/disarmo/" class="tag-cloud-link tag-link-231 tag-link-position-9" style="font-size: 14.472222222222px;" aria-label="disarmo (188 elementi)">disarmo</a>
<a href="https://www.pressenza.com/it/tag/disarmo-nucleare/" class="tag-cloud-link tag-link-3854 tag-link-position-10" style="font-size: 11.944444444444px;" aria-label="disarmo nucleare (140 elementi)">disarmo nucleare</a>
<a href="https://www.pressenza.com/it/tag/donald-trump-it/" class="tag-cloud-link tag-link-26188 tag-link-position-11" style="font-size: 10.583333333333px;" aria-label="Donald Trump (119 elementi)">Donald Trump</a>
<a href="https://www.pressenza.com/it/tag/ecologia/" class="tag-cloud-link tag-link-224 tag-link-position-12" style="font-size: 10.972222222222px;" aria-label="ecologia (125 elementi)">ecologia</a>
<a href="https://www.pressenza.com/it/tag/economia-it/" class="tag-cloud-link tag-link-786 tag-link-position-13" style="font-size: 11.166666666667px;" aria-label="economia (127 elementi)">economia</a>
<a href="https://www.pressenza.com/it/tag/egitto/" class="tag-cloud-link tag-link-2827 tag-link-position-14" style="font-size: 12.138888888889px;" aria-label="Egitto (142 elementi)">Egitto</a>
<a href="https://www.pressenza.com/it/tag/elezioni/" class="tag-cloud-link tag-link-616 tag-link-position-15" style="font-size: 12.916666666667px;" aria-label="elezioni (158 elementi)">elezioni</a>
<a href="https://www.pressenza.com/it/tag/europa/" class="tag-cloud-link tag-link-22207 tag-link-position-16" style="font-size: 13.694444444444px;" aria-label="Europa (172 elementi)">Europa</a>
<a href="https://www.pressenza.com/it/tag/giulio-regeni/" class="tag-cloud-link tag-link-23843 tag-link-position-17" style="font-size: 10.777777777778px;" aria-label="Giulio Regeni (122 elementi)">Giulio Regeni</a>
<a href="https://www.pressenza.com/it/tag/grecia/" class="tag-cloud-link tag-link-1174 tag-link-position-18" style="font-size: 16.611111111111px;" aria-label="Grecia (246 elementi)">Grecia</a>
<a href="https://www.pressenza.com/it/tag/greenpeace/" class="tag-cloud-link tag-link-211 tag-link-position-19" style="font-size: 11.361111111111px;" aria-label="Greenpeace (130 elementi)">Greenpeace</a>
<a href="https://www.pressenza.com/it/tag/guerra/" class="tag-cloud-link tag-link-365 tag-link-position-20" style="font-size: 13.694444444444px;" aria-label="guerra (174 elementi)">guerra</a>
<a href="https://www.pressenza.com/it/tag/immigrazione/" class="tag-cloud-link tag-link-1088 tag-link-position-21" style="font-size: 10.194444444444px;" aria-label="immigrazione (113 elementi)">immigrazione</a>
<a href="https://www.pressenza.com/it/tag/israele/" class="tag-cloud-link tag-link-778 tag-link-position-22" style="font-size: 15.833333333333px;" aria-label="Israele (225 elementi)">Israele</a>
<a href="https://www.pressenza.com/it/tag/italia/" class="tag-cloud-link tag-link-370 tag-link-position-23" style="font-size: 24px;" aria-label="Italia (584 elementi)">Italia</a>
<a href="https://www.pressenza.com/it/tag/libia/" class="tag-cloud-link tag-link-1087 tag-link-position-24" style="font-size: 11.361111111111px;" aria-label="Libia (131 elementi)">Libia</a>
<a href="https://www.pressenza.com/it/tag/libro/" class="tag-cloud-link tag-link-1311 tag-link-position-25" style="font-size: 12.333333333333px;" aria-label="libro (147 elementi)">libro</a>
<a href="https://www.pressenza.com/it/tag/migranti/" class="tag-cloud-link tag-link-2636 tag-link-position-26" style="font-size: 19.333333333333px;" aria-label="migranti (340 elementi)">migranti</a>
<a href="https://www.pressenza.com/it/tag/milagro-sala-it/" class="tag-cloud-link tag-link-27487 tag-link-position-27" style="font-size: 11.75px;" aria-label="Milagro Sala (136 elementi)">Milagro Sala</a>
<a href="https://www.pressenza.com/it/tag/milano/" class="tag-cloud-link tag-link-286 tag-link-position-28" style="font-size: 20.5px;" aria-label="Milano (386 elementi)">Milano</a>
<a href="https://www.pressenza.com/it/tag/movimento-umanista/" class="tag-cloud-link tag-link-4231 tag-link-position-29" style="font-size: 11.166666666667px;" aria-label="Movimento Umanista (127 elementi)">Movimento Umanista</a>
<a href="https://www.pressenza.com/it/tag/nato/" class="tag-cloud-link tag-link-207 tag-link-position-30" style="font-size: 12.722222222222px;" aria-label="NATO (155 elementi)">NATO</a>
<a href="https://www.pressenza.com/it/tag/nonviolenza/" class="tag-cloud-link tag-link-460 tag-link-position-31" style="font-size: 24px;" aria-label="nonviolenza (590 elementi)">nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/onu/" class="tag-cloud-link tag-link-208 tag-link-position-32" style="font-size: 14.861111111111px;" aria-label="ONU (200 elementi)">ONU</a>
<a href="https://www.pressenza.com/it/tag/pace/" class="tag-cloud-link tag-link-294 tag-link-position-33" style="font-size: 21.861111111111px;" aria-label="Pace (458 elementi)">Pace</a>
<a href="https://www.pressenza.com/it/tag/palestina-it/" class="tag-cloud-link tag-link-1227 tag-link-position-34" style="font-size: 18.361111111111px;" aria-label="Palestina (298 elementi)">Palestina</a>
<a href="https://www.pressenza.com/it/tag/profughi/" class="tag-cloud-link tag-link-3580 tag-link-position-35" style="font-size: 10.972222222222px;" aria-label="profughi (126 elementi)">profughi</a>
<a href="https://www.pressenza.com/it/tag/radio-it/" class="tag-cloud-link tag-link-4495 tag-link-position-36" style="font-size: 15.055555555556px;" aria-label="radio (202 elementi)">radio</a>
<a href="https://www.pressenza.com/it/tag/referendum/" class="tag-cloud-link tag-link-190 tag-link-position-37" style="font-size: 12.722222222222px;" aria-label="referendum (153 elementi)">referendum</a>
<a href="https://www.pressenza.com/it/tag/rifugiati/" class="tag-cloud-link tag-link-3420 tag-link-position-38" style="font-size: 15.638888888889px;" aria-label="rifugiati (217 elementi)">rifugiati</a>
<a href="https://www.pressenza.com/it/tag/roma/" class="tag-cloud-link tag-link-3873 tag-link-position-39" style="font-size: 17.583333333333px;" aria-label="Roma (275 elementi)">Roma</a>
<a href="https://www.pressenza.com/it/tag/siria-it/" class="tag-cloud-link tag-link-234 tag-link-position-40" style="font-size: 16.611111111111px;" aria-label="Siria (245 elementi)">Siria</a>
<a href="https://www.pressenza.com/it/tag/solidarieta/" class="tag-cloud-link tag-link-1634 tag-link-position-41" style="font-size: 10px;" aria-label="solidarietà (111 elementi)">solidarietà</a>
<a href="https://www.pressenza.com/it/tag/spagna/" class="tag-cloud-link tag-link-1602 tag-link-position-42" style="font-size: 10.583333333333px;" aria-label="Spagna (120 elementi)">Spagna</a>
<a href="https://www.pressenza.com/it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-43" style="font-size: 17px;" aria-label="Turchia (254 elementi)">Turchia</a>
<a href="https://www.pressenza.com/it/tag/unione-europea/" class="tag-cloud-link tag-link-3788 tag-link-position-44" style="font-size: 17.194444444444px;" aria-label="Unione Europea (264 elementi)">Unione Europea</a>
<a href="https://www.pressenza.com/it/tag/usa-it/" class="tag-cloud-link tag-link-1453 tag-link-position-45" style="font-size: 18.555555555556px;" aria-label="USA (308 elementi)">USA</a></div>
</div></div><div class="box widget_text">
<h3 class="widget-title">Diritti all'informAZIONE</h3>
<a  href="https://www.pressenza.com/it/tag/diritti-allinformazione/" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2017/04/Diritti-all-informazione-2.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Video presentation: What Pressenza is...</h3>
<a  href="https://youtu.be/7POVQaWj5Ko" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2017/07/Que-es-pressenza-2017.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Milagro Sala</h3>
<a  href="https://www.pressenza.com/it/tag/milagro-sala-it">
<img src="https://www.pressenza.com/wp-content/uploads/2016/05/Liberta-per-Milagro-Sala.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Canale di youtube</h3>
<a  href="https://www.youtube.com/channel/UCSalEIWjE1RSxkwjfftFuqg" target="_blank">
<img src="https://www.pressenza.com/wp-content/uploads/2016/10/PressenzaTV.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">International Campaign to Abolish Nuclear Weapons</h3>
<center><a  href="http://www.icanw.org/"><img src="https://www.pressenza.com/wp-content/uploads/2016/09/ican-logo2.png" class="img-responsive"  alt="International Campaign to Abolish Nuclear Weapons"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Stop Fiscal Compact: firma la petizione!</h3>
<center><a  href="http://www.stopfiscalcompact.it/"><img src="https://www.pressenza.com/wp-content/uploads/2017/10/stop_fiscal_compact.png" class="img-responsive"  alt="Stop Fiscal Compact: firma la petizione!"></a></center>
</div><div id="archives-2" class="box widget_archive"><h3 class="widget-title">Archivi</h3><div class="box-content">		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.pressenza.com/it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.pressenza.com/it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/11/'> novembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/09/'> settembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/08/'> agosto 2017 </option>
	<option value='https://www.pressenza.com/it/2017/07/'> luglio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/06/'> giugno 2017 </option>
	<option value='https://www.pressenza.com/it/2017/05/'> maggio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/04/'> aprile 2017 </option>
	<option value='https://www.pressenza.com/it/2017/03/'> marzo 2017 </option>
	<option value='https://www.pressenza.com/it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.pressenza.com/it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/11/'> novembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/09/'> settembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/08/'> agosto 2016 </option>
	<option value='https://www.pressenza.com/it/2016/07/'> luglio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/06/'> giugno 2016 </option>
	<option value='https://www.pressenza.com/it/2016/05/'> maggio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/04/'> aprile 2016 </option>
	<option value='https://www.pressenza.com/it/2016/03/'> marzo 2016 </option>
	<option value='https://www.pressenza.com/it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.pressenza.com/it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/11/'> novembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/09/'> settembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/08/'> agosto 2015 </option>
	<option value='https://www.pressenza.com/it/2015/07/'> luglio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/06/'> giugno 2015 </option>
	<option value='https://www.pressenza.com/it/2015/05/'> maggio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/04/'> aprile 2015 </option>
	<option value='https://www.pressenza.com/it/2015/03/'> marzo 2015 </option>
	<option value='https://www.pressenza.com/it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.pressenza.com/it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/11/'> novembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/09/'> settembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/08/'> agosto 2014 </option>
	<option value='https://www.pressenza.com/it/2014/07/'> luglio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/06/'> giugno 2014 </option>
	<option value='https://www.pressenza.com/it/2014/05/'> maggio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/04/'> aprile 2014 </option>
	<option value='https://www.pressenza.com/it/2014/03/'> marzo 2014 </option>
	<option value='https://www.pressenza.com/it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.pressenza.com/it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/11/'> novembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/10/'> ottobre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/09/'> settembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/08/'> agosto 2013 </option>
	<option value='https://www.pressenza.com/it/2013/07/'> luglio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/06/'> giugno 2013 </option>
	<option value='https://www.pressenza.com/it/2013/05/'> maggio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/04/'> aprile 2013 </option>
	<option value='https://www.pressenza.com/it/2013/03/'> marzo 2013 </option>
	<option value='https://www.pressenza.com/it/2013/02/'> febbraio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/01/'> gennaio 2013 </option>
	<option value='https://www.pressenza.com/it/2012/12/'> dicembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/11/'> novembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/10/'> ottobre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/09/'> settembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/08/'> agosto 2012 </option>
	<option value='https://www.pressenza.com/it/2012/07/'> luglio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/06/'> giugno 2012 </option>
	<option value='https://www.pressenza.com/it/2012/05/'> maggio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/04/'> aprile 2012 </option>
	<option value='https://www.pressenza.com/it/2012/03/'> marzo 2012 </option>
	<option value='https://www.pressenza.com/it/2012/02/'> febbraio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/01/'> gennaio 2012 </option>
	<option value='https://www.pressenza.com/it/2011/12/'> dicembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/11/'> novembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/10/'> ottobre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/09/'> settembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/08/'> agosto 2011 </option>
	<option value='https://www.pressenza.com/it/2011/07/'> luglio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/06/'> giugno 2011 </option>
	<option value='https://www.pressenza.com/it/2011/05/'> maggio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/04/'> aprile 2011 </option>
	<option value='https://www.pressenza.com/it/2011/03/'> marzo 2011 </option>
	<option value='https://www.pressenza.com/it/2011/02/'> febbraio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/01/'> gennaio 2011 </option>
	<option value='https://www.pressenza.com/it/2010/11/'> novembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/10/'> ottobre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/09/'> settembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/08/'> agosto 2010 </option>
	<option value='https://www.pressenza.com/it/2010/07/'> luglio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/06/'> giugno 2010 </option>
	<option value='https://www.pressenza.com/it/2010/05/'> maggio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/04/'> aprile 2010 </option>
	<option value='https://www.pressenza.com/it/2010/03/'> marzo 2010 </option>
	<option value='https://www.pressenza.com/it/2010/02/'> febbraio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/01/'> gennaio 2010 </option>
	<option value='https://www.pressenza.com/it/2009/12/'> dicembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/11/'> novembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/10/'> ottobre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/09/'> settembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/08/'> agosto 2009 </option>
	<option value='https://www.pressenza.com/it/2009/07/'> luglio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/06/'> giugno 2009 </option>
	<option value='https://www.pressenza.com/it/2009/05/'> maggio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/04/'> aprile 2009 </option>

		</select>
		</div></div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per regione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/africa-it/">Africa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/centro-america/">America Centrale</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/asia-it/">Asia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/nord-america/">Nord America</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/oceania-regione/">Oceania</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/sud-america/">Sud America</a></li>
                                    </ul>
            </div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per sezione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/cultura/">Cultura e Media</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/economia/">Economia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/educazione/">Educazione</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/nondiscriminazione/">Non discriminazione</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/politica/">Politica</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/salute-argomento/">Salute</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                    </ul>
            </div>
            <div class="col-xs-12 col-md-4 col-md-offset-2">
                <div class="footerwidget"><h2 class="widgettitle">Pressenza</h2>
			<div class="textwidget"><p>Agenzia stampa internazionale per la pace, la nonviolenza, l'umanesimo e la nondiscriminazione con sedi a Atene, Barcellona, Berlino, Budapest, Buenos Aires, Firenze, Hong Kong, Milano, Monaco di Baviera, Lima, Londra, Madrid, New York, Parigi, Porto, Quito, Roma, Santiago, Sao Paulo e Vienna.</p></div>
		</div><div class="footerwidget"><h2 class="widgettitle">Pagine</h2>
		<ul>
			<li class="page_item page-item-11"><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
<li class="page_item page-item-23"><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
<li class="page_item page-item-31"><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
<li class="page_item page-item-39284"><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
<li class="page_item page-item-42251"><a href="https://www.pressenza.com/it/cerca/">Cerca</a></li>
<li class="page_item page-item-166418"><a href="https://www.pressenza.com/it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-190449"><a href="https://www.pressenza.com/it/privacy/">Informativa Privacy e Cookie</a></li>
<li class="page_item page-item-320344"><a href="https://www.pressenza.com/it/milagrosala/">Libertà per Milagro Sala</a></li>
		</ul>
		</div>
            </div>
        </div>
    </div>
</footer>

<div class="bottom-bar">
    <div class="container">
	<div class="row">
		<div class="col-xs-12 col-md-3">
			<ul class="social-icons">
				<li class="twitter"><a href="http://twitter.com/PressenzaIPA" target="_blank">twitter</a></li>
		        <li class="facebook"><a href="https://www.facebook.com/pressenza" target="_blank">facebook</a></li>
		        <!--li class="youtube"><a href="http://www.youtube.com/user/PressenzaAIP" target="_blank">youtube</a></li-->
		        <li class="rss"><a href="https://www.pressenza.com/it/feed/">rss</a></li>
 			</ul>
		</div>
	    <div class="col-xs-12 col-md-9">
			<p class="copyrights">Except where otherwise note, content on this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International license</a>.</p>
	 	</div>
	</div>
</div></div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.pressenza.com" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007077999554478440219:soezhh45q10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressenza.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="https://www.pressenza.com/wp-content/themes/pressenza/js/bootstrap.min.js?ver=4.8.5" defer="defer" type="text/javascript"></script>
<script src="https://www.pressenza.com/wp-content/themes/pressenza/js/pressenza.js?ver=4.8.5" defer="defer" type="text/javascript"></script>

</body>
</html>
<!-- Dynamic page generated in 0.715 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-17 03:54:46 -->

<!-- Compression = gzip -->