<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.pressenza.com/xmlrpc.php"/>
<link href="https://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn77.pressenza.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn77.pressenza.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn77.pressenza.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn77.pressenza.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn77.pressenza.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn77.pressenza.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn77.pressenza.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn77.pressenza.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn77.pressenza.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn77.pressenza.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn77.pressenza.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn77.pressenza.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn77.pressenza.com/favicon-16x16.png">
<link rel="manifest" href="https://cdn77.pressenza.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn77.pressenza.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le diecimila e una Italia</title>
	<meta name="description" content=" Riflessioni per un rilancio della partecipazione e della democrazia partecipativa. Una grande ricchezza per la vita democratica - Giovanni Arpino, in un" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le diecimila e una Italia" />
	<meta property="og:description" content=" Riflessioni per un rilancio della partecipazione e della democrazia partecipativa. Una grande ricchezza per la vita democratica - Giovanni Arpino, in un" />
	<meta property="og:url" content="https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/" />
	<meta property="og:site_name" content="Pressenza" />
	<meta property="article:published_time" content="2020-08-14T12:32:52+00:00" />
	<meta property="article:modified_time" content="2020-08-14T12:46:31+00:00" />
	<meta property="og:image" content="https://cdn77.pressenza.com/wp-content/uploads/2016/11/democrazia-referendum.jpg" />
	<meta property="og:image:width" content="1339" />
	<meta property="og:image:height" content="717" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PressenzaIPA" />
	<meta name="twitter:site" content="@PressenzaIPA" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pressenza.com/it/#organization","name":"Pressenza","url":"https://www.pressenza.com/it/","sameAs":["https://twitter.com/PressenzaIPA"],"logo":{"@type":"ImageObject","@id":"https://www.pressenza.com/it/#logo","inLanguage":"it-IT","url":"https://cdn77.pressenza.com/wp-content/uploads/2014/10/pressenza_logo_FB.jpg","width":180,"height":180,"caption":"Pressenza"},"image":{"@id":"https://www.pressenza.com/it/#logo"}},{"@type":"WebSite","@id":"https://www.pressenza.com/it/#website","url":"https://www.pressenza.com/it/","name":"Pressenza","description":"Agenzia di Stampa Internazionale","publisher":{"@id":"https://www.pressenza.com/it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pressenza.com/it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/#primaryimage","inLanguage":"it-IT","url":"https://cdn77.pressenza.com/wp-content/uploads/2016/11/democrazia-referendum.jpg","width":1339,"height":717},{"@type":"WebPage","@id":"https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/#webpage","url":"https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/","name":"Le diecimila e una Italia","isPartOf":{"@id":"https://www.pressenza.com/it/#website"},"primaryImageOfPage":{"@id":"https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/#primaryimage"},"datePublished":"2020-08-14T12:32:52+00:00","dateModified":"2020-08-14T12:46:31+00:00","description":"\u00a0Riflessioni per un rilancio della partecipazione e della democrazia partecipativa. Una grande ricchezza per la vita democratica - Giovanni Arpino, in un","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/"]}]},{"@type":"Article","@id":"https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/#article","isPartOf":{"@id":"https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/#webpage"},"author":{"@id":"https://www.pressenza.com/it/#/schema/person/b7bb6328431392e68b33ad26c224b925"},"headline":"Le diecimila e una Italia","datePublished":"2020-08-14T12:32:52+00:00","dateModified":"2020-08-14T12:46:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/#webpage"},"publisher":{"@id":"https://www.pressenza.com/it/#organization"},"image":{"@id":"https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/#primaryimage"},"keywords":"democrazia partecipativa,Italia,politica","articleSection":"contenuti originali,Opinioni,Politica","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.pressenza.com/it/#/schema/person/b7bb6328431392e68b33ad26c224b925","name":"Moreno Biagioni","description":"Impegnato dal secolo scorso nel movimento antirazzista, antifascista e pacifista fiorentino. Attualmente fa parte della Rete Antirazzista, del Comitato \"Fermiamo la guerra\", della Rete Antifascista di San Jacopino-Puccini-Porta al Prato."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wgs-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/wgs.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=122000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://cdn77.pressenza.com/wp-content/themes/pressenza/style.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.pressenza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://www.pressenza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressenza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressenza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pressenza.com/it/?p=1178951' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressenza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2020%2F08%2Fle-diecimila-e-una-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressenza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2020%2F08%2Fle-diecimila-e-una-italia%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			blockquote {
    font-style: italic;
    font-size: 15px;
}

h4, .h4 {
    font-size: 17px;
}

h3, .h3 {
    font-size: 17px;
    FONT-WEIGHT: BOLD;
}

h2, .h2 {
    font-size: 18px;
}		</style>
		
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<script>
    var gaProperty = 'UA-34315732-1';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Tracking deactivated');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34315732-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script></head>
<body class="post-template-default single single-post postid-1178951 single-format-standard">
<nav class="navbar navbar-inverse" role="navigation">
            <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#pressenza-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="btn-group hidden-sm hidden-md hidden-lg">
                    <button type="button" class="ml-btn dropdown-toggle" data-toggle="dropdown">
                        Italiano <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu" role="menu">
                                                                                    <li><a href="https://www.pressenza.com"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                    <li><a href="https://www.pressenza.com/de/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                        </ul>
                </div>
                <a href="https://www.pressenza.com/it" class="navbar-brand"><span class="glyphicon glyphicon-home"></span><span class="sr-only">Home</span></a>
            </div>

            <div class="collapse navbar-collapse" id="pressenza-navbar-collapse-1">
                <ul class="nav navbar-nav">
                                                                        <li class="visible-xs"><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/diversita/">Diversità</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/migranti/">Migranti</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                            <li><a href="/it/-/argomento/giovani/">Giovani</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="visible-xs"><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/radio-it/">Radio</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/video-it/">Video</a></li>
                                                                                                                    <li><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partecipa-e-sostieni/">Partecipa</a></li>
                                                            </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                    <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italiano" class="flag"> Italiano &nbsp; <b class="caret"></b></a>
                        <ul class="dropdown-menu hidden-xs" role="menu">
                                                                                                <li><a href="https://www.pressenza.com"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                                            <li><a href="https://www.pressenza.com/de/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                                    </ul>
                    </li>
                    <li>
                        <ul class="top_social_icons">
                            <li class="twitter">
                                                                    <a href="https://twitter.com/Pressenza_it" target="_blank">twitter</a>
                                                            </li>
                            <li class="facebook">
                                                                    <a href="https://www.facebook.com/PressenzaItalia/" target="_blank">facebook</a>
                                                            </li>
                            <li class="rss"><a href="https://www.pressenza.com/it/feed/" target="_blank">rss</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

<header id="header">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <a href="https://www.pressenza.com/it"><img src="https://cdn77.pressenza.com/wp-content/themes/pressenza/images/pressenza.png" alt="Pressenza" class="img-responsive"></a>
            </div>
        </div>
    </div>
</header>

<nav id="meta" class="hidden-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="nav nav-pills">
                                                                        <li><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/diversita/">Diversità</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/migranti/">Migranti</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                            <li><a href="/it/-/argomento/giovani/">Giovani</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li><a href="/it/-/radio-it/">Radio</a></li>
                                                                                                <li><a href="/it/-/video-it/">Video</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</nav>

<div id="content">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                    <article class="article-view" id="post-1178951">
        <header>

            <h1>Le diecimila e una Italia</h1>

            <p class="article-view-meta">
                <strong>
                    14.08.2020
                                            - Firenze
                                    </strong> - <a href="https://www.pressenza.com/it/author/moreno-biagioni/">Moreno Biagioni</a>
            </p>
        </header>

        
                    <figure>
                <img src="https://cdn77.pressenza.com/wp-content/uploads/2016/11/democrazia-referendum-720x386.jpg" class="img-responsive" alt="Le diecimila e una Italia"/>
                <figcaption>
                                            
                    
                                    </figcaption>
            </figure>
        
        <div class="article-view-content">
            <p><i><b> Riflessioni per un rilancio della partecipazione e della democrazia partecipativa.</b></i></p>
<p><i>Una grande ricchezza per la vita democratica</i> &#8211; Giovanni Arpino, in un suo bel libro, rivolto particolarmente alle ragazze ed ai ragazzi, ci racconta “mille e una Italia”, facendo incontrare Riccio, il piccolo protagonista che compie un viaggio dalla Sicilia alle Alpi, con molti personaggi della nostra storia, inseriti negli ambienti e nei territori in cui operarono (da Savonarola a Machiavelli a Gramsci a Gobetti al padre dei fratelli Cervi &#8230;).</p>
<p>Penso che, se ci si volesse soffermare sulle moltissime realtà locali in cui si articola lo stato italiano (città, paesi, comuni grandi, piccoli, piccolissimi, frazioni, borghi, quartieri), potremmo parlare di “diecimila e una Italia”.</p>
<p>Si tratta – si tratterebbe, se fosse veramente considerata tale e ci si comportasse di conseguenza &#8211; di una “ricchezza” enorme per la vita democratica, in grado di permettere un notevole sviluppo della partecipazione al governo della “res pubblica”.</p>
<p>Piero Calamandrei, nel famoso discorso in cui, a Milano, presenta la Costituzione agli studenti e ne individua le radici nella Resistenza e nel Risorgimento, quando parla degli articoli della Carta Costituzionale che riguardano appunto gli organismi che costituiscono la Repubblica, afferma “Ma questo è Cattaneo!”, proprio perché è il politico e patriota lombardo l&#8217;ispiratore di uno Stato federale composto da tante autonomie locali.</p>
<p><i>Autonomie locali come “piccole patrie” o come realtà aperte al mondo (“Nostra patria è il mondo intero”) </i> &#8211; Certo, ci sono modi diversi di intendere tali autonomie e negli ultimi decenni ne abbiamo visto lo sviluppo in senso negativo, reazionario, con una visione che tende a fare di ogni autonomia una piccola patria chiusa e contrapposta alle altre, con il prevalere degli interessi egoistici locali (la Lega ha portato avanti con grande determinazione un discorso del genere, intriso di intolleranza, di razzismo, di xenofobia – prima contro “Roma ladrona” ed il meridione in genere, oggi, ma non da sola – alcune sue parole d&#8217;ordine vengono riprese anche da esponenti del <i><b> </b></i>PD, oltre, naturalmente, che dai fascisti di tutte le risme e dalle destre in genere -, essenzialmente contro i richiedenti asilo, i profughi, i migranti -)</p>
<p>In passato però, ed in parte ancora oggi, si sono avute, e si hanno, esperienze che vanno in direzione opposta, con la costruzione<b><i> </i></b>di comunità locali aperte, solidali, inclusive, che si collegano fra loro su temi specifici e per azioni comuni (si contano a decine – in certi casi a centinaia &#8211; i comuni riunitisi in associazioni e coordinamenti su obiettivi condivisi &#8211; non ritenendosi, quindi, delle “piccole patrie” in competizione fra loro, quanto piuttosto parti attive di discorsi complessivi, secondo l&#8217;impostazione indicata dagli ambientalisti “agire localmente, pensare globalmente” -).</p>
<p>Se facciamo una rassegna, breve e incompleta, di tali esperienze, possiamo ricordare:</p>
<ul>
<li>l&#8217;impegno pacifista, e internazionale, delle città del mondo negli anni &#8217;50 – su impulso del Sindaco di Firenze Giorgio La Pira –,</li>
<li>quello dei comuni denuclearizzati &#8211; sempre nello stesso periodo ed anche successivamente -, che intendevano così contribuire al movimento contro le armi atomiche,</li>
<li>il costituirsi in associazione degli “enti locali per la pace”, copromotori, a partire dagli anni &#8217;80, della Marcia Perugia-Assisi (fondata nel 1961 da Aldo Capitini),</li>
<li>il mettersi insieme dei comuni – non molti &#8211; sostenitori della “difesa popolare nonviolenta”</li>
<li>l&#8217;aggregarsi di molti enti locali sulla base delle buone pratiche messe in atto (ecologiche, relative all&#8217;ambiente, nei confronti dei richiedenti asilo, dei profughi, dei migranti, collegate all&#8217;uso di strumenti volti ad ampliare la partecipazione – vedi il bilancio partecipativo -, contro le mafie etc.).</li>
</ul>
<p>Caratteristiche particolari ha avuto, all&#8217;inizio degli anni 2000,   la Rete del Nuovo Municipio: nata nel clima dei Social Forum, si proponeva di associare le realtà che, a livello comunale, mettevano insieme saperi, soggetti associativi e movimenti, istituzioni, al fine di ridefinire l&#8217;identità del territorio,</p>
<p>valorizzarne le risorse, in particolare i “beni comuni”, elaborare nuovi progetti, in una logica di alternativa dal basso &#8211; basata su solidarietà, accoglienza, interculturalità &#8211; alla globalizzazione<b><i> </i></b>neo-liberista.</p>
<p>Ha avuto vita breve ed il suo declino è venuto immediatamente dopo quello dei Social Forum.</p>
<p>Del pari si è conclusa rapidamente anche l&#8217;esperienza, portata avanti in Toscana, per iniziativa dell&#8217;ANCI regionale &#8211; sul finire del 1900 ed agli inizi del nuovo secolo &#8211; di una Carta d&#8217;intenti degli amministratori locali in relazione alla tematica dell&#8217;immigrazione (al cui interno era presente la realizzazione dei “consiglieri stranieri aggiunti” e dei “consigli degli stranieri” come tappe di avvicinamento, e strumenti di pressione, per l&#8217;attribuzione del diritto di voto alle cittadine ed ai cittadini immigrate/i – oltre, naturalmente, che canali di partecipazione di chi ne è escluso alla vita politico-amministrativa locale -).</p>
<p>Va ricordato inoltre che sul finire degli anni &#8217;90 la Rete Antirazzista, un organismo nazionale nato per iniziativa di varie realtà impegnate appunto sul terreno dell&#8217;antirazzismo e dell&#8217;azione solidale per i diritti dei migranti, aveva avanzato tre proposte di legge di iniziativa popolare – per nuove modalità per il conseguimento della cittadinanza, per il diritto di voto alle persone immigrate stabilmente residenti sul territorio italiano, per il trasferimento di competenze in materia di rilascio dei permessi di soggiorno dalle Questure agli Enti Locali -, purtroppo senza riuscire a raccogliere il numero di firme necessarie per presentarle in Parlamento (si tratta di obiettivi non ancora raggiunti, a distanza di quasi vent&#8217;anni). In particolare, allora, sul trasferimento di competenze (che intendeva togliere alla gestione poliziesca, collegata ad una visione securitaria delle politiche per l&#8217;immigrazione, la questione del rilascio dei permessi di  soggiorno) vi fu polemica, in quanto veniva obiettato che sarebbe stato pericoloso affidare tali compiti ad amministrazioni potenzialmente leghiste. I proponenti replicavano che gli amministratori avrebbero dovuto applicare una legge nazionale, che comunque un comune sarebbe stato molto più controllabile di una questura, che ciò avrebbe attivato un processo di conoscenza, di dibattito, di confronto a livello di comunità locali, in grado<b><i> </i></b>di generare ulteriori anticorpi al razzismo all&#8217;interno della società.</p>
<p>Vi sono questioni fondamentali per la civiltà di un popolo – dal punto, essenziale per la sopravvivenza del genere umano, della guerra e della pace a quelli dell&#8217;antirazzismo e dell&#8217;antisessismo al contrasto di ogni tipo di fascismo, vecchio e nuovo, e dei fondamentalismi di varia natura –: è di grande importanza che ne siano investite le comunità locali (secondo l&#8217;intuizione di La Pira rispetto ai rapporti pacifici fra gli Stati e fra i popoli) e che il confronto abbia radici e si sviluppi a livello di base. Altrimenti anche le leggi e i provvedimenti migliori non hanno le gambe per camminare.</p>
<p>Gli avvenimenti successivi, nel nostro paese, ma anche, più in generale, in Europa, hanno preso una piega diversa e ne vediamo oggi le tristi conseguenze, con un senso comune diffuso di ostilità verso richiedenti asilo, profughi, migranti.</p>
<p><i>Un processo di accentramento in nome della governabilità</i> – Nel tempo è andato avanti un processo, avviato nella seconda metà degli anni 80, che, in nome della governabilità, ha ridotto sempre di più le occasioni, le possibilità, gli strumenti della partecipazione, ritenendola un ostacolo per gli amministratori, in quanto produttrice di “lacci e lacciuoli” riguardo all&#8217;azione di governo:</p>
<ul>
<li>si è annullato, in gran parte, il decentramento amministrativo, riducendone progressivamente le funzioni laddove rimaneva in piedi (Renzi, quando è stato sindaco di Firenze, ha varato, per un breve periodo, le “100 assemblee 100 in una sera sola” – un tentativo, che voleva essere spettacolare, di introdurre il rapporto diretto del “podestà”, o “principe”, e dei suoi emissari, con il popolo -, in una logica del tutto opposta a quella del decentramento);</li>
<li>si sono accorpati i piccoli comuni (mentre sarebbe stato possibile mantenerli, anche in una prospettiva di maggiore efficienza, individuando accorpamenti solamente per le<i><b> </b></i> funzioni che un singolo comune non era in grado di esercitare da solo);</li>
<li>si sono cancellate le province come organismi elettivi, attribuendo, in maniera confusa, le funzioni che esse svolgevano ad altre istanze (le città metropolitane, enti i cui amministratori non derivano da elezioni dirette, etc.).</li>
</ul>
<p>Ciò si è accompagnato ad altri fenomeni che sono venuti avanti con forza nello stesso periodo:</p>
<ul>
<li>la personalizzazione della politica (con l&#8217;elezione diretta<b><i> </i></b>dei sindaci),</li>
</ul>
<ul>
<li>lo svuotamento, o la consistente riduzione, dei poteri delle assemblee elettive (consigli comunali) a vantaggio degli esecutivi (sindaci e giunte),</li>
<li>la formazione di una categoria di politici/amministratori sempre più distaccata dalla popolazione, nonostante l&#8217;elezione diretta dei sindaci fosse stata propagandata come una misura che recuperava il rapporto fra eletti ed elettori/elettrici;</li>
<li>la riduzione della politica ad esercizio del potere, anche a livello locale, con una influenza crescente dei poteri forti (dei “padroni del vapore”, direbbe Ernesto Rossi) sugli atti amministrativi più importanti.</li>
</ul>
<p>Tutto questo è strettamente collegato alla sconfitta epocale che il movimento operaio ha subito, simboleggiata qui in Italia dall&#8217;amara conclusione della vertenza FIAT nel 1980.</p>
<p>L&#8217;espansione della democrazia si mostrava sempre di più incompatibile con l&#8217;affermazione del capitalismo vincente,  quello globalizzato e finanziarizzato.<i> </i><i><b> </b></i></p>
<p>Perciò se ne restringevano gli ambiti e si faceva prevalere le esigenze della “governance” su quelle della partecipazione.</p>
<p><i>I politici come corpo separato e il “leninismo della cuoca” &#8211; </i> Governabilità, funzionalità, accentramento delle decisioni, annullamento, o non considerazione, dei corpi intermedi nella società, riduzione dei costi della politica (riduzione in parte necessaria, senza però essere di ostacolo allo sviluppo delle pratiche democratiche) sono stati, e sono, i “leit motiv” di questo processo ancora in atto (e che avrebbe trovato un rafforzamento decisivo nella riforma costituzionale renziana, fortunatamente respinta con il referendum dello scorso dicembre).<br />
Senza considerare che così:</p>
<ul>
<li>si va in una direzione opposta allo spirito su cui si basa la Costituzione, che è quello di rendere il popolo sovrano, a tutti i livelli,</li>
<li>si crea il corpo separato dei politici professionisti,</li>
<li>si produce una frattura devastante fra rappresentati e rappresentanze (con il prevalere dei populismi, dal basso</li>
</ul>
<p>e dall&#8217;alto, e la delegittimazione della politica, considerata dai più un affare sporco).</p>
<p>Viene in tal modo completamente contraddetto pure “il leninismo della cuoca”, cioè quell&#8217;affermazione di Lenin, per cui si deve avere come obiettivo il rendere possibile alla cuoca (termine che si potrebbe sostituire con il lavoratore/la lavoratrice precario/a dei call center o l&#8217;assistente domiciliare, comunemente denominato/a con il termine leghista “badante” &#8211; questo è un piccolo esempio della sconfitta subita dalla sinistra anche sul piano culturale e del senso comune -) l&#8217;accesso a ruoli di governo.</p>
<p><i>L&#8217;urgenza di invertire la rotta</i> &#8211; Occorre cambiare radicalmente direzione rispetto a quanto è accaduto in questi decenni,  considerando vitale per la democrazia:</p>
<ul>
<li>che vi sia il maggior numero di persone che si interessano al governo della cosa pubblica, a partire dal luogo in cui<i><b> </b></i> abitano,</li>
</ul>
<ul>
<li>che tali persone assumano anche ruoli di amministratori, mettendo in relazione studi, conoscenze, ricerche, saperi, prodotti sia dalle istituzioni culturali che dai movimenti, con l&#8217;arte del governare (l&#8217;ignoranza, la mancanza di<b><i> </i></b>conoscenze e cultura è uno degli aspetti più negativi, in generale, degli amministratori attuali) e affrontando i conflitti (essenziali in ogni democrazia) nell&#8217;ottica di risolvere i problemi che li determinano.</li>
</ul>
<p>E&#8217; necessario, in una prospettiva del genere, che si cerchi, il più possibile, di rendere non necessari, o perlomeno di ridurre al massimo, i politici di professione, con un ricambio periodico di coloro che amministrano – con persone che per un periodo limitato nel tempo lasciano il loro lavoro per porsi al servizio della comunità, con un compenso adeguato [ma che non li renda dei privilegiati], e poi tornano ai propri impegni di sempre (e con un rapporto continuo fra amministratori e amministrati, sia come singoli che come realtà associative e di movimento – oltre all&#8217;indispensabile collegamento degli amministratori, lo sottolineo nuovamente, con i saperi frutto delle esperienze e delle ricerche -).</p>
<p>Rilancio della partecipazione, decentramento, riqualificazione della politica sono aspetti strettamente intrecciati fra loro. <i><b> </b></i></p>
<p>Con questo percorso è possibile cogliere appieno la ricchezza di apporti che deriva – che può derivare &#8211; dal fatto di avere “diecimila e una Italia”, con identità e caratteristiche le più diverse (ma che possono concorrere tutte a definire il quadro generale, tanto più valido quanto più composto da molteplici differenze).</p>
<p>Ed una ricchezza ancora maggiore può venire dalle nuove cittadine e dai nuovi cittadini [richiedenti asilo, profughi/e migranti] che si inseriscono (che dovrebbero essere accolti ed inclusi) nei diecimila e uno luoghi in cui si articola l&#8217;Italia.</p>
<p>Una prospettiva del genere si collega all&#8217;esigenza di un cambio radicale nelle politiche economiche, con l&#8217;impiego dei fondi 8) destinati alle grandi opere, inutili e dannose, attuali e agli armamenti per il finanziamento delle uniche grandi opere che<i><b> </b></i> valga la pena di mettere in cantiere (relative alla messa in sicurezza del territorio, alla riconversione ecologica, al recupero dei paesi e delle zone agricole abbandonate o in via di abbandono, alla riforestazione di intere aree distrutte dagli incendi e dalle frane …). Tutte opere che richiederebbero un forte impiego di<i><b> </b></i> mano d&#8217;opera, con varie competenze, composta da nativi/e e da migranti. E&#8217; esemplare in questa direzione il modello Riace, dove l&#8217;inclusione di persone immigrate ha permesso di rivitalizzare un paese ormai quasi privo di abitanti. <i><b> </b></i></p>
<p>In un contesto del genere andrebbe ripreso il tema del “bilancio partecipativo”, che era stato lanciato al tempo dei Social Forum Mondiali – quello di Porto Alegre, innanzitutto – e che ha avuto, in quel periodo, qualche sperimentazione anche in Italia (nel comune di Grottammare, ad esempio), come pure si dovrebbero recuperare altri strumenti utili per socializzare l&#8217;azione di governo – il bilancio di genere, il bilancio sociale -, di cui si registrano alcune timide applicazioni (alla Provincia di Firenze, sempre a titolo esemplificativo), prive però di conseguenze pratiche.</p>
<p><i>L&#8217;eredità, oggi tradita, del &#8217;68 e degli anni &#8217;70</i> &#8211; Il &#8217;68 e gli anni &#8217;70 avevano prodotto un grande sviluppo della partecipazione, in ambiti diversi (non solo nelle manifestazioni di piazza):</p>
<ul>
<li>avevano fatto sì che le assemblee divenissero strumenti comuni di discussione, di confronto, di decisione nelle scuole, nelle università, nelle fabbriche, nei luoghi di lavoro in genere, nei quartieri;</li>
<li>avevano determinato la nascita di nuovi organismi sindacali &#8211; i consigli di fabbrica e di zona);</li>
<li>avevano indicato la strada dell&#8217;associarsi su obiettivi non corporativi e della sindacalizzazione al mondo delle professioni (i medici con Medicina Democratica, gli psichiatri con “Psichiatria Democratica”) e dei corpi separati dello Stato (i magistrati con l&#8217;associazione Magistratura Democratica, i poliziotti con il sindacato SIULP);</li>
</ul>
<ul>
<li>avevano prodotto il decentramento amministrativo – i consigli circoscrizionali elettivi &#8211; nei Comuni (questi organismi avevano dei precedenti in organi di consultazione, nominati e non eletti, presenti in varie realtà, specialmente del centro-nord, &#8211; a Firenze si era avuto un&#8217;esperienza del genere con la Giunta Fabiani e, ancora prima, nel 1944-45, il Comitato Toscano di Liberazione Nazionale si era articolato in sottocomitati di quartiere -).</li>
</ul>
<p>Da sottolineare che Firenze è stata la prima città medio-grande in Italia ad eleggere i propri Consigli di Circoscrizione, nel 1976, e che tale elezione, sulla base di una legge nazionale approvata poco prima, è avvenuta sull&#8217;onda di un movimento di quartiere, sviluppatosi in città dopo il 1968 ed in continuità con i comitati dell&#8217;alluvione, che l&#8217;aveva posta fra i suoi obiettivi.</p>
<p>Dopo un periodo di progressivo sviluppo, è cominciata una lenta involuzione, come già accennato, in sintonia con il generale venir meno degli strumenti della partecipazione in nome della governabilità.</p>
<p>Con i Social Forum e con i movimenti della pace (che trovano momentaneamente una qualche rispondenza anche a livello istituzionale) riprende quota, per poco tempo – agli inizi del 2000 -, la partecipazione.</p>
<p>Oggi, per farla riprendere da una stasi preoccupante (non tanto sul terreno dell&#8217;impegno delle singole realtà associative e di movimento, che prosegue, quanto su quello del rapporto, anche conflittuale, con le istituzioni) occorre una grande iniezione di energie, di idee, di volontà politica.</p>
<p>Nel frattempo, in altre parti del mondo sono nate – stanno nascendo &#8211; esperienze significative, che indubbiamente occore conoscere meglio per trarne spunti di riflessione e indicazioni. Penso, principalmente, a quella della autonomie locali federate (“ma anche questo è Cattaneo!”, direbbe Piero Calamandrei), impostate sui principi della parità di genere (hanno una sindaca ed un sindaco), della laicità, dell&#8217;interculturalità, da parte delle</p>
<p>curde e dei curdi del Rojava, costrette/i a difenderle con le armi dai tagliagole dell&#8217;ISIS, autonomie che hanno dei punti di contatto con i “carajoles” degli Zapatisti del Chiapas e che danno un altro taglio ed un&#8217;altra prospettiva alla questione della lotta per l&#8217;indipendenza (non puntando ad un nuovo stato, ma alla federazione di realtà autonome).</p>
<p>Tempo fa il Comune di Barcellona aveva lanciato l&#8217;idea di un coordinamento fra le città disponibili all&#8217;accoglienza dei richiedenti asilo, dei profughi, dei migranti (“non muri, ma ponti!”). Un buon proposito che non ha dato però molti frutti.</p>
<p><i>Come riprendere, rinnovandolo, un cammino interrotto</i> – Dalle considerazioni fin qui svolte mi sembra evidente che la costruzione di un soggetto nuovo della sinistra non può prescindere da un rinnovato interesse per gli strumenti e le pratiche della partecipazione (con l&#8217;individuazione anche di modalità nuove, secondo le indicazioni e le sperimentazioni, ad esempio, avviate qualche anno fa dall&#8217;Associazione “Per una Sinistra Unita e Plurale”, e prevedendo l&#8217;uso di strumenti telematici, senza però affidarsi esclusivamente a loro), e cioè da una ripresa seria e convinta di ragionamenti, di confronti, di esperienze relative alla democrazia partecipativa. Tenendo conto di quanto è stato fatto in passato – e spesso è stato interrotto, limitato, ridotto, annullato – e di quanto è ancora in vita a livello di enti locali, specie rispetto alle questioni ambientali (sarebbe pure auspicabile un rilancio degli interventi delle comunità e degli enti locali riguardanti il tema della pace, con particolare riferimento all&#8217;urgenza di fare pressione perché l&#8217;Italia aderisca alla messa al bando delle armi nucleari decisa da 122 paesi dell&#8217;ONU).</p>
<p>Vanno anche seguite con attenzione le esperienze per la ripubblicizzazione dell&#8217;acqua, sulla base del risultato del referendum – ignorato dai più – e per la gestione partecipativa 11) degli spazi pubblici (in contrasto con la tendenza, generalizzata, a vendere, privatizzare, commercializzare il patrimonio comunale).</p>
<p>Proprio nella difesa, valorizzazione, utilizzo dei beni comuni,</p>
<p>fra cui indubbiamente anche gli spazi sociali, può essere individuato un ambito in cui mettere in atto nuove forme di partecipazione di soggetti singoli e plurali alla gestione del pubblico.</p>
<p>Per tutti i motivi che ho qui cercato di esporre è fondamentale che si avvi un settore di ricerca e di elaborazione sul tema della partecipazione e della democrazia partecipativa, cogliendone le valenze politiche e non riducendolo a puro supporto tecnico.</p>
<p>Facciamo nostro il motto di un&#8217;associazione francese che si propone di “democratiser la democratie” e perseguiamo anche così l&#8217;obiettivo, oggi prioritario, di “restare umani”.</p>


            
            <div class="share clearfix">
                <div class="share-fb-like">
                    <div class="fb-like" data-href="https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
                <div class="share-fb">
                    <div class="fb-share-button" data-href="https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/" data-layout="button_count"></div>
                </div>

                <div class="share-twitter">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/" data-text="Le diecimila e una Italia" data-lang="it"></a>
                </div>

                <div class="share-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/"></div>
                </div>

                <div class="share-whatsapp visible-xs">
                    <a href="WhatsApp://send?text=https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/"></a>
                </div>

                <div class="share-telegram visible-xs">
                    <a href="https://t.me/share/url?url=https://www.pressenza.com/it/2020/08/le-diecimila-e-una-italia/"></a>
                </div>
            </div>
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
            <script>!function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');</script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>

            <div class="article-view-meta-bottom">Categorie: <a href="https://www.pressenza.com/it/-/opinioni/">Opinioni</a>, <a href="https://www.pressenza.com/it/-/argomento/politica/">Politica</a><br>Tags: <a href="https://www.pressenza.com/it/tag/democrazia-partecipativa/" rel="tag">democrazia partecipativa</a>, <a href="https://www.pressenza.com/it/tag/italia/" rel="tag">Italia</a>, <a href="https://www.pressenza.com/it/tag/politica-it/" rel="tag">politica</a></div>
        </div>

    </article>

    <aside class="box">
        <h2 class="box-title">Informazioni sull'Autore</h2>

        <div class="box-content">
            <div class="row">
                <div class="col-sm-2 col-xs-4">
                                            <img src="https://cdn77.pressenza.com/wp-content/uploads/2018/03/moreno-biagioni-70x0-c-default.jpg" alt="Moreno Biagioni" title="Moreno Biagioni" class="img-responsive">
                                    </div>
                <div class="col-sm-10 col-xs-8">
                    <p><strong><a href="https://www.pressenza.com/it/author/moreno-biagioni/" rel="author">Moreno Biagioni</a></strong><br/>
                                                                                    Impegnato dal secolo scorso nel movimento antirazzista, antifascista e pacifista fiorentino.
Attualmente fa parte della Rete Antirazzista, del Comitato "Fermiamo la guerra", della Rete Antifascista di San Jacopino-Puccini-Porta al Prato.
                                                                        </p>

                    <div class="author_info">
                        <div class="pull-left">Numero di voci : 18</div>
                        <div class="pull-right">
                                                                                </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>
            </div>
            <div id="content-right" class="col-xs-12 col-md-4">
                <div id="newsletter_widget-2" class="box widget_newsletter_widget"><h3 class="widget-title">Newsletter</h3><div class="box-content"><p>Inserisci la tua email qui sotto per ricevere la newsletter giornaliera.</p>
        <form id="nlreg" action="https://www.pressenza.com" method="post">
            <input id="nllang" type="hidden" name="nllang" value="it">
            <input id="nlmail" type="text" name="nlmail" value="" size="30" placeholder="E-Mail" data-error="Inserisci un indirizzo e-mail valido!">
            <p id="nlconsent" style="display:none; font-size:12px;"><input type="checkbox" value="1" name="consent" id="doconsent" data-error="Conferma il tuo consenso al trattamento dei dati!"> <label for="doconsent">Consenso al trattamento dei dati</label><br>Acconsento a che Pressenza IPA mi informi via e-mail sulle notizie che vengono pubblicate e anche su altre interessanti informazioni e attività. I miei dati saranno utilizzati solo per tale scopo. I dati saranno passati a terze parti solo se necessario per la realizzazione del suddetto scopo. Posso revocare il mio consenso in qualsiasi momento via e-mail all'indirizzo info@pressenza.com o utilizzando il link contenuto nelle e-mail inviatemi da Pressenza IPA. E' possibile avere ulteriori informazioni consultando le informazioni sulla protezione dei dati.</p><div id="nlinfo" style="color: red;"></div>
            <input id="nlbutton" type="submit" value="Sottoscrivi">
            
        </form></div></div><div id="wgs_widget-2" class="box widget_wgs_widget"><h3 class="widget-title">Cerca</h3><div class="box-content"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.pressenza.com/search_gcse/"></div></div></div></div><div class="box widget_text">
<h3 class="widget-title">Il canale Instagram di Pressenza</h3>
<center>
	<a href="https://www.instagram.com/pressenza_italia/" target="__top"><img class="img-responsive" src="https://cdn77.pressenza.com/wp-content/uploads/2020/05/Instagram-300x169.jpg" alt="" width="100%"  /></a>
</center>
</div><div class="box widget_text">
<h3 class="widget-title">Documentario: L'inizio della fine delle armi nucleari</h3>
<a  href="http://theendofnuclearweapons.com/languages/linizio-della-fine-delle-armi-nucleari/" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2019/06/Linizio-della-fine-delle-armi-nucleari-Pressenza-website.png"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Documentario: RBUI, il nostro diritto di vivere</h3>
<a  href="https://youtu.be/0oeGeLxwdgg" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2019/09/RBUI_il_nostro_diritto_di_vivere_low.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Mobilitiamoci per Assange!</h3>
<a  href="https://wetooareprotesters.home.blog/" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2020/01/we-too-are-protesters.png"  class="img-responsive"></a>
</div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="box-content"><div class="tagcloud"><a href="https://www.pressenza.com/it/tag/accoglienza/" class="tag-cloud-link tag-link-7571 tag-link-position-1" style="font-size: 12.121212121212px;" aria-label="accoglienza (231 elementi)">accoglienza</a>
<a href="https://www.pressenza.com/it/tag/africa/" class="tag-cloud-link tag-link-22197 tag-link-position-2" style="font-size: 12.121212121212px;" aria-label="Africa (235 elementi)">Africa</a>
<a href="https://www.pressenza.com/it/tag/ambiente/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.393939393939px;" aria-label="ambiente (270 elementi)">ambiente</a>
<a href="https://www.pressenza.com/it/tag/amnesty-international-2/" class="tag-cloud-link tag-link-1120 tag-link-position-4" style="font-size: 15.090909090909px;" aria-label="Amnesty International (319 elementi)">Amnesty International</a>
<a href="https://www.pressenza.com/it/tag/argentina-it/" class="tag-cloud-link tag-link-1688 tag-link-position-5" style="font-size: 11.060606060606px;" aria-label="Argentina (209 elementi)">Argentina</a>
<a href="https://www.pressenza.com/it/tag/armi/" class="tag-cloud-link tag-link-230 tag-link-position-6" style="font-size: 10.848484848485px;" aria-label="armi (202 elementi)">armi</a>
<a href="https://www.pressenza.com/it/tag/brasile/" class="tag-cloud-link tag-link-3993 tag-link-position-7" style="font-size: 13.181818181818px;" aria-label="Brasile (262 elementi)">Brasile</a>
<a href="https://www.pressenza.com/it/tag/brexit/" class="tag-cloud-link tag-link-26484 tag-link-position-8" style="font-size: 10.212121212121px;" aria-label="Brexit (188 elementi)">Brexit</a>
<a href="https://www.pressenza.com/it/tag/cile/" class="tag-cloud-link tag-link-540 tag-link-position-9" style="font-size: 12.757575757576px;" aria-label="Cile (253 elementi)">Cile</a>
<a href="https://www.pressenza.com/it/tag/coronavirus-it/" class="tag-cloud-link tag-link-70348 tag-link-position-10" style="font-size: 11.060606060606px;" aria-label="coronavirus (206 elementi)">coronavirus</a>
<a href="https://www.pressenza.com/it/tag/covid-19/" class="tag-cloud-link tag-link-71543 tag-link-position-11" style="font-size: 11.272727272727px;" aria-label="COVID-19 (211 elementi)">COVID-19</a>
<a href="https://www.pressenza.com/it/tag/diritti-umani/" class="tag-cloud-link tag-link-897 tag-link-position-12" style="font-size: 18.69696969697px;" aria-label="diritti umani (479 elementi)">diritti umani</a>
<a href="https://www.pressenza.com/it/tag/disarmo/" class="tag-cloud-link tag-link-231 tag-link-position-13" style="font-size: 12.333333333333px;" aria-label="disarmo (239 elementi)">disarmo</a>
<a href="https://www.pressenza.com/it/tag/disarmo-nucleare/" class="tag-cloud-link tag-link-3854 tag-link-position-14" style="font-size: 10.424242424242px;" aria-label="disarmo nucleare (194 elementi)">disarmo nucleare</a>
<a href="https://www.pressenza.com/it/tag/donald-trump-it/" class="tag-cloud-link tag-link-26188 tag-link-position-15" style="font-size: 13.818181818182px;" aria-label="Donald Trump (279 elementi)">Donald Trump</a>
<a href="https://www.pressenza.com/it/tag/egitto/" class="tag-cloud-link tag-link-2827 tag-link-position-16" style="font-size: 12.333333333333px;" aria-label="Egitto (240 elementi)">Egitto</a>
<a href="https://www.pressenza.com/it/tag/elezioni/" class="tag-cloud-link tag-link-616 tag-link-position-17" style="font-size: 14.030303030303px;" aria-label="elezioni (286 elementi)">elezioni</a>
<a href="https://www.pressenza.com/it/tag/firenze/" class="tag-cloud-link tag-link-3066 tag-link-position-18" style="font-size: 10.848484848485px;" aria-label="Firenze (202 elementi)">Firenze</a>
<a href="https://www.pressenza.com/it/tag/giulio-regeni/" class="tag-cloud-link tag-link-23843 tag-link-position-19" style="font-size: 10px;" aria-label="Giulio Regeni (186 elementi)">Giulio Regeni</a>
<a href="https://www.pressenza.com/it/tag/grecia/" class="tag-cloud-link tag-link-1174 tag-link-position-20" style="font-size: 14.454545454545px;" aria-label="Grecia (302 elementi)">Grecia</a>
<a href="https://www.pressenza.com/it/tag/guerra/" class="tag-cloud-link tag-link-365 tag-link-position-21" style="font-size: 12.545454545455px;" aria-label="guerra (247 elementi)">guerra</a>
<a href="https://www.pressenza.com/it/tag/immigrazione/" class="tag-cloud-link tag-link-1088 tag-link-position-22" style="font-size: 10.212121212121px;" aria-label="immigrazione (188 elementi)">immigrazione</a>
<a href="https://www.pressenza.com/it/tag/israele/" class="tag-cloud-link tag-link-778 tag-link-position-23" style="font-size: 17.212121212121px;" aria-label="Israele (410 elementi)">Israele</a>
<a href="https://www.pressenza.com/it/tag/italia/" class="tag-cloud-link tag-link-370 tag-link-position-24" style="font-size: 23.787878787879px;" aria-label="Italia (831 elementi)">Italia</a>
<a href="https://www.pressenza.com/it/tag/libia/" class="tag-cloud-link tag-link-1087 tag-link-position-25" style="font-size: 14.454545454545px;" aria-label="Libia (298 elementi)">Libia</a>
<a href="https://www.pressenza.com/it/tag/marcia-mondiale-per-la-pace-e-la-nonviolenza/" class="tag-cloud-link tag-link-3491 tag-link-position-26" style="font-size: 10.636363636364px;" aria-label="Marcia Mondiale per la Pace e la Nonviolenza (199 elementi)">Marcia Mondiale per la Pace e la Nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/migranti/" class="tag-cloud-link tag-link-2636 tag-link-position-27" style="font-size: 24px;" aria-label="migranti (859 elementi)">migranti</a>
<a href="https://www.pressenza.com/it/tag/milano/" class="tag-cloud-link tag-link-286 tag-link-position-28" style="font-size: 18.909090909091px;" aria-label="Milano (486 elementi)">Milano</a>
<a href="https://www.pressenza.com/it/tag/nato/" class="tag-cloud-link tag-link-207 tag-link-position-29" style="font-size: 13.606060606061px;" aria-label="NATO (272 elementi)">NATO</a>
<a href="https://www.pressenza.com/it/tag/nonviolenza/" class="tag-cloud-link tag-link-460 tag-link-position-30" style="font-size: 22.30303030303px;" aria-label="nonviolenza (713 elementi)">nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/onu/" class="tag-cloud-link tag-link-208 tag-link-position-31" style="font-size: 14.878787878788px;" aria-label="ONU (318 elementi)">ONU</a>
<a href="https://www.pressenza.com/it/tag/pace/" class="tag-cloud-link tag-link-294 tag-link-position-32" style="font-size: 20.393939393939px;" aria-label="Pace (572 elementi)">Pace</a>
<a href="https://www.pressenza.com/it/tag/palestina-it/" class="tag-cloud-link tag-link-1227 tag-link-position-33" style="font-size: 18.272727272727px;" aria-label="Palestina (452 elementi)">Palestina</a>
<a href="https://www.pressenza.com/it/tag/protesta/" class="tag-cloud-link tag-link-2675 tag-link-position-34" style="font-size: 10.848484848485px;" aria-label="protesta (201 elementi)">protesta</a>
<a href="https://www.pressenza.com/it/tag/radio-it/" class="tag-cloud-link tag-link-4495 tag-link-position-35" style="font-size: 11.484848484848px;" aria-label="radio (219 elementi)">radio</a>
<a href="https://www.pressenza.com/it/tag/rifugiati/" class="tag-cloud-link tag-link-3420 tag-link-position-36" style="font-size: 15.090909090909px;" aria-label="rifugiati (320 elementi)">rifugiati</a>
<a href="https://www.pressenza.com/it/tag/roma/" class="tag-cloud-link tag-link-3873 tag-link-position-37" style="font-size: 19.333333333333px;" aria-label="Roma (508 elementi)">Roma</a>
<a href="https://www.pressenza.com/it/tag/siria-it/" class="tag-cloud-link tag-link-234 tag-link-position-38" style="font-size: 17px;" aria-label="Siria (393 elementi)">Siria</a>
<a href="https://www.pressenza.com/it/tag/solidarieta/" class="tag-cloud-link tag-link-1634 tag-link-position-39" style="font-size: 15.515151515152px;" aria-label="solidarietà (341 elementi)">solidarietà</a>
<a href="https://www.pressenza.com/it/tag/torino/" class="tag-cloud-link tag-link-3226 tag-link-position-40" style="font-size: 12.969696969697px;" aria-label="Torino (259 elementi)">Torino</a>
<a href="https://www.pressenza.com/it/tag/trattato-di-proibizione-delle-armi-nucleari/" class="tag-cloud-link tag-link-40054 tag-link-position-41" style="font-size: 12.545454545455px;" aria-label="Trattato di proibizione delle armi nucleari (246 elementi)">Trattato di proibizione delle armi nucleari</a>
<a href="https://www.pressenza.com/it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 17.848484848485px;" aria-label="Turchia (435 elementi)">Turchia</a>
<a href="https://www.pressenza.com/it/tag/unione-europea/" class="tag-cloud-link tag-link-3788 tag-link-position-43" style="font-size: 17.636363636364px;" aria-label="Unione Europea (429 elementi)">Unione Europea</a>
<a href="https://www.pressenza.com/it/tag/usa-it/" class="tag-cloud-link tag-link-1453 tag-link-position-44" style="font-size: 20.393939393939px;" aria-label="USA (568 elementi)">USA</a>
<a href="https://www.pressenza.com/it/tag/yemen/" class="tag-cloud-link tag-link-4629 tag-link-position-45" style="font-size: 10.424242424242px;" aria-label="Yemen (194 elementi)">Yemen</a></div>
</div></div><div class="box widget_text">
<h3 class="widget-title">App Pressenza</h3>
<center><a  href="https://www.pressenza.com/it/2018/06/ora-tutt-le-lingue-lapp-leggere-pressenza-sul-smartphone/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2018/06/App_banner_it.png" class="img-responsive"  alt="App Pressenza"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Canale di YouTube</h3>
<a  href="https://www.youtube.com/channel/UCSalEIWjE1RSxkwjfftFuqg" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2016/10/PressenzaTV.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">International Campaign to Abolish Nuclear Weapons</h3>
<center><a  href="http://www.icanw.org/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2020/07/New-ICAN-logo-widget.jpg" class="img-responsive"  alt="International Campaign to Abolish Nuclear Weapons"></a></center>
</div><div id="archives-2" class="box widget_archive"><h3 class="widget-title">Archivi</h3><div class="box-content">		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.pressenza.com/it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.pressenza.com/it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.pressenza.com/it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.pressenza.com/it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.pressenza.com/it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.pressenza.com/it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.pressenza.com/it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.pressenza.com/it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.pressenza.com/it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.pressenza.com/it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.pressenza.com/it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.pressenza.com/it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.pressenza.com/it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.pressenza.com/it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.pressenza.com/it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.pressenza.com/it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.pressenza.com/it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.pressenza.com/it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.pressenza.com/it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.pressenza.com/it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.pressenza.com/it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.pressenza.com/it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.pressenza.com/it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.pressenza.com/it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.pressenza.com/it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.pressenza.com/it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.pressenza.com/it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.pressenza.com/it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.pressenza.com/it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.pressenza.com/it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.pressenza.com/it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.pressenza.com/it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.pressenza.com/it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.pressenza.com/it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.pressenza.com/it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.pressenza.com/it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/09/'> Settembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/08/'> Agosto 2013 </option>
	<option value='https://www.pressenza.com/it/2013/07/'> Luglio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/06/'> Giugno 2013 </option>
	<option value='https://www.pressenza.com/it/2013/05/'> Maggio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/04/'> Aprile 2013 </option>
	<option value='https://www.pressenza.com/it/2013/03/'> Marzo 2013 </option>
	<option value='https://www.pressenza.com/it/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.pressenza.com/it/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/11/'> Novembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/09/'> Settembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/08/'> Agosto 2012 </option>
	<option value='https://www.pressenza.com/it/2012/07/'> Luglio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/06/'> Giugno 2012 </option>
	<option value='https://www.pressenza.com/it/2012/05/'> Maggio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/04/'> Aprile 2012 </option>
	<option value='https://www.pressenza.com/it/2012/03/'> Marzo 2012 </option>
	<option value='https://www.pressenza.com/it/2012/02/'> Febbraio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/01/'> Gennaio 2012 </option>
	<option value='https://www.pressenza.com/it/2011/12/'> Dicembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/11/'> Novembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/10/'> Ottobre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/09/'> Settembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/08/'> Agosto 2011 </option>
	<option value='https://www.pressenza.com/it/2011/07/'> Luglio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/06/'> Giugno 2011 </option>
	<option value='https://www.pressenza.com/it/2011/05/'> Maggio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/04/'> Aprile 2011 </option>
	<option value='https://www.pressenza.com/it/2011/03/'> Marzo 2011 </option>
	<option value='https://www.pressenza.com/it/2011/02/'> Febbraio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/01/'> Gennaio 2011 </option>
	<option value='https://www.pressenza.com/it/2010/11/'> Novembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/10/'> Ottobre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/09/'> Settembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/08/'> Agosto 2010 </option>
	<option value='https://www.pressenza.com/it/2010/07/'> Luglio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/06/'> Giugno 2010 </option>
	<option value='https://www.pressenza.com/it/2010/05/'> Maggio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/04/'> Aprile 2010 </option>
	<option value='https://www.pressenza.com/it/2010/03/'> Marzo 2010 </option>
	<option value='https://www.pressenza.com/it/2010/02/'> Febbraio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/01/'> Gennaio 2010 </option>
	<option value='https://www.pressenza.com/it/2009/12/'> Dicembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/11/'> Novembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/10/'> Ottobre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/09/'> Settembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/08/'> Agosto 2009 </option>
	<option value='https://www.pressenza.com/it/2009/07/'> Luglio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/06/'> Giugno 2009 </option>
	<option value='https://www.pressenza.com/it/2009/05/'> Maggio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/04/'> Aprile 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per regione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/africa-it/">Africa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/centro-america/">America Centrale</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/asia-it/">Asia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/nord-america/">Nord America</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/oceania-regione/">Oceania</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/sud-america/">Sud America</a></li>
                                    </ul>
            </div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per sezione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/cultura/">Cultura e Media</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diversita/">Diversità</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/economia/">Economia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/educazione/">Educazione</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/giovani/">Giovani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/migranti/">Migranti</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/politica/">Politica</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/salute-argomento/">Salute</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                    </ul>
            </div>
            <div class="col-xs-12 col-md-4 col-md-offset-2">
                <div class="footerwidget"><h2 class="widgettitle">Pressenza</h2>
			<div class="textwidget"><p>Agenzia stampa internazionale per la pace, la nonviolenza, l'umanesimo e la nondiscriminazione con sedi a Atene, Barcellona, Berlino, Bordeaux, Bruxelles, Budapest, Buenos Aires, Firenze, Madrid, Manila, Mar del Plata, Milano, Monaco di Baviera, Lima, Londra, New York, Parigi, Porto, Quito, Roma, Santiago, Sao Paulo, Torino, Valencia e Vienna.</p></div>
		</div><div class="footerwidget"><h2 class="widgettitle">Pages</h2>
		<ul>
			<li class="page_item page-item-11"><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
<li class="page_item page-item-23"><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
<li class="page_item page-item-31"><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
<li class="page_item page-item-39284"><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
<li class="page_item page-item-42251"><a href="https://www.pressenza.com/it/cerca/">Cerca</a></li>
<li class="page_item page-item-166418"><a href="https://www.pressenza.com/it/partecipa-e-sostieni/">Partecipa</a></li>
<li class="page_item page-item-677527"><a href="https://www.pressenza.com/it/informazioni-sulla-protezione-dei-dati/">Informazioni sulla protezione dei dati</a></li>
<li class="page_item page-item-1076484"><a href="https://www.pressenza.com/it/formattazione/">formattazione</a></li>
		</ul>
			</div>
            </div>
        </div>
    </div>
</footer>

<div class="bottom-bar">
    <div class="container">
    <div class="row">
        <div class="col-xs-12 col-md-3">
            <ul class="social-icons">
                <li class="twitter">
                                            <a href="https://twitter.com/Pressenza_it" target="_blank">twitter</a>
                                    </li>
                <li class="facebook">
                                            <a href="https://www.facebook.com/PressenzaItalia/" target="_blank">facebook</a>
                                    </li>
                <li class="rss"><a href="https://www.pressenza.com/it/feed/">rss</a></li>
            </ul>
        </div>
        <div class="col-xs-12 col-md-9">
            <p class="copyrights">Except where otherwise note, content on this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International license</a>.</p>
        </div>
    </div>
</div></div>

<!--googleoff: all--><div id="cookie-law-info-bar"><span>We use cookies on our website. If you remain on the site and continue surfing, you agree to the use of cookies. Further information can be found in our <a href='https://www.pressenza.com/declaration-of-data-protection/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Declaration Of Data Protection</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff9933","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#2866b1","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007077999554478440219:soezhh45q10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="https://cdn77.pressenza.com/wp-content/themes/pressenza/js/bootstrap.min.js?ver=5.4.2" defer="defer" type="text/javascript"></script>
<script src="https://cdn77.pressenza.com/wp-content/themes/pressenza/js/pressenza.js?ver=5.4.2" defer="defer" type="text/javascript"></script>

</body>
</html>