<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.pressenza.com/xmlrpc.php"/>
<link href="https://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn77.pressenza.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn77.pressenza.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn77.pressenza.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn77.pressenza.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn77.pressenza.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn77.pressenza.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn77.pressenza.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn77.pressenza.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn77.pressenza.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn77.pressenza.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn77.pressenza.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn77.pressenza.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn77.pressenza.com/favicon-16x16.png">
<link rel="manifest" href="https://cdn77.pressenza.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn77.pressenza.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>E le emozioni?</title>
	<meta name="description" content="Il Virus sembra rallentare la sua corsa, la pandemia ridursi, e la paura? Tornerà nell’armadio? La semplice definizione di emozione già ci spiega quanto" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pressenza.com/it/2020/05/e-le-emozioni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="E le emozioni?" />
	<meta property="og:description" content="Il Virus sembra rallentare la sua corsa, la pandemia ridursi, e la paura? Tornerà nell’armadio? La semplice definizione di emozione già ci spiega quanto" />
	<meta property="og:url" content="https://www.pressenza.com/it/2020/05/e-le-emozioni/" />
	<meta property="og:site_name" content="Pressenza" />
	<meta property="article:published_time" content="2020-05-25T10:33:59+00:00" />
	<meta property="article:modified_time" content="2020-05-25T10:55:16+00:00" />
	<meta property="og:image" content="https://cdn77.pressenza.com/wp-content/uploads/2020/05/demonstration_ArtWorkers_Athens15.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pressenza_it" />
	<meta name="twitter:site" content="@PressenzaIPA" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pressenza.com/it/#organization","name":"Pressenza","url":"https://www.pressenza.com/it/","sameAs":["https://twitter.com/PressenzaIPA"],"logo":{"@type":"ImageObject","@id":"https://www.pressenza.com/it/#logo","inLanguage":"it-IT","url":"https://cdn77.pressenza.com/wp-content/uploads/2014/10/pressenza_logo_FB.jpg","width":180,"height":180,"caption":"Pressenza"},"image":{"@id":"https://www.pressenza.com/it/#logo"}},{"@type":"WebSite","@id":"https://www.pressenza.com/it/#website","url":"https://www.pressenza.com/it/","name":"Pressenza","description":"Agenzia di Stampa Internazionale","publisher":{"@id":"https://www.pressenza.com/it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pressenza.com/it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pressenza.com/it/2020/05/e-le-emozioni/#primaryimage","inLanguage":"it-IT","url":"https://cdn77.pressenza.com/wp-content/uploads/2020/05/demonstration_ArtWorkers_Athens15.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.pressenza.com/it/2020/05/e-le-emozioni/#webpage","url":"https://www.pressenza.com/it/2020/05/e-le-emozioni/","name":"E le emozioni?","isPartOf":{"@id":"https://www.pressenza.com/it/#website"},"primaryImageOfPage":{"@id":"https://www.pressenza.com/it/2020/05/e-le-emozioni/#primaryimage"},"datePublished":"2020-05-25T10:33:59+00:00","dateModified":"2020-05-25T10:55:16+00:00","description":"Il Virus sembra rallentare la sua corsa, la pandemia ridursi, e la paura? Torner\u00e0 nell\u2019armadio? La semplice definizione di emozione gi\u00e0 ci spiega quanto","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pressenza.com/it/2020/05/e-le-emozioni/"]}]},{"@type":"Article","@id":"https://www.pressenza.com/it/2020/05/e-le-emozioni/#article","isPartOf":{"@id":"https://www.pressenza.com/it/2020/05/e-le-emozioni/#webpage"},"author":{"@id":"https://www.pressenza.com/it/#/schema/person/e439496ff1e61c9cd56f1ba8926b8ae3"},"headline":"E le emozioni?","datePublished":"2020-05-25T10:33:59+00:00","dateModified":"2020-05-25T10:55:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pressenza.com/it/2020/05/e-le-emozioni/#webpage"},"publisher":{"@id":"https://www.pressenza.com/it/#organization"},"image":{"@id":"https://www.pressenza.com/it/2020/05/e-le-emozioni/#primaryimage"},"keywords":"emozioni,Pier Luigi Lattuada","articleSection":"contenuti originali,Cultura e Media,Opinioni","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.pressenza.com/it/#/schema/person/e439496ff1e61c9cd56f1ba8926b8ae3","name":"Redazione Italia","description":"News from the Pressenza Bureau in Italy","sameAs":["https://twitter.com/pressenza_it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wgs-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/wgs.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=122000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://cdn77.pressenza.com/wp-content/themes/pressenza/style.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.pressenza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://www.pressenza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressenza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressenza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pressenza.com/it/?p=1117391' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressenza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2020%2F05%2Fe-le-emozioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressenza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressenza.com%2Fit%2F2020%2F05%2Fe-le-emozioni%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			blockquote {
    font-style: italic;
    font-size: 15px;
}

h4, .h4 {
    font-size: 17px;
}

h3, .h3 {
    font-size: 17px;
    FONT-WEIGHT: BOLD;
}

h2, .h2 {
    font-size: 18px;
}		</style>
		
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<script>
    var gaProperty = 'UA-34315732-1';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Tracking deactivated');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34315732-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script></head>
<body class="post-template-default single single-post postid-1117391 single-format-standard">
<nav class="navbar navbar-inverse" role="navigation">
            <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#pressenza-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="btn-group hidden-sm hidden-md hidden-lg">
                    <button type="button" class="ml-btn dropdown-toggle" data-toggle="dropdown">
                        Italiano <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu" role="menu">
                                                                                    <li><a href="https://www.pressenza.com"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                    <li><a href="https://www.pressenza.com/de/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                        </ul>
                </div>
                <a href="https://www.pressenza.com/it" class="navbar-brand"><span class="glyphicon glyphicon-home"></span><span class="sr-only">Home</span></a>
            </div>

            <div class="collapse navbar-collapse" id="pressenza-navbar-collapse-1">
                <ul class="nav navbar-nav">
                                                                        <li class="visible-xs"><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/diversita/">Diversità</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/migranti/">Migranti</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                            <li><a href="/it/-/argomento/giovani/">Giovani</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="visible-xs"><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/radio-it/">Radio</a></li>
                                                                                                <li class="visible-xs"><a href="/it/-/video-it/">Video</a></li>
                                                                                                                    <li><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
                                                                                                <li><a href="https://www.pressenza.com/it/partecipa-e-sostieni/">Partecipa</a></li>
                                                            </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                    <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italiano" class="flag"> Italiano &nbsp; <b class="caret"></b></a>
                        <ul class="dropdown-menu hidden-xs" role="menu">
                                                                                                <li><a href="https://www.pressenza.com"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/es/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                                                                            <li><a href="https://www.pressenza.com/de/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                                    </ul>
                    </li>
                    <li>
                        <ul class="top_social_icons">
                            <li class="twitter">
                                                                    <a href="https://twitter.com/Pressenza_it" target="_blank">twitter</a>
                                                            </li>
                            <li class="facebook">
                                                                    <a href="https://www.facebook.com/PressenzaItalia/" target="_blank">facebook</a>
                                                            </li>
                            <li class="rss"><a href="https://www.pressenza.com/it/feed/" target="_blank">rss</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

<header id="header">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <a href="https://www.pressenza.com/it"><img src="https://cdn77.pressenza.com/wp-content/themes/pressenza/images/pressenza.png" alt="Pressenza" class="img-responsive"></a>
            </div>
        </div>
    </div>
</header>

<nav id="meta" class="hidden-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="nav nav-pills">
                                                                        <li><a href="/it/-/internazionale/">Internazionale</a></li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/regione/">Regione <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/regione/africa-it/">Africa</a></li>
                                                                            <li><a href="/it/-/regione/asia-it/">Asia</a></li>
                                                                            <li><a href="/it/-/regione/centro-america/">America Centrale</a></li>
                                                                            <li><a href="/it/-/regione/europa/">Europa</a></li>
                                                                            <li><a href="/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                                                            <li><a href="/it/-/regione/nord-america/">Nord America</a></li>
                                                                            <li><a href="/it/-/regione/oceania-regione/">Oceania</a></li>
                                                                            <li><a href="/it/-/regione/sud-america/">Sud America</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/it/-/argomento/">Argomento <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/it/-/argomento/cultura/">Cultura e Media</a></li>
                                                                            <li><a href="/it/-/argomento/diversita/">Diversità</a></li>
                                                                            <li><a href="/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                                                            <li><a href="/it/-/argomento/economia/">Economia</a></li>
                                                                            <li><a href="/it/-/argomento/educazione/">Educazione</a></li>
                                                                            <li><a href="/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                                                            <li><a href="/it/-/argomento/salute-argomento/">Salute</a></li>
                                                                            <li><a href="/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                                                            <li><a href="/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                                                            <li><a href="/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                                                            <li><a href="/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                                                            <li><a href="/it/-/argomento/migranti/">Migranti</a></li>
                                                                            <li><a href="/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                                                            <li><a href="/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                                                            <li><a href="/it/-/argomento/politica/">Politica</a></li>
                                                                            <li><a href="/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                                                            <li><a href="/it/-/argomento/giovani/">Giovani</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li><a href="/it/-/interviste/">Interviste</a></li>
                                                                                                <li><a href="/it/-/opinioni/">Opinioni</a></li>
                                                                                                <li><a href="/it/-/comunicati-stampa/">Comunicati Stampa</a></li>
                                                                                                <li><a href="/it/-/fotoreportages/">Fotoreportages</a></li>
                                                                                                <li><a href="/it/-/radio-it/">Radio</a></li>
                                                                                                <li><a href="/it/-/video-it/">Video</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</nav>

<div id="content">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                    <article class="article-view" id="post-1117391">
        <header>

            <h1>E le emozioni?</h1>

            <p class="article-view-meta">
                <strong>
                    25.05.2020
                                            - Pier Luigi Lattuada
                                    </strong> - <a href="https://www.pressenza.com/it/author/redazione-italia/">Redazione Italia</a>
            </p>
        </header>

        
                    <figure>
                <img src="https://cdn77.pressenza.com/wp-content/uploads/2020/05/demonstration_ArtWorkers_Athens15-720x480.jpg" class="img-responsive" alt="E le emozioni?"/>
                <figcaption>
                                            
                    
                                            (Foto di Pressenza Atene)
                                    </figcaption>
            </figure>
        
        <div class="article-view-content">
            <p align="justify">Il Virus sembra rallentare la sua corsa, la pandemia ridursi, e la paura? Tornerà nell’armadio?</p>
<p align="justify">La semplice definizione di emozione già ci spiega quanto sia fuori luogo combattere un sintomo fisico senza occuparsi dell’emozione e dei pensieri collegati. Il termine stesso emozione deriva infatti dal latino e moveo, cioè muoversi verso fuori. A nessuno sano di mente verrebbe da tentare di bloccare un fiore che stia sbocciando, un germoglio che stia crescendo, una madre che stia partorendo, una sorgente che stia sgorgando. Perché allora dovremmo bloccare l’emozione che da dentro sta cercando di sgorgare esprimendosi attraverso il sintomo?</p>
<p align="justify">L’emozione, ci dicono gli scienziati, è un impulso ad agire, un‘inclinazione biologica plasmata dall’esperienza e dalla cultura, qualcosa che mette in movimento verso un’azione che può essere dannosa, neutra o positiva. L’emozione cioè, è uno stato mentale con una forte componente organica dal momento che i circuiti dell’emozione e della cognizione si intrecciano in una rete interconnessa di sentimenti, pensieri, propensioni ad agire e condizioni psicobiologiche quali: modifiche fisiologiche adattative, attivazione del sistema nervoso autonomo, meccanismi cognitivi, elaborazione mentale.</p>
<p align="justify">Un’inclinazione biologica plasmata dall’esperienza e dalla cultura: in questa frase è possibile riconoscere la storia di un’aberrazione, la storia del misfatto storicamente perpetrato dalla ragione sull’emozione, dalla cultura sulla natura, da Apollo su Dioniso, da Atena su Afrodite, dalla tecnologia sull’amore, dalla civiltà del dominio su quella della condivisione, dal codice maschile su quello femminile. Il misfatto è la separazione, la prevaricazione, l’eccesso di controllo. Il misfatto è la rottura dell’equilibrio naturale per il quale le due polarità sono complementari e coincidenti e non contrapposte e contrastanti. Nella società attuale prevale un’etica per la quale l’inclinazione biologica non è plasmata, ma combattuta, repressa, segregata; la dimensione del Bios non viene accolta per quello che è, ma giudicata, spesso ritenuta malevola e relegata in una posizione subalterna a quella del Logos, della ragione, il bene per eccellenza. La nostra civiltà del dominio vive con sospetto tutto ciò che non può controllare e combatte tutto ciò che minaccia l’indiscusso potere della razionalità, cioè l’ideologia della ragione. La morale giudaico-cristiana ci insegna che le inclinazioni biologiche vanno combattute come il male, la natura va soggiogata con l’uso della ragione, fedele ai precetti della verità rivelata. L’etica laica dell’occidente post-industriale, forte dei suoi successi tecnologici, del suo benessere materiale e dei suoi consolidati valori illuministi, si ritiene la “civiltà definitiva” e guarda dall’alto in basso le altre civiltà diffuse sul pianeta, per non parlare delle antiche tradizioni, portatrici della filosofia perenne, alle quali viene riservato un posto ai margini della storia e un valore poco più che folclorico. Il nostro sistema politico democratico viene ostentato con orgoglio ed esportato grazie a pressioni economiche, mediatiche e, quando non basta, militari. Se, memori dell’ammonimento evangelico, ci fermassimo per guardare la nostra trave nell’occhio anziché l’altrui fuscello, vedremmo quanto siamo lontani dalla libertà, dalla democrazia, da un reale benessere del corpomente e dall’evoluzione della coscienza.</p>
<p align="justify">Uno dei principali responsabili del misfatto e delle sue conseguenze è proprio l’atteggiamento che la nostra cultura ha nei confronti delle emozioni. Né chiesa né stato, né cultura laica né religiosa, sembrano avere gli strumenti per “plasmare” il pericoloso serpente dell’inclinazione biologica se non schiacciandolo sotto i piedi della Vergine.</p>
<p align="justify">Se ci fermassimo, dicevo, potremmo per esempio, sederci ai margini di un bosco sul delta di un fiume, in quelle zone cosiddette ecotoniche protette, cioè di passaggio tra un ambiente naturale e l’altro, prenderci un po’ di tempo e assistere. Vedremmo allora la natura, l’inclinazione biologica, al lavoro e potremmo imparare la nostra lezione, in diretta dal vivente. Vedremmo ad esempio l’anatroccolo appena nato muoversi a suo agio sulle acque seguendo la madre, la quale a sua volta, a momenti rizza il becco al cielo starnazzando, altre lo gira a colpire un ospite indesiderato, altre ancora lo immerge per catturare un pesce, il quale un attimo prima vaga nelle acque per procurarsi il cibo e un attimo dopo è cibo nel becco dell’anitra; e tutto è assolutamente perfetto così. Vedremmo, ad esempio, le acque incresparsi per il vento, o animarsi di cerchi ridondanti sotto la pioggia battente, o le nuvole imbattersi sul fianco della montagna, o l’airone immobile nella laguna e il falco scoppiettante in volo, o l’onda tenue del lago inoltrarsi tra i fitti fili d’erba della riva. Vedremmo che in natura non esiste errore e che ogni cosa è al suo posto. In natura l’unico tempo è quello presente, l’unica legge è quella universale, l’unico osservatore è la coscienza dell’unità o se preferite l’occhio di Dio. La natura è Madre compassionevole che accoglie accettandola ogni manifestazione di sé, è inclinazione biologica pura, senza intermediari, senza “plasmatori”. L’evoluzione ha portato la natura a trascendere sé stessa nella cultura, partorendo dal suo seno l’essere umano e dotandolo di elevati gradi di coscienza di sé. Attraverso l’essere umano la natura diviene in grado di agire su sé stessa modificandosi, producendo cioè tecnologia.</p>
<p align="justify">Ma l’essere umano sembra avere scordato di chi sia figlio, con la presunzione dei potenti ha preso a domare la Madre, anziché mettersi al suo servizio, ha preso a sfruttarla per i suoi fini egoistici anziché collaborare per il bene comune, ha preso ad avvelenarla anziché ricambiarne l’amore incondizionato, ha distolto lo sguardo dai suoi insegnamenti, anziché conformarsi alle sue leggi.</p>
<p align="justify">Per quanto riguarda le inclinazioni biologiche evolutesi nel corso della storia, in emozioni &#8211; per permetterci, come direbbe Darwin di affrontare i nodi più importanti dell’esistenza, l’educazione dei figli, l’amicizia, la coppia, gli antagonismi, senza doverci pensare troppo &#8211; in quanto figlie della Madre, hanno subito la stessa sorte. Per centinaia di anni sono state represse, combattute, schernite dalla dittatura della ragione e come facilmente accade con ciò che viene perseguitato, sono proliferate nell’ombra, impossessandosi dei territori lasciati sguarniti: le profondità dell’anima. Il misfatto ha prodotto individui guidati dall’esterno, orientati al materialismo e al potere, ingombri di importanza personale e pienezza di sé; ha prodotto una cultura dominante sprezzante della diversità, immemore dell’esperienza interiore e delle dimensioni della coscienza. Coscienza, esperienza interiore, termini che ci lasciano quasi indifferenti, di fronte ai quali ci soffermiamo con sufficienza, liquidiamo con una messa domenicale e qualche segno della croce, giusto per non sentirci troppo in colpa; termini che la scienza medica ha pressoché espulso dalla sua giurisdizione. Il misfatto è così radicato nella mente collettiva, così generalmente condiviso da passare inosservato. Crediamo di essere democratici e tiranneggiamo con la dittatura della ragione i sudditi che ci abitano; crediamo di essere potenti e liberi ma viviamo schiavi delle nostre emozioni, i vinti in realtà non sono mai stati sconfitti, ma anzi scorrazzano in lungo e in largo per le praterie del regno; crediamo di essere buoni cristiani, a posto con la coscienza ma in realtà scambiamo la religione con un credo, la spiritualità con la morale; crediamo di essere sani e lo crediamo sempre più quanto più i successi tecnologici della medicina avanzano, e non ci rendiamo conto che stiamo diventando sempre più macchine efficienti e produttive e sempre meno esseri dotati d’anima, d’inclinazioni biologiche, cioè ferventi di vita. Chissà se ci sarà bastato vedere cosa succede quando la malattia fa la voce grossa, quando i sudditi, ai quali abbiamo impedito di cantare, danzare, dipingere, suonare, esprimersi, amarsi, celebrare la vita, incominciano a ribellarsi.</p>
<p><strong>Pier Luigi Lattuada</strong></p>
<p><a href="http://www.pierluigilattuada.com/">www.pierluigilattuada.com</a></p>
<p><a href="http://www.integraltranspersonallife.com/">www.integraltranspersonallife.com</a></p>
<p><a href="https://integraltranspersonal.academia.edu/PierLuigiLattuada">https://integraltranspersonal.academia.edu/PierLuigiLattuada</a><br />
<a href="https://www.youtube.com/user/biotransenergetica">https://www.youtube.com/user/biotransenergetica</a></p>


            
            <div class="share clearfix">
                <div class="share-fb-like">
                    <div class="fb-like" data-href="https://www.pressenza.com/it/2020/05/e-le-emozioni/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
                <div class="share-fb">
                    <div class="fb-share-button" data-href="https://www.pressenza.com/it/2020/05/e-le-emozioni/" data-layout="button_count"></div>
                </div>

                <div class="share-twitter">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pressenza.com/it/2020/05/e-le-emozioni/" data-text="E le emozioni?" data-lang="it"></a>
                </div>

                <div class="share-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.pressenza.com/it/2020/05/e-le-emozioni/"></div>
                </div>

                <div class="share-whatsapp visible-xs">
                    <a href="WhatsApp://send?text=https://www.pressenza.com/it/2020/05/e-le-emozioni/"></a>
                </div>

                <div class="share-telegram visible-xs">
                    <a href="https://t.me/share/url?url=https://www.pressenza.com/it/2020/05/e-le-emozioni/"></a>
                </div>
            </div>
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
            <script>!function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');</script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>

            <div class="article-view-meta-bottom">Categorie: <a href="https://www.pressenza.com/it/-/argomento/cultura/">Cultura e Media</a>, <a href="https://www.pressenza.com/it/-/opinioni/">Opinioni</a><br>Tags: <a href="https://www.pressenza.com/it/tag/emozioni/" rel="tag">emozioni</a>, <a href="https://www.pressenza.com/it/tag/pier-luigi-lattuada/" rel="tag">Pier Luigi Lattuada</a></div>
        </div>

    </article>

    <aside class="box">
        <h2 class="box-title">Informazioni sull'Autore</h2>

        <div class="box-content">
            <div class="row">
                <div class="col-sm-2 col-xs-4">
                                            <img src="https://cdn77.pressenza.com/wp-content/uploads/2015/09/Pressenza-logo-e1442093340352-70x0-c-default.png" alt="Redazione Italia" title="Redazione Italia" class="img-responsive">
                                    </div>
                <div class="col-sm-10 col-xs-8">
                    <p><strong><a href="https://www.pressenza.com/it/author/redazione-italia/" rel="author">Redazione Italia</a></strong><br/>
                                                                                    Redazione italiana di Pressenza
                                                                        </p>

                    <div class="author_info">
                        <div class="pull-left">Numero di voci : 5761</div>
                        <div class="pull-right">
                                                                                        <a href="http://twitter.com/pressenza_it"><img src="https://cdn77.pressenza.com/wp-content/themes/pressenza/images/icons/twitter.png" alt="Twitter"></a>
                                                    </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>
            </div>
            <div id="content-right" class="col-xs-12 col-md-4">
                <div id="newsletter_widget-2" class="box widget_newsletter_widget"><h3 class="widget-title">Newsletter</h3><div class="box-content"><p>Inserisci la tua email qui sotto per ricevere la newsletter giornaliera.</p>
        <form id="nlreg" action="https://www.pressenza.com" method="post">
            <input id="nllang" type="hidden" name="nllang" value="it">
            <input id="nlmail" type="text" name="nlmail" value="" size="30" placeholder="E-Mail" data-error="Inserisci un indirizzo e-mail valido!">
            <p id="nlconsent" style="display:none; font-size:12px;"><input type="checkbox" value="1" name="consent" id="doconsent" data-error="Conferma il tuo consenso al trattamento dei dati!"> <label for="doconsent">Consenso al trattamento dei dati</label><br>Acconsento a che Pressenza IPA mi informi via e-mail sulle notizie che vengono pubblicate e anche su altre interessanti informazioni e attività. I miei dati saranno utilizzati solo per tale scopo. I dati saranno passati a terze parti solo se necessario per la realizzazione del suddetto scopo. Posso revocare il mio consenso in qualsiasi momento via e-mail all'indirizzo info@pressenza.com o utilizzando il link contenuto nelle e-mail inviatemi da Pressenza IPA. E' possibile avere ulteriori informazioni consultando le informazioni sulla protezione dei dati.</p><div id="nlinfo" style="color: red;"></div>
            <input id="nlbutton" type="submit" value="Sottoscrivi">
            
        </form></div></div><div id="wgs_widget-2" class="box widget_wgs_widget"><h3 class="widget-title">Cerca</h3><div class="box-content"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.pressenza.com/search_gcse/"></div></div></div></div><div class="box widget_text">
<h3 class="widget-title">Il canale Instagram di Pressenza</h3>
<center>
	<a href="https://www.instagram.com/pressenza_italia/" target="__top"><img class="img-responsive" src="https://cdn77.pressenza.com/wp-content/uploads/2020/05/Instagram-300x169.jpg" alt="" width="100%"  /></a>
</center>
</div><div class="box widget_text">
<h3 class="widget-title">&nbsp;</h3>
<a  href="https://www.pressenza.com/it/tag/coronavirus-it/" target="_blank">
<img src="https://www.pressenza.com/tr/coronavirus-2-2/"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Solidarietà ai tempi del Coronavirus</h3>
<a  href="https://www.pressenza.com/it/2020/03/la-solidarieta-ai-tempi-del-coronavirus/" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2020/03/Solidarieta-Coronavirus.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Documentario: L'inizio della fine delle armi nucleari</h3>
<a  href="http://theendofnuclearweapons.com/languages/linizio-della-fine-delle-armi-nucleari/" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2019/06/Linizio-della-fine-delle-armi-nucleari-Pressenza-website.png"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Documentario: RBUI, il nostro diritto di vivere</h3>
<a  href="https://youtu.be/0oeGeLxwdgg" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2019/09/RBUI_il_nostro_diritto_di_vivere_low.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Mobilitiamoci per Assange!</h3>
<a  href="https://weetoo.home.blog/" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2020/01/we-too-are-protesters.png"  class="img-responsive"></a>
</div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="box-content"><div class="tagcloud"><a href="https://www.pressenza.com/it/tag/accoglienza/" class="tag-cloud-link tag-link-7571 tag-link-position-1" style="font-size: 11.909090909091px;" aria-label="accoglienza (225 elementi)">accoglienza</a>
<a href="https://www.pressenza.com/it/tag/africa/" class="tag-cloud-link tag-link-22197 tag-link-position-2" style="font-size: 12.333333333333px;" aria-label="Africa (231 elementi)">Africa</a>
<a href="https://www.pressenza.com/it/tag/ambiente/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.393939393939px;" aria-label="ambiente (263 elementi)">ambiente</a>
<a href="https://www.pressenza.com/it/tag/amnesty-international-2/" class="tag-cloud-link tag-link-1120 tag-link-position-4" style="font-size: 14.878787878788px;" aria-label="Amnesty International (311 elementi)">Amnesty International</a>
<a href="https://www.pressenza.com/it/tag/argentina-it/" class="tag-cloud-link tag-link-1688 tag-link-position-5" style="font-size: 11.060606060606px;" aria-label="Argentina (205 elementi)">Argentina</a>
<a href="https://www.pressenza.com/it/tag/armi/" class="tag-cloud-link tag-link-230 tag-link-position-6" style="font-size: 10.848484848485px;" aria-label="armi (199 elementi)">armi</a>
<a href="https://www.pressenza.com/it/tag/brasile/" class="tag-cloud-link tag-link-3993 tag-link-position-7" style="font-size: 12.333333333333px;" aria-label="Brasile (236 elementi)">Brasile</a>
<a href="https://www.pressenza.com/it/tag/brexit/" class="tag-cloud-link tag-link-26484 tag-link-position-8" style="font-size: 10.424242424242px;" aria-label="Brexit (188 elementi)">Brexit</a>
<a href="https://www.pressenza.com/it/tag/cile/" class="tag-cloud-link tag-link-540 tag-link-position-9" style="font-size: 12.757575757576px;" aria-label="Cile (244 elementi)">Cile</a>
<a href="https://www.pressenza.com/it/tag/coronavirus-it/" class="tag-cloud-link tag-link-70348 tag-link-position-10" style="font-size: 10px;" aria-label="coronavirus (181 elementi)">coronavirus</a>
<a href="https://www.pressenza.com/it/tag/diritti-umani/" class="tag-cloud-link tag-link-897 tag-link-position-11" style="font-size: 18.909090909091px;" aria-label="diritti umani (479 elementi)">diritti umani</a>
<a href="https://www.pressenza.com/it/tag/disarmo/" class="tag-cloud-link tag-link-231 tag-link-position-12" style="font-size: 12.333333333333px;" aria-label="disarmo (235 elementi)">disarmo</a>
<a href="https://www.pressenza.com/it/tag/disarmo-nucleare/" class="tag-cloud-link tag-link-3854 tag-link-position-13" style="font-size: 10.424242424242px;" aria-label="disarmo nucleare (191 elementi)">disarmo nucleare</a>
<a href="https://www.pressenza.com/it/tag/donald-trump-it/" class="tag-cloud-link tag-link-26188 tag-link-position-14" style="font-size: 13.393939393939px;" aria-label="Donald Trump (262 elementi)">Donald Trump</a>
<a href="https://www.pressenza.com/it/tag/egitto/" class="tag-cloud-link tag-link-2827 tag-link-position-15" style="font-size: 11.909090909091px;" aria-label="Egitto (225 elementi)">Egitto</a>
<a href="https://www.pressenza.com/it/tag/elezioni/" class="tag-cloud-link tag-link-616 tag-link-position-16" style="font-size: 13.818181818182px;" aria-label="elezioni (274 elementi)">elezioni</a>
<a href="https://www.pressenza.com/it/tag/firenze/" class="tag-cloud-link tag-link-3066 tag-link-position-17" style="font-size: 10.636363636364px;" aria-label="Firenze (195 elementi)">Firenze</a>
<a href="https://www.pressenza.com/it/tag/giulio-regeni/" class="tag-cloud-link tag-link-23843 tag-link-position-18" style="font-size: 10px;" aria-label="Giulio Regeni (182 elementi)">Giulio Regeni</a>
<a href="https://www.pressenza.com/it/tag/grecia/" class="tag-cloud-link tag-link-1174 tag-link-position-19" style="font-size: 14.666666666667px;" aria-label="Grecia (301 elementi)">Grecia</a>
<a href="https://www.pressenza.com/it/tag/guerra/" class="tag-cloud-link tag-link-365 tag-link-position-20" style="font-size: 12.757575757576px;" aria-label="guerra (242 elementi)">guerra</a>
<a href="https://www.pressenza.com/it/tag/immigrazione/" class="tag-cloud-link tag-link-1088 tag-link-position-21" style="font-size: 10.212121212121px;" aria-label="immigrazione (185 elementi)">immigrazione</a>
<a href="https://www.pressenza.com/it/tag/israele/" class="tag-cloud-link tag-link-778 tag-link-position-22" style="font-size: 17px;" aria-label="Israele (392 elementi)">Israele</a>
<a href="https://www.pressenza.com/it/tag/italia/" class="tag-cloud-link tag-link-370 tag-link-position-23" style="font-size: 23.787878787879px;" aria-label="Italia (814 elementi)">Italia</a>
<a href="https://www.pressenza.com/it/tag/libia/" class="tag-cloud-link tag-link-1087 tag-link-position-24" style="font-size: 14.242424242424px;" aria-label="Libia (285 elementi)">Libia</a>
<a href="https://www.pressenza.com/it/tag/marcia-mondiale-per-la-pace-e-la-nonviolenza/" class="tag-cloud-link tag-link-3491 tag-link-position-25" style="font-size: 10.636363636364px;" aria-label="Marcia Mondiale per la Pace e la Nonviolenza (196 elementi)">Marcia Mondiale per la Pace e la Nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/migranti/" class="tag-cloud-link tag-link-2636 tag-link-position-26" style="font-size: 24px;" aria-label="migranti (830 elementi)">migranti</a>
<a href="https://www.pressenza.com/it/tag/milano/" class="tag-cloud-link tag-link-286 tag-link-position-27" style="font-size: 18.909090909091px;" aria-label="Milano (478 elementi)">Milano</a>
<a href="https://www.pressenza.com/it/tag/nato/" class="tag-cloud-link tag-link-207 tag-link-position-28" style="font-size: 13.606060606061px;" aria-label="NATO (267 elementi)">NATO</a>
<a href="https://www.pressenza.com/it/tag/nonviolenza/" class="tag-cloud-link tag-link-460 tag-link-position-29" style="font-size: 22.515151515152px;" aria-label="nonviolenza (708 elementi)">nonviolenza</a>
<a href="https://www.pressenza.com/it/tag/onu/" class="tag-cloud-link tag-link-208 tag-link-position-30" style="font-size: 14.878787878788px;" aria-label="ONU (309 elementi)">ONU</a>
<a href="https://www.pressenza.com/it/tag/pace/" class="tag-cloud-link tag-link-294 tag-link-position-31" style="font-size: 20.393939393939px;" aria-label="Pace (562 elementi)">Pace</a>
<a href="https://www.pressenza.com/it/tag/palestina-it/" class="tag-cloud-link tag-link-1227 tag-link-position-32" style="font-size: 18.272727272727px;" aria-label="Palestina (441 elementi)">Palestina</a>
<a href="https://www.pressenza.com/it/tag/protesta/" class="tag-cloud-link tag-link-2675 tag-link-position-33" style="font-size: 10px;" aria-label="protesta (180 elementi)">protesta</a>
<a href="https://www.pressenza.com/it/tag/radio-it/" class="tag-cloud-link tag-link-4495 tag-link-position-34" style="font-size: 11.69696969697px;" aria-label="radio (218 elementi)">radio</a>
<a href="https://www.pressenza.com/it/tag/rifugiati/" class="tag-cloud-link tag-link-3420 tag-link-position-35" style="font-size: 14.878787878788px;" aria-label="rifugiati (308 elementi)">rifugiati</a>
<a href="https://www.pressenza.com/it/tag/roma/" class="tag-cloud-link tag-link-3873 tag-link-position-36" style="font-size: 19.121212121212px;" aria-label="Roma (494 elementi)">Roma</a>
<a href="https://www.pressenza.com/it/tag/siria-it/" class="tag-cloud-link tag-link-234 tag-link-position-37" style="font-size: 17px;" aria-label="Siria (390 elementi)">Siria</a>
<a href="https://www.pressenza.com/it/tag/solidarieta/" class="tag-cloud-link tag-link-1634 tag-link-position-38" style="font-size: 15.30303030303px;" aria-label="solidarietà (322 elementi)">solidarietà</a>
<a href="https://www.pressenza.com/it/tag/spagna/" class="tag-cloud-link tag-link-1602 tag-link-position-39" style="font-size: 10.212121212121px;" aria-label="Spagna (184 elementi)">Spagna</a>
<a href="https://www.pressenza.com/it/tag/torino/" class="tag-cloud-link tag-link-3226 tag-link-position-40" style="font-size: 12.333333333333px;" aria-label="Torino (231 elementi)">Torino</a>
<a href="https://www.pressenza.com/it/tag/trattato-di-proibizione-delle-armi-nucleari/" class="tag-cloud-link tag-link-40054 tag-link-position-41" style="font-size: 12.333333333333px;" aria-label="Trattato di proibizione delle armi nucleari (233 elementi)">Trattato di proibizione delle armi nucleari</a>
<a href="https://www.pressenza.com/it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 17.848484848485px;" aria-label="Turchia (430 elementi)">Turchia</a>
<a href="https://www.pressenza.com/it/tag/unione-europea/" class="tag-cloud-link tag-link-3788 tag-link-position-43" style="font-size: 17.636363636364px;" aria-label="Unione Europea (419 elementi)">Unione Europea</a>
<a href="https://www.pressenza.com/it/tag/usa-it/" class="tag-cloud-link tag-link-1453 tag-link-position-44" style="font-size: 20.181818181818px;" aria-label="USA (545 elementi)">USA</a>
<a href="https://www.pressenza.com/it/tag/yemen/" class="tag-cloud-link tag-link-4629 tag-link-position-45" style="font-size: 10.636363636364px;" aria-label="Yemen (194 elementi)">Yemen</a></div>
</div></div><div class="box widget_text">
<h3 class="widget-title">App Pressenza</h3>
<center><a  href="https://www.pressenza.com/it/2018/06/ora-tutt-le-lingue-lapp-leggere-pressenza-sul-smartphone/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2018/06/App_banner_it.png" class="img-responsive"  alt="App Pressenza"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Milagro Sala</h3>
<a  href="https://www.pressenza.com/it/tag/milagro-sala-it">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2016/05/Liberta-per-Milagro-Sala.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Canale di youtube</h3>
<a  href="https://www.youtube.com/channel/UCSalEIWjE1RSxkwjfftFuqg" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2016/10/PressenzaTV.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">International Campaign to Abolish Nuclear Weapons</h3>
<center><a  href="http://www.icanw.org/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2016/09/ican-logo2.png" class="img-responsive"  alt="International Campaign to Abolish Nuclear Weapons"></a></center>
</div><div id="archives-2" class="box widget_archive"><h3 class="widget-title">Archivi</h3><div class="box-content">		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.pressenza.com/it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.pressenza.com/it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.pressenza.com/it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.pressenza.com/it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.pressenza.com/it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.pressenza.com/it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.pressenza.com/it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.pressenza.com/it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.pressenza.com/it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.pressenza.com/it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.pressenza.com/it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.pressenza.com/it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.pressenza.com/it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.pressenza.com/it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.pressenza.com/it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.pressenza.com/it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.pressenza.com/it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.pressenza.com/it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.pressenza.com/it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.pressenza.com/it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.pressenza.com/it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.pressenza.com/it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.pressenza.com/it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.pressenza.com/it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.pressenza.com/it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.pressenza.com/it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.pressenza.com/it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.pressenza.com/it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.pressenza.com/it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.pressenza.com/it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.pressenza.com/it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.pressenza.com/it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.pressenza.com/it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.pressenza.com/it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.pressenza.com/it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.pressenza.com/it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.pressenza.com/it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.pressenza.com/it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.pressenza.com/it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.pressenza.com/it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.pressenza.com/it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.pressenza.com/it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.pressenza.com/it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.pressenza.com/it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.pressenza.com/it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.pressenza.com/it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.pressenza.com/it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/09/'> Settembre 2013 </option>
	<option value='https://www.pressenza.com/it/2013/08/'> Agosto 2013 </option>
	<option value='https://www.pressenza.com/it/2013/07/'> Luglio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/06/'> Giugno 2013 </option>
	<option value='https://www.pressenza.com/it/2013/05/'> Maggio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/04/'> Aprile 2013 </option>
	<option value='https://www.pressenza.com/it/2013/03/'> Marzo 2013 </option>
	<option value='https://www.pressenza.com/it/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.pressenza.com/it/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.pressenza.com/it/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/11/'> Novembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/09/'> Settembre 2012 </option>
	<option value='https://www.pressenza.com/it/2012/08/'> Agosto 2012 </option>
	<option value='https://www.pressenza.com/it/2012/07/'> Luglio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/06/'> Giugno 2012 </option>
	<option value='https://www.pressenza.com/it/2012/05/'> Maggio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/04/'> Aprile 2012 </option>
	<option value='https://www.pressenza.com/it/2012/03/'> Marzo 2012 </option>
	<option value='https://www.pressenza.com/it/2012/02/'> Febbraio 2012 </option>
	<option value='https://www.pressenza.com/it/2012/01/'> Gennaio 2012 </option>
	<option value='https://www.pressenza.com/it/2011/12/'> Dicembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/11/'> Novembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/10/'> Ottobre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/09/'> Settembre 2011 </option>
	<option value='https://www.pressenza.com/it/2011/08/'> Agosto 2011 </option>
	<option value='https://www.pressenza.com/it/2011/07/'> Luglio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/06/'> Giugno 2011 </option>
	<option value='https://www.pressenza.com/it/2011/05/'> Maggio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/04/'> Aprile 2011 </option>
	<option value='https://www.pressenza.com/it/2011/03/'> Marzo 2011 </option>
	<option value='https://www.pressenza.com/it/2011/02/'> Febbraio 2011 </option>
	<option value='https://www.pressenza.com/it/2011/01/'> Gennaio 2011 </option>
	<option value='https://www.pressenza.com/it/2010/11/'> Novembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/10/'> Ottobre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/09/'> Settembre 2010 </option>
	<option value='https://www.pressenza.com/it/2010/08/'> Agosto 2010 </option>
	<option value='https://www.pressenza.com/it/2010/07/'> Luglio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/06/'> Giugno 2010 </option>
	<option value='https://www.pressenza.com/it/2010/05/'> Maggio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/04/'> Aprile 2010 </option>
	<option value='https://www.pressenza.com/it/2010/03/'> Marzo 2010 </option>
	<option value='https://www.pressenza.com/it/2010/02/'> Febbraio 2010 </option>
	<option value='https://www.pressenza.com/it/2010/01/'> Gennaio 2010 </option>
	<option value='https://www.pressenza.com/it/2009/12/'> Dicembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/11/'> Novembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/10/'> Ottobre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/09/'> Settembre 2009 </option>
	<option value='https://www.pressenza.com/it/2009/08/'> Agosto 2009 </option>
	<option value='https://www.pressenza.com/it/2009/07/'> Luglio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/06/'> Giugno 2009 </option>
	<option value='https://www.pressenza.com/it/2009/05/'> Maggio 2009 </option>
	<option value='https://www.pressenza.com/it/2009/04/'> Aprile 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per regione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/africa-it/">Africa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/centro-america/">America Centrale</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/asia-it/">Asia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/europa/">Europa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/medio-oriente/">Medio Oriente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/nord-america/">Nord America</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/oceania-regione/">Oceania</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/regione/sud-america/">Sud America</a></li>
                                    </ul>
            </div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Leggi le notizie per sezione</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/cultura/">Cultura e Media</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diritti-umani/">Diritti Umani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/diversita/">Diversità</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/ambiente-ecologia/">Ecologia ed Ambiente</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/economia/">Economia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/educazione/">Educazione</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/genere-e-femminismi/">Genere e femminismi</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/giovani/">Giovani</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/migranti/">Migranti</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/nonviolenza-argomento/">Nonviolenza</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/pace-disarmo/">Pace e Disarmo</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/politica/">Politica</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/popoli-aborigeni/">Popoli originari</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/affari-esteri/">Questioni internazionali</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/salute-argomento/">Salute</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/scienza-tecnologia/">Scienza e Tecnologia</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/it/-/argomento/umanesimo-spiritualita/">Umanesimo e Spiritualità</a></li>
                                    </ul>
            </div>
            <div class="col-xs-12 col-md-4 col-md-offset-2">
                <div class="footerwidget"><h2 class="widgettitle">Pressenza</h2>
			<div class="textwidget"><p>Agenzia stampa internazionale per la pace, la nonviolenza, l'umanesimo e la nondiscriminazione con sedi a Atene, Barcellona, Berlino, Bordeaux, Bruxelles, Budapest, Buenos Aires, Firenze, Madrid, Manila, Mar del Plata, Milano, Monaco di Baviera, Lima, Londra, New York, Parigi, Porto, Quito, Roma, Santiago, Sao Paulo, Torino, Valencia e Vienna.</p></div>
		</div><div class="footerwidget"><h2 class="widgettitle">Pages</h2>
		<ul>
			<li class="page_item page-item-11"><a href="https://www.pressenza.com/it/informazioni/">Chi siamo</a></li>
<li class="page_item page-item-23"><a href="https://www.pressenza.com/it/partners/">Partners</a></li>
<li class="page_item page-item-31"><a href="https://www.pressenza.com/it/contact/">Contatti</a></li>
<li class="page_item page-item-39284"><a href="https://www.pressenza.com/it/eventi/">Eventi</a></li>
<li class="page_item page-item-42251"><a href="https://www.pressenza.com/it/cerca/">Cerca</a></li>
<li class="page_item page-item-166418"><a href="https://www.pressenza.com/it/partecipa-e-sostieni/">Partecipa</a></li>
<li class="page_item page-item-677527"><a href="https://www.pressenza.com/it/informazioni-sulla-protezione-dei-dati/">Informazioni sulla protezione dei dati</a></li>
<li class="page_item page-item-1076484"><a href="https://www.pressenza.com/it/formattazione/">formattazione</a></li>
		</ul>
			</div>
            </div>
        </div>
    </div>
</footer>

<div class="bottom-bar">
    <div class="container">
    <div class="row">
        <div class="col-xs-12 col-md-3">
            <ul class="social-icons">
                <li class="twitter">
                                            <a href="https://twitter.com/Pressenza_it" target="_blank">twitter</a>
                                    </li>
                <li class="facebook">
                                            <a href="https://www.facebook.com/PressenzaItalia/" target="_blank">facebook</a>
                                    </li>
                <li class="rss"><a href="https://www.pressenza.com/it/feed/">rss</a></li>
            </ul>
        </div>
        <div class="col-xs-12 col-md-9">
            <p class="copyrights">Except where otherwise note, content on this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International license</a>.</p>
        </div>
    </div>
</div></div>

<!--googleoff: all--><div id="cookie-law-info-bar"><span>We use cookies on our website. If you remain on the site and continue surfing, you agree to the use of cookies. Further information can be found in our <a href='https://www.pressenza.com/declaration-of-data-protection/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Declaration Of Data Protection</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff9933","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#2866b1","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007077999554478440219:soezhh45q10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="https://cdn77.pressenza.com/wp-content/themes/pressenza/js/bootstrap.min.js?ver=5.4.1" defer="defer" type="text/javascript"></script>
<script src="https://cdn77.pressenza.com/wp-content/themes/pressenza/js/pressenza.js?ver=5.4.1" defer="defer" type="text/javascript"></script>

</body>
</html>