<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="UTF-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.pressenza.com/xmlrpc.php"/>
<link href="https://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn77.pressenza.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn77.pressenza.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn77.pressenza.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn77.pressenza.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn77.pressenza.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn77.pressenza.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn77.pressenza.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn77.pressenza.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn77.pressenza.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn77.pressenza.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn77.pressenza.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn77.pressenza.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn77.pressenza.com/favicon-16x16.png">
<link rel="manifest" href="https://cdn77.pressenza.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn77.pressenza.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Das Alter ist Weltkulturerbe der Menschheit</title>
<meta name="description" content="Das Alter ist, wie nie zuvor, Gegenstand von Diskussionen im Zusammenhang mit dem Virus, der hauptsächlich sehr alte Menschen trifft. Es gibt hitzige, oft"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Alter ist Weltkulturerbe der Menschheit" />
<meta property="og:description" content="Das Alter ist, wie nie zuvor, Gegenstand von Diskussionen im Zusammenhang mit dem Virus, der hauptsächlich sehr alte Menschen trifft. Es gibt hitzige, oft" />
<meta property="og:url" content="https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/" />
<meta property="og:site_name" content="Pressenza" />
<meta property="article:tag" content="alte Menschen" />
<meta property="article:tag" content="Alter" />
<meta property="article:tag" content="Erfahrung" />
<meta property="article:tag" content="Liebe" />
<meta property="article:tag" content="Menschheit" />
<meta property="article:tag" content="Weisheit" />
<meta property="article:tag" content="Weltkulturerbe" />
<meta property="article:section" content="Humanismus und Spiritualität" />
<meta property="article:published_time" content="2020-04-17T15:42:01+00:00" />
<meta property="og:image" content="https://cdn77.pressenza.com/wp-content/uploads/2020/03/NONNA.jpg" />
<meta property="og:image:secure_url" content="https://cdn77.pressenza.com/wp-content/uploads/2020/03/NONNA.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="516" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Alter ist, wie nie zuvor, Gegenstand von Diskussionen im Zusammenhang mit dem Virus, der hauptsächlich sehr alte Menschen trifft. Es gibt hitzige, oft" />
<meta name="twitter:title" content="Das Alter ist Weltkulturerbe der Menschheit" />
<meta name="twitter:site" content="@PressenzaIPA" />
<meta name="twitter:image" content="https://cdn77.pressenza.com/wp-content/uploads/2020/03/NONNA.jpg" />
<meta name="twitter:creator" content="@PressenzaIPA" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pressenza.com/de/#website","url":"https://www.pressenza.com/de/","name":"Pressenza","inLanguage":"de-DE","description":"International Press Agency","potentialAction":[{"@type":"SearchAction","target":"https://www.pressenza.com/de/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/#primaryimage","inLanguage":"de-DE","url":"https://cdn77.pressenza.com/wp-content/uploads/2020/03/NONNA.jpg","width":800,"height":516,"caption":"Das Alter ist Weltkulturerbe der Menschheit"},{"@type":"WebPage","@id":"https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/#webpage","url":"https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/","name":"Das Alter ist Weltkulturerbe der Menschheit","isPartOf":{"@id":"https://www.pressenza.com/de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/#primaryimage"},"datePublished":"2020-04-17T15:42:01+00:00","dateModified":"2020-04-17T15:42:01+00:00","author":{"@id":"https://www.pressenza.com/de/#/schema/person/440c9d988d64739d438a763a724475d4"},"description":"Das Alter ist, wie nie zuvor, Gegenstand von Diskussionen im Zusammenhang mit dem Virus, der haupts\u00e4chlich sehr alte Menschen trifft. Es gibt hitzige, oft","potentialAction":[{"@type":"ReadAction","target":["https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/"]}]},{"@type":["Person"],"@id":"https://www.pressenza.com/de/#/schema/person/440c9d988d64739d438a763a724475d4","name":"Maria Giovanna Farina","description":"Maria Giovanna Farina si \u00e8 laureata in Filosofia con indirizzo psicologico all\u2019Universit\u00e0 Statale di Milano. \u00c8 filosofa, consulente filosofico, analista della comunicazione e autrice di libri per aiutare le persone a risolvere le difficolt\u00e0 relazionali. Nei suoi testi divulgativi ha affrontato temi quali l'amore, la musica, la violenza di genere, la filosofia insegnata ai bambini, l'ottimismo e la scelta. Studiosa di relazioni umane, a partire da quelle madre-bambino, \u00e8 autrice di numerosi articoli e di interviste anche in video fatte ad alcuni tra i pi\u00f9 noti personaggi della cultura e dello spettacolo. Impegnata contro la violenza, ha contribuito a far inserire la parola Nonviolenza, in un'unica forma verbale, nella Treccani.it. Il suo sito \u00e8 <a href=\"http://www.mariagiovannafarina.it/\">www.mariagiovannafarina.it</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wgs-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/wgs.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=122000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://cdn77.pressenza.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://cdn77.pressenza.com/wp-content/themes/pressenza/style.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pressenza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.pressenza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"de","languageUrls":{"es_ES":"https:\/\/www.pressenza.com\/es\/2020\/04\/la-vejez-es-un-patrimonio-de-la-humanidad\/","es":"https:\/\/www.pressenza.com\/es\/2020\/04\/la-vejez-es-un-patrimonio-de-la-humanidad\/","ES":"https:\/\/www.pressenza.com\/es\/2020\/04\/la-vejez-es-un-patrimonio-de-la-humanidad\/","it_IT":"https:\/\/www.pressenza.com\/it\/2020\/03\/la-vecchiaia-e-patrimonio-dellumanita\/","it":"https:\/\/www.pressenza.com\/it\/2020\/03\/la-vecchiaia-e-patrimonio-dellumanita\/","IT":"https:\/\/www.pressenza.com\/it\/2020\/03\/la-vecchiaia-e-patrimonio-dellumanita\/","de_DE":"https:\/\/www.pressenza.com\/de\/2020\/04\/das-alter-ist-weltkulturerbe-der-menschheit\/","de":"https:\/\/www.pressenza.com\/de\/2020\/04\/das-alter-ist-weltkulturerbe-der-menschheit\/","DE":"https:\/\/www.pressenza.com\/de\/2020\/04\/das-alter-ist-weltkulturerbe-der-menschheit\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.pressenza.com","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.1.4'></script>
<link rel='https://api.w.org/' href='https://www.pressenza.com/de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressenza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressenza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pressenza.com/de/?p=1086254' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressenza.com/de/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fwww.pressenza.com%2Fde%2F2020%2F04%2Fdas-alter-ist-weltkulturerbe-der-menschheit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressenza.com/de/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fwww.pressenza.com%2Fde%2F2020%2F04%2Fdas-alter-ist-weltkulturerbe-der-menschheit%2F&#038;format=xml" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<script>
    var gaProperty = 'UA-34315732-1';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Tracking deactivated');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34315732-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script></head>
<body class="post-template-default single single-post postid-1086254 single-format-standard">
<nav class="navbar navbar-inverse" role="navigation">
            <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#pressenza-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="btn-group hidden-sm hidden-md hidden-lg">
                    <button type="button" class="ml-btn dropdown-toggle" data-toggle="dropdown">
                        Deutsch <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu" role="menu">
                                                                                    <li><a href="https://www.pressenza.com"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/es/2020/04/la-vejez-es-un-patrimonio-de-la-humanidad/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/it/2020/03/la-vecchiaia-e-patrimonio-dellumanita/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italiano" class="flag"> Italiano</a></li>
                                                                                                                                                                    <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                        </ul>
                </div>
                <a href="https://www.pressenza.com/de" class="navbar-brand"><span class="glyphicon glyphicon-home"></span><span class="sr-only">Home</span></a>
            </div>

            <div class="collapse navbar-collapse" id="pressenza-navbar-collapse-1">
                <ul class="nav navbar-nav">
                                                                        <li class="visible-xs"><a href="/de/-/international-de/">International</a></li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/de/-/region-de/">Region <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/de/-/region-de/afrika-de/">Afrika</a></li>
                                                                            <li><a href="/de/-/region-de/asien/">Asien</a></li>
                                                                            <li><a href="/de/-/region-de/mittelamerika/">Mittelamerika</a></li>
                                                                            <li><a href="/de/-/region-de/europa-de/">Europa</a></li>
                                                                            <li><a href="/de/-/region-de/mittlerer-osten/">Mittlerer Osten</a></li>
                                                                            <li><a href="/de/-/region-de/nordamerika/">Nordamerika</a></li>
                                                                            <li><a href="/de/-/region-de/ozeanien/">Ozeanien</a></li>
                                                                            <li><a href="/de/-/region-de/suedamerika/">Südamerika</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown visible-xs"><a class="dropdown-toggle" data-toggle="dropdown" href="/de/-/rubrik/">Rubrik <span class="caret"></span></a>
                                <ul class="dropdown-menu" role="menu">
                                                                            <li><a href="/de/-/rubrik/kultur-und-medien/">Kultur und Medien</a></li>
                                                                            <li><a href="/de/-/rubrik/vielfalt/">Vielfalt</a></li>
                                                                            <li><a href="/de/-/rubrik/oekologie-und-umwelt/">Ökologie und Umwelt</a></li>
                                                                            <li><a href="/de/-/rubrik/wirtschaft/">Wirtschaft</a></li>
                                                                            <li><a href="/de/-/rubrik/erziehung/">Erziehung</a></li>
                                                                            <li><a href="/de/-/rubrik/gender-und-feminismen/">Gender und Feminismen</a></li>
                                                                            <li><a href="/de/-/rubrik/gesundheit/">Gesundheit</a></li>
                                                                            <li><a href="/de/-/rubrik/menschenrechte/">Menschenrechte</a></li>
                                                                            <li><a href="/de/-/rubrik/humanismus-und-spiritualitaet/">Humanismus und Spiritualität</a></li>
                                                                            <li><a href="/de/-/rubrik/indigene-voelker/">Indigene Völker</a></li>
                                                                            <li><a href="/de/-/rubrik/internationale-angelegenheiten/">Internationale Angelegenheiten</a></li>
                                                                            <li><a href="/de/-/rubrik/migranten/">Migranten</a></li>
                                                                            <li><a href="/de/-/rubrik/gewaltfreiheit/">Gewaltfreiheit</a></li>
                                                                            <li><a href="/de/-/rubrik/frieden-und-abruestung/">Frieden und Abrüstung</a></li>
                                                                            <li><a href="/de/-/rubrik/politik/">Politik</a></li>
                                                                            <li><a href="/de/-/rubrik/wissenschaft-und-technologie/">Wissenschaft und Technologie</a></li>
                                                                            <li><a href="/de/-/rubrik/jugend/">Jugend</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="visible-xs"><a href="/de/-/interviews-de/">Interviews</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/meinungen/">Meinungen</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/pressemitteilungen/">Pressemitteilungen</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/fotoreportagen/">Fotoreportagen</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/radio-de/">Radio</a></li>
                                                                                                <li class="visible-xs"><a href="/de/-/video-de/">Video</a></li>
                                                                                                                    <li><a href="https://www.pressenza.com/de/uber-uns/">Über Uns</a></li>
                                                                                                <li><a href="https://www.pressenza.com/de/partners/">Partner</a></li>
                                                                                                <li><a href="https://www.pressenza.com/events/">Events</a></li>
                                                                                                <li><a href="https://www.pressenza.com/de/contact/">Kontakt</a></li>
                                                                                                <li><a href="https://www.pressenza.com/de/mitarbeiten/">Mitarbeiten</a></li>
                                                            </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                    <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="flag"> Deutsch &nbsp; <b class="caret"></b></a>
                        <ul class="dropdown-menu hidden-xs" role="menu">
                                                                                                <li><a href="https://www.pressenza.com"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="flag"> English</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/es/2020/04/la-vejez-es-un-patrimonio-de-la-humanidad/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="Español" class="flag"> Español</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/fr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="Français" class="flag"> Français</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/it/2020/03/la-vecchiaia-e-patrimonio-dellumanita/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italiano" class="flag"> Italiano</a></li>
                                                                                                                                                                                            <li><a href="https://www.pressenza.com/pt-pt/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português" class="flag"> Português</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/ca/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ca.png" alt="Català" class="flag"> Català</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/el/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/el.png" alt="Ελληνικα" class="flag"> Ελληνικα</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/tr/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png" alt="Türkçe" class="flag"> Türkçe</a></li>
                                                                                                                                <li><a href="https://www.pressenza.com/hu/"><img src="https://cdn77.pressenza.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="Magyar" class="flag"> Magyar</a></li>
                                                                                    </ul>
                    </li>
                    <li>
                        <ul class="top_social_icons">
                            <li class="twitter">
                                                                    <a href="https://twitter.com/pressenza_ger" target="_blank">twitter</a>
                                                            </li>
                            <li class="facebook">
                                                                    <a href="https://www.facebook.com/PressenzaDeutschlandOsterreichSchweiz/" target="_blank">facebook</a>
                                                            </li>
                            <li class="rss"><a href="https://www.pressenza.com/de/feed/" target="_blank">rss</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

<header id="header">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <a href="https://www.pressenza.com/de"><img src="https://cdn77.pressenza.com/wp-content/themes/pressenza/images/pressenza.png" alt="Pressenza" class="img-responsive"></a>
            </div>
        </div>
    </div>
</header>

<nav id="meta" class="hidden-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="nav nav-pills">
                                                                        <li><a href="/de/-/international-de/">International</a></li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/de/-/region-de/">Region <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/de/-/region-de/afrika-de/">Afrika</a></li>
                                                                            <li><a href="/de/-/region-de/asien/">Asien</a></li>
                                                                            <li><a href="/de/-/region-de/mittelamerika/">Mittelamerika</a></li>
                                                                            <li><a href="/de/-/region-de/europa-de/">Europa</a></li>
                                                                            <li><a href="/de/-/region-de/mittlerer-osten/">Mittlerer Osten</a></li>
                                                                            <li><a href="/de/-/region-de/nordamerika/">Nordamerika</a></li>
                                                                            <li><a href="/de/-/region-de/ozeanien/">Ozeanien</a></li>
                                                                            <li><a href="/de/-/region-de/suedamerika/">Südamerika</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/de/-/rubrik/">Rubrik <span class="caret"></span></a>
                                <ul class="dropdown-menu">
                                                                            <li><a href="/de/-/rubrik/kultur-und-medien/">Kultur und Medien</a></li>
                                                                            <li><a href="/de/-/rubrik/vielfalt/">Vielfalt</a></li>
                                                                            <li><a href="/de/-/rubrik/oekologie-und-umwelt/">Ökologie und Umwelt</a></li>
                                                                            <li><a href="/de/-/rubrik/wirtschaft/">Wirtschaft</a></li>
                                                                            <li><a href="/de/-/rubrik/erziehung/">Erziehung</a></li>
                                                                            <li><a href="/de/-/rubrik/gender-und-feminismen/">Gender und Feminismen</a></li>
                                                                            <li><a href="/de/-/rubrik/gesundheit/">Gesundheit</a></li>
                                                                            <li><a href="/de/-/rubrik/menschenrechte/">Menschenrechte</a></li>
                                                                            <li><a href="/de/-/rubrik/humanismus-und-spiritualitaet/">Humanismus und Spiritualität</a></li>
                                                                            <li><a href="/de/-/rubrik/indigene-voelker/">Indigene Völker</a></li>
                                                                            <li><a href="/de/-/rubrik/internationale-angelegenheiten/">Internationale Angelegenheiten</a></li>
                                                                            <li><a href="/de/-/rubrik/migranten/">Migranten</a></li>
                                                                            <li><a href="/de/-/rubrik/gewaltfreiheit/">Gewaltfreiheit</a></li>
                                                                            <li><a href="/de/-/rubrik/frieden-und-abruestung/">Frieden und Abrüstung</a></li>
                                                                            <li><a href="/de/-/rubrik/politik/">Politik</a></li>
                                                                            <li><a href="/de/-/rubrik/wissenschaft-und-technologie/">Wissenschaft und Technologie</a></li>
                                                                            <li><a href="/de/-/rubrik/jugend/">Jugend</a></li>
                                                                    </ul>
                            </li>
                                                                                                <li><a href="/de/-/interviews-de/">Interviews</a></li>
                                                                                                <li><a href="/de/-/meinungen/">Meinungen</a></li>
                                                                                                <li><a href="/de/-/pressemitteilungen/">Pressemitteilungen</a></li>
                                                                                                <li><a href="/de/-/fotoreportagen/">Fotoreportagen</a></li>
                                                                                                <li><a href="/de/-/radio-de/">Radio</a></li>
                                                                                                <li><a href="/de/-/video-de/">Video</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</nav>

<div id="content">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                    <article class="article-view" id="post-1086254">
        <header>

            <h1>Das Alter ist Weltkulturerbe der Menschheit</h1>

            <p class="article-view-meta">
                <strong>
                    17.04.2020
                                            - Mailand, Italien
                                    </strong> - <a href="https://www.pressenza.com/de/author/maria-giovanna-farina/">Maria Giovanna Farina</a>
            </p>
        </header>

                    <p class="post_in_other_langs">Dieser Artikel ist auch auf <a href="https://www.pressenza.com/es/2020/04/la-vejez-es-un-patrimonio-de-la-humanidad/">Spanisch</a>, <a href="https://www.pressenza.com/it/2020/03/la-vecchiaia-e-patrimonio-dellumanita/">Italienisch</a> verfügbar.</p>
        
                    <figure>
                <img src="https://cdn77.pressenza.com/wp-content/uploads/2020/03/NONNA-720x464.jpg" class="img-responsive" alt="Das Alter ist Weltkulturerbe der Menschheit"/>
                <figcaption>
                                            
                    
                                            (Bild von einem Gemälde von Daniela Lorusso)
                                    </figcaption>
            </figure>
        
        <div class="article-view-content">
            <p>Das Alter ist, wie nie zuvor, Gegenstand von Diskussionen im Zusammenhang mit dem Virus, der hauptsächlich sehr alte Menschen trifft. Es gibt hitzige, oft von Alarmismus geprägte Debatten rund um die Frage des Entweder / Oder – soll der junge Mensch gerettet werden, der sein Leben noch vor sich hat, oder der alte, der an seinem Lebensabend angelangt ist? Auf den ersten Blick klingt diese Frage ausgesprochen bösartig und zynisch, doch wenn man in Zahlen denkt, neigt man fast dazu, sich daran zu gewöhnen. Aber Tote sind keine Zahlen, sondern Menschen, unabhängig von ihrem Alter. Natürlich sollen junge Menschen leben, dennoch ist es unmenschlich, zwischen Leben wählen zu müssen oder zu einer Wahl zu zwingen. Wir haben es in dieser schweren Zeit mit einer Krankheit zu tun, an der Menschen unter großen Qualen sterben. Eine beidseitige Lungenentzündung kann, auch ohne Coronavirus, zum Ersticken führen. Mit Coronavirus bedeutet sie außerdem, diese Welt in Einsamkeit verlassen zu müssen, ohne den Trost eines vertrauten Gesichts, abgesondert und einmal mehr im Alter verstoßen.</p>
<p>In seinem Dialog <em>Über das Alter</em> untersucht Cicero einige „Anklagepunkte“ gegen das Alter, wie den körperlichen Verfall, und sagt darin sinngemäß: „Nur törichte Menschen schieben die Schuld für ihre Laster und eigenen Fehler auf das Alter und begründen sie mit körperlicher Schwäche“. Wer könnte ihm Unrecht geben? Auch junge Menschen sind in gewissen Momenten ihres Lebens schwach und viele Ältere sind trotz ihres Alters leistungsfähig, sie waren es in der Antike und sind es auch heute noch. Nicht minder bemerkenswert ist seine Widerlegung der Aussage, Alte seien eine Last: „Die Alten können Junge lehren, was sie noch nicht wissen, und dabei selbst etwas Neues lernen“. Als kluger Philosoph hat Cicero mit allgemeinen Vorurteilen aufgeräumt, konnte sie aber dennoch nicht endgültig aus der Welt schaffen. Sie kehren immer wieder zurück und suchen nach einem fruchtbaren Habitat, in dem sie sich einnisten können.</p>
<p>Schon seit langer Zeit suggeriert unsere Epoche, ewig jung erscheinen zu müssen, keine Falten, keine weißen Haare und auch sonst keinen äußerlichen Verfall zu zeigen. Das Alter soll verborgen werden und wird als etwas stigmatisiert, für das man sich schämen muss. Umso mehr vergessen wir, welch wichtige Ressource es für uns ist, ein immenses Erbe an Erfahrung, auf dem unsere Evolution aufbaut. Daher sollte das Alter vor der Wegwerfgesellschaft gerettet werden und wir sollten neu lernen, unser Leben nach den natürlichen Rhythmen zu leben.</p>
<p>Wo ist sie geblieben, die weise Großmutter, die uns Tricks für ein heiteres unbeschwertes Leben verrät? Wo ist die Großmutter, die uns wahre Liebe zukommen lässt, weil sie im Laufe ihres langen Lebens verstanden hat, was es heißt, wirklich zu lieben? Wo ist die Großmutter, die uns unsere Launen verzeiht, weil für sie die Zeit der Weisheit gekommen ist? Aus der Werbung ist sie verschwunden, aber es gibt sie noch im wahren Leben, fernab vom Rampenlicht und in unseren Herzen. Diese Großmutter dürfen wir nicht verlieren, wir müssen sie retten, jetzt und für immer.</p>
<p><em>Die Übersetzung aus dem Italienischen wurde von Jeannette Carolin Corell aus dem ehrenamtlichen Pressenza-Übersetzungsteam erstellt. <a href="https://www.pressenza.com/de/mitarbeiten/" target="_blank" rel="noopener noreferrer">Wir suchen Freiwillige!</a></em></p>


            
            <div class="share clearfix">
                <div class="share-fb-like">
                    <div class="fb-like" data-href="https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
                <div class="share-fb">
                    <div class="fb-share-button" data-href="https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/" data-layout="button_count"></div>
                </div>

                <div class="share-twitter">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/" data-text="Das Alter ist Weltkulturerbe der Menschheit" data-lang="de"></a>
                </div>

                <div class="share-google">
                    <div class="g-plusone" data-size="medium" data-href="https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/"></div>
                </div>

                <div class="share-whatsapp visible-xs">
                    <a href="WhatsApp://send?text=https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/"></a>
                </div>

                <div class="share-telegram visible-xs">
                    <a href="https://t.me/share/url?url=https://www.pressenza.com/de/2020/04/das-alter-ist-weltkulturerbe-der-menschheit/"></a>
                </div>
            </div>
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.0";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
            <script>!function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');</script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>

            <div class="article-view-meta-bottom">Kategorien: <a href="https://www.pressenza.com/de/-/rubrik/humanismus-und-spiritualitaet/">Humanismus und Spiritualität</a>, <a href="https://www.pressenza.com/de/-/meinungen/">Meinungen</a><br>Tags: <a href="https://www.pressenza.com/de/tag/alte-menschen/" rel="tag">alte Menschen</a>, <a href="https://www.pressenza.com/de/tag/alter/" rel="tag">Alter</a>, <a href="https://www.pressenza.com/de/tag/erfahrung/" rel="tag">Erfahrung</a>, <a href="https://www.pressenza.com/de/tag/liebe/" rel="tag">Liebe</a>, <a href="https://www.pressenza.com/de/tag/menschheit/" rel="tag">Menschheit</a>, <a href="https://www.pressenza.com/de/tag/weisheit/" rel="tag">Weisheit</a>, <a href="https://www.pressenza.com/de/tag/weltkulturerbe/" rel="tag">Weltkulturerbe</a></div>
        </div>

    </article>

    <aside class="box">
        <h2 class="box-title">Über den Autor</h2>

        <div class="box-content">
            <div class="row">
                <div class="col-sm-2 col-xs-4">
                                            <img src="https://cdn77.pressenza.com/wp-content/uploads/2018/04/Maria-Giovanna-Farinai-70x0-c-default.jpg" alt="Maria Giovanna Farina" title="Maria Giovanna Farina" class="img-responsive">
                                    </div>
                <div class="col-sm-10 col-xs-8">
                    <p><strong><a href="https://www.pressenza.com/de/author/maria-giovanna-farina/" rel="author">Maria Giovanna Farina</a></strong><br/>
                                                                                    Maria Giovanna Farina si è laureata in Filosofia con indirizzo psicologico all’Università Statale di Milano. È filosofa, consulente filosofico, analista della comunicazione e autrice di libri per aiutare le persone a risolvere le difficoltà relazionali. Nei suoi testi divulgativi ha affrontato temi quali l'amore, la musica, la violenza di genere, la filosofia insegnata ai bambini, l'ottimismo e la scelta. Studiosa di relazioni umane, a partire da quelle madre-bambino, è autrice di numerosi articoli e di interviste anche in video fatte ad alcuni tra i più noti personaggi della cultura e dello spettacolo. Impegnata contro la violenza, ha contribuito a far inserire la parola Nonviolenza, in un'unica forma verbale, nella Treccani.it. Il suo sito è <a href="http://www.mariagiovannafarina.it/">www.mariagiovannafarina.it</a>
                                                                        </p>

                    <div class="author_info">
                        <div class="pull-left">Anzahl Artikel : 50</div>
                        <div class="pull-right">
                                                                                </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>
            </div>
            <div id="content-right" class="col-xs-12 col-md-4">
                <div id="newsletter_widget-2" class="box widget_newsletter_widget"><h3 class="widget-title">Newsletter</h3><div class="box-content"><p>Bitte geben Sie Ihre Emailadresse ein, um unseren täglichen Newsletter zu abonnieren.</p>
        <form id="nlreg" action="https://www.pressenza.com" method="post">
            <input id="nllang" type="hidden" name="nllang" value="de">
            <input id="nlmail" type="text" name="nlmail" value="" size="30" placeholder="E-Mail" data-error="Bitte geben Sie eine gültige Emailadresse ein!">
            <p id="nlconsent" style="display:none; font-size:12px;"><input type="checkbox" value="1" name="consent" id="doconsent" data-error="Bitte bestätigen Sie Ihre Einwilligungserklärung zum Datenschutz!"> <label for="doconsent">Einwilligungserklärung zum Datenschutz</label><br>Ich bin damit einverstanden, dass Pressenza IPA mich per Email über neue Nachrichtenpublikationen sowie über anderweitige interessante Informationen und Aktivitäten informiert. Meine Daten werden ausschließlich für diesen Zweck verwendet. Die Daten werden nur an Dritte weitergegeben, wenn dies der Erfüllung des Zweckes dient. Ich kann meine Einwilligung jederzeit widerrufen, indem ich eine Email an info@pressenza.com sende oder dazu den Link in der Email benutze. Alle weiteren Informationen können in den Datenschutzinformationen eingesehen werden.</p><div id="nlinfo" style="color: red;"></div>
            <input id="nlbutton" type="submit" value="Anmelden">
            
        </form></div></div><div id="wgs_widget-2" class="box widget_wgs_widget"><h3 class="widget-title"></h3><div class="box-content"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.pressenza.com/search_gcse/"></div></div></div></div><div class="box widget_text">
<h3 class="widget-title">&nbsp;</h3>
<a  href="https://www.pressenza.com/de/tag/coronavirus-de/" target="_blank">
<img src="https://www.pressenza.com/tr/coronavirus-2-2/"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Der Anfang vom Ende der Atomwaffen</h3>
<a  href="http://theendofnuclearweapons.com/languages/der-anfang-vom-ende-der-atomwaffen/" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2019/09/Pressenza-website-Der-Anfang-vom-Ende-der-Atomwaffen.png"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Dokumentarfilm ,,Das universelle Grundeinkommen, unser Recht zu leben‘‘</h3>
<a  href="https://youtu.be/LrNMAV2qdv0" target="_blank">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2019/09/BGE_unser-recht-zu-leben_low.jpg"  class="img-responsive"></a>
</div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="box-content"><div class="tagcloud"><a href="https://www.pressenza.com/de/tag/abrustung/" class="tag-cloud-link tag-link-9221 tag-link-position-1" style="font-size: 10.933333333333px;" aria-label="Abrüstung (56 Einträge)">Abrüstung</a>
<a href="https://www.pressenza.com/de/tag/argentinien/" class="tag-cloud-link tag-link-10446 tag-link-position-2" style="font-size: 15.833333333333px;" aria-label="Argentinien (93 Einträge)">Argentinien</a>
<a href="https://www.pressenza.com/de/tag/atomwaffenfreie-welt/" class="tag-cloud-link tag-link-11461 tag-link-position-3" style="font-size: 20.033333333333px;" aria-label="atomwaffenfreie Welt (139 Einträge)">atomwaffenfreie Welt</a>
<a href="https://www.pressenza.com/de/tag/atomwaffenverbot/" class="tag-cloud-link tag-link-22375 tag-link-position-4" style="font-size: 18.166666666667px;" aria-label="Atomwaffenverbot (117 Einträge)">Atomwaffenverbot</a>
<a href="https://www.pressenza.com/de/tag/berlin-de/" class="tag-cloud-link tag-link-10574 tag-link-position-5" style="font-size: 18.633333333333px;" aria-label="Berlin (122 Einträge)">Berlin</a>
<a href="https://www.pressenza.com/de/tag/brasilien/" class="tag-cloud-link tag-link-10395 tag-link-position-6" style="font-size: 10.7px;" aria-label="Brasilien (55 Einträge)">Brasilien</a>
<a href="https://www.pressenza.com/de/tag/bundesregierung/" class="tag-cloud-link tag-link-12132 tag-link-position-7" style="font-size: 10.933333333333px;" aria-label="Bundesregierung (57 Einträge)">Bundesregierung</a>
<a href="https://www.pressenza.com/de/tag/ceta-de/" class="tag-cloud-link tag-link-11891 tag-link-position-8" style="font-size: 10.233333333333px;" aria-label="CETA (53 Einträge)">CETA</a>
<a href="https://www.pressenza.com/de/tag/ceuta/" class="tag-cloud-link tag-link-15538 tag-link-position-9" style="font-size: 11.633333333333px;" aria-label="Ceuta (61 Einträge)">Ceuta</a>
<a href="https://www.pressenza.com/de/tag/chile-de/" class="tag-cloud-link tag-link-10608 tag-link-position-10" style="font-size: 14.9px;" aria-label="Chile (84 Einträge)">Chile</a>
<a href="https://www.pressenza.com/de/tag/coronavirus-de/" class="tag-cloud-link tag-link-71680 tag-link-position-11" style="font-size: 13.033333333333px;" aria-label="coronavirus (70 Einträge)">coronavirus</a>
<a href="https://www.pressenza.com/de/tag/demokratie/" class="tag-cloud-link tag-link-9821 tag-link-position-12" style="font-size: 19.333333333333px;" aria-label="Demokratie (130 Einträge)">Demokratie</a>
<a href="https://www.pressenza.com/de/tag/deutschland/" class="tag-cloud-link tag-link-9182 tag-link-position-13" style="font-size: 18.633333333333px;" aria-label="Deutschland (123 Einträge)">Deutschland</a>
<a href="https://www.pressenza.com/de/tag/ecuador-de/" class="tag-cloud-link tag-link-10053 tag-link-position-14" style="font-size: 13.733333333333px;" aria-label="Ecuador (75 Einträge)">Ecuador</a>
<a href="https://www.pressenza.com/de/tag/eu-de/" class="tag-cloud-link tag-link-9481 tag-link-position-15" style="font-size: 19.1px;" aria-label="EU (127 Einträge)">EU</a>
<a href="https://www.pressenza.com/de/tag/eu-fluechtlingspolitik/" class="tag-cloud-link tag-link-13412 tag-link-position-16" style="font-size: 12.1px;" aria-label="EU Flüchtlingspolitik (64 Einträge)">EU Flüchtlingspolitik</a>
<a href="https://www.pressenza.com/de/tag/europaische-union/" class="tag-cloud-link tag-link-14815 tag-link-position-17" style="font-size: 10.233333333333px;" aria-label="Europäische Union (53 Einträge)">Europäische Union</a>
<a href="https://www.pressenza.com/de/tag/fluchtlinge/" class="tag-cloud-link tag-link-9219 tag-link-position-18" style="font-size: 24px;" aria-label="Flüchtlinge (206 Einträge)">Flüchtlinge</a>
<a href="https://www.pressenza.com/de/tag/frankreich/" class="tag-cloud-link tag-link-15291 tag-link-position-19" style="font-size: 10.466666666667px;" aria-label="Frankreich (54 Einträge)">Frankreich</a>
<a href="https://www.pressenza.com/de/tag/freihandelsabkommen/" class="tag-cloud-link tag-link-12824 tag-link-position-20" style="font-size: 11.633333333333px;" aria-label="Freihandelsabkommen (60 Einträge)">Freihandelsabkommen</a>
<a href="https://www.pressenza.com/de/tag/frieden/" class="tag-cloud-link tag-link-9262 tag-link-position-21" style="font-size: 17.933333333333px;" aria-label="Frieden (113 Einträge)">Frieden</a>
<a href="https://www.pressenza.com/de/tag/gewaltfreiheit/" class="tag-cloud-link tag-link-22229 tag-link-position-22" style="font-size: 17.7px;" aria-label="Gewaltfreiheit (111 Einträge)">Gewaltfreiheit</a>
<a href="https://www.pressenza.com/de/tag/grexit/" class="tag-cloud-link tag-link-15975 tag-link-position-23" style="font-size: 13.033333333333px;" aria-label="Grexit (70 Einträge)">Grexit</a>
<a href="https://www.pressenza.com/de/tag/griechenland/" class="tag-cloud-link tag-link-15221 tag-link-position-24" style="font-size: 16.3px;" aria-label="Griechenland (97 Einträge)">Griechenland</a>
<a href="https://www.pressenza.com/de/tag/italien/" class="tag-cloud-link tag-link-10197 tag-link-position-25" style="font-size: 11.4px;" aria-label="italien (59 Einträge)">italien</a>
<a href="https://www.pressenza.com/de/tag/julian-assange-de/" class="tag-cloud-link tag-link-11998 tag-link-position-26" style="font-size: 15.833333333333px;" aria-label="Julian Assange (92 Einträge)">Julian Assange</a>
<a href="https://www.pressenza.com/de/tag/katalonien/" class="tag-cloud-link tag-link-20317 tag-link-position-27" style="font-size: 11.633333333333px;" aria-label="Katalonien (61 Einträge)">Katalonien</a>
<a href="https://www.pressenza.com/de/tag/klimawandel/" class="tag-cloud-link tag-link-12395 tag-link-position-28" style="font-size: 17px;" aria-label="Klimawandel (103 Einträge)">Klimawandel</a>
<a href="https://www.pressenza.com/de/tag/menschenrechte/" class="tag-cloud-link tag-link-22228 tag-link-position-29" style="font-size: 15.833333333333px;" aria-label="Menschenrechte (93 Einträge)">Menschenrechte</a>
<a href="https://www.pressenza.com/de/tag/milagro-sala-de/" class="tag-cloud-link tag-link-27498 tag-link-position-30" style="font-size: 13.033333333333px;" aria-label="Milagro Sala (69 Einträge)">Milagro Sala</a>
<a href="https://www.pressenza.com/de/tag/nato-de/" class="tag-cloud-link tag-link-11826 tag-link-position-31" style="font-size: 12.566666666667px;" aria-label="NATO (67 Einträge)">NATO</a>
<a href="https://www.pressenza.com/de/tag/palastina/" class="tag-cloud-link tag-link-11458 tag-link-position-32" style="font-size: 10.933333333333px;" aria-label="Palästina (56 Einträge)">Palästina</a>
<a href="https://www.pressenza.com/de/tag/pressefreiheit/" class="tag-cloud-link tag-link-10332 tag-link-position-33" style="font-size: 15.133333333333px;" aria-label="Pressefreiheit (87 Einträge)">Pressefreiheit</a>
<a href="https://www.pressenza.com/de/tag/russland/" class="tag-cloud-link tag-link-15357 tag-link-position-34" style="font-size: 10px;" aria-label="Russland (52 Einträge)">Russland</a>
<a href="https://www.pressenza.com/de/tag/schweiz/" class="tag-cloud-link tag-link-9183 tag-link-position-35" style="font-size: 15.133333333333px;" aria-label="Schweiz (87 Einträge)">Schweiz</a>
<a href="https://www.pressenza.com/de/tag/solidaritat/" class="tag-cloud-link tag-link-18395 tag-link-position-36" style="font-size: 11.633333333333px;" aria-label="Solidarität (60 Einträge)">Solidarität</a>
<a href="https://www.pressenza.com/de/tag/spanien/" class="tag-cloud-link tag-link-9663 tag-link-position-37" style="font-size: 17.233333333333px;" aria-label="Spanien (106 Einträge)">Spanien</a>
<a href="https://www.pressenza.com/de/tag/stopp-ramstein/" class="tag-cloud-link tag-link-20212 tag-link-position-38" style="font-size: 11.4px;" aria-label="Stopp Ramstein (59 Einträge)">Stopp Ramstein</a>
<a href="https://www.pressenza.com/de/tag/syrien/" class="tag-cloud-link tag-link-9837 tag-link-position-39" style="font-size: 11.4px;" aria-label="Syrien (59 Einträge)">Syrien</a>
<a href="https://www.pressenza.com/de/tag/tiere/" class="tag-cloud-link tag-link-30463 tag-link-position-40" style="font-size: 11.4px;" aria-label="Tiere (59 Einträge)">Tiere</a>
<a href="https://www.pressenza.com/de/tag/turkei/" class="tag-cloud-link tag-link-9720 tag-link-position-41" style="font-size: 13.733333333333px;" aria-label="Türkei (75 Einträge)">Türkei</a>
<a href="https://www.pressenza.com/de/tag/usa/" class="tag-cloud-link tag-link-20214 tag-link-position-42" style="font-size: 23.066666666667px;" aria-label="USA (188 Einträge)">USA</a>
<a href="https://www.pressenza.com/de/tag/usa-de/" class="tag-cloud-link tag-link-9767 tag-link-position-43" style="font-size: 22.6px;" aria-label="USA (182 Einträge)">USA</a>
<a href="https://www.pressenza.com/de/tag/whistleblower/" class="tag-cloud-link tag-link-10853 tag-link-position-44" style="font-size: 12.566666666667px;" aria-label="Whistleblower (66 Einträge)">Whistleblower</a>
<a href="https://www.pressenza.com/de/tag/wikileaks-de/" class="tag-cloud-link tag-link-11997 tag-link-position-45" style="font-size: 15.833333333333px;" aria-label="Wikileaks (93 Einträge)">Wikileaks</a></div>
</div></div><div class="box widget_text">
<h3 class="widget-title">App Pressenza</h3>
<center><a  href="https://www.pressenza.com/de/2018/06/die-pressenza-app-ist-da-journalismus-fuer-frieden-und-gewaltfreiheit-direkt-auf-dein-handy/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2018/06/App_banner_de.png" class="img-responsive"  alt="App Pressenza"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Milagro Sala</h3>
<a  href="https://www.pressenza.com/de/tag/milagro-sala-de">
<img src="https://cdn77.pressenza.com/wp-content/uploads/2016/05/freiheit-fur-milagro-sala.jpg"  class="img-responsive"></a>
</div><div class="box widget_text">
<h3 class="widget-title">Europäische Kreditinitiative</h3>
<center><a  href="https://www.kreditinitiative.de/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2019/07/Europaeische-Kreditinitiative.jpg" class="img-responsive"  alt="Europäische Kreditinitiative"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">Ich will abstimmen</h3>
<center><a  href="http://www.ichwillabstimmen.de/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2017/07/Ich-will-abstimmen.png" class="img-responsive"  alt="Ich will abstimmen"></a></center>
</div><div class="box widget_text">
<h3 class="widget-title">International Campaign to Abolish Nuclear Weapons</h3>
<center><a  href="http://www.icanw.org/"><img src="https://cdn77.pressenza.com/wp-content/uploads/2016/09/ican-logo2.png" class="img-responsive"  alt="International Campaign to Abolish Nuclear Weapons"></a></center>
</div><div id="archives-2" class="box widget_archive"><h3 class="widget-title">Archive</h3><div class="box-content">		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.pressenza.com/de/2020/04/'> April 2020 </option>
	<option value='https://www.pressenza.com/de/2020/03/'> März 2020 </option>
	<option value='https://www.pressenza.com/de/2020/02/'> Februar 2020 </option>
	<option value='https://www.pressenza.com/de/2020/01/'> Januar 2020 </option>
	<option value='https://www.pressenza.com/de/2019/12/'> Dezember 2019 </option>
	<option value='https://www.pressenza.com/de/2019/11/'> November 2019 </option>
	<option value='https://www.pressenza.com/de/2019/10/'> Oktober 2019 </option>
	<option value='https://www.pressenza.com/de/2019/09/'> September 2019 </option>
	<option value='https://www.pressenza.com/de/2019/08/'> August 2019 </option>
	<option value='https://www.pressenza.com/de/2019/07/'> Juli 2019 </option>
	<option value='https://www.pressenza.com/de/2019/06/'> Juni 2019 </option>
	<option value='https://www.pressenza.com/de/2019/05/'> Mai 2019 </option>
	<option value='https://www.pressenza.com/de/2019/04/'> April 2019 </option>
	<option value='https://www.pressenza.com/de/2019/03/'> März 2019 </option>
	<option value='https://www.pressenza.com/de/2019/02/'> Februar 2019 </option>
	<option value='https://www.pressenza.com/de/2019/01/'> Januar 2019 </option>
	<option value='https://www.pressenza.com/de/2018/12/'> Dezember 2018 </option>
	<option value='https://www.pressenza.com/de/2018/11/'> November 2018 </option>
	<option value='https://www.pressenza.com/de/2018/10/'> Oktober 2018 </option>
	<option value='https://www.pressenza.com/de/2018/09/'> September 2018 </option>
	<option value='https://www.pressenza.com/de/2018/08/'> August 2018 </option>
	<option value='https://www.pressenza.com/de/2018/07/'> Juli 2018 </option>
	<option value='https://www.pressenza.com/de/2018/06/'> Juni 2018 </option>
	<option value='https://www.pressenza.com/de/2018/05/'> Mai 2018 </option>
	<option value='https://www.pressenza.com/de/2018/04/'> April 2018 </option>
	<option value='https://www.pressenza.com/de/2018/03/'> März 2018 </option>
	<option value='https://www.pressenza.com/de/2018/02/'> Februar 2018 </option>
	<option value='https://www.pressenza.com/de/2018/01/'> Januar 2018 </option>
	<option value='https://www.pressenza.com/de/2017/12/'> Dezember 2017 </option>
	<option value='https://www.pressenza.com/de/2017/11/'> November 2017 </option>
	<option value='https://www.pressenza.com/de/2017/10/'> Oktober 2017 </option>
	<option value='https://www.pressenza.com/de/2017/09/'> September 2017 </option>
	<option value='https://www.pressenza.com/de/2017/08/'> August 2017 </option>
	<option value='https://www.pressenza.com/de/2017/07/'> Juli 2017 </option>
	<option value='https://www.pressenza.com/de/2017/06/'> Juni 2017 </option>
	<option value='https://www.pressenza.com/de/2017/05/'> Mai 2017 </option>
	<option value='https://www.pressenza.com/de/2017/04/'> April 2017 </option>
	<option value='https://www.pressenza.com/de/2017/03/'> März 2017 </option>
	<option value='https://www.pressenza.com/de/2017/02/'> Februar 2017 </option>
	<option value='https://www.pressenza.com/de/2017/01/'> Januar 2017 </option>
	<option value='https://www.pressenza.com/de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.pressenza.com/de/2016/11/'> November 2016 </option>
	<option value='https://www.pressenza.com/de/2016/10/'> Oktober 2016 </option>
	<option value='https://www.pressenza.com/de/2016/09/'> September 2016 </option>
	<option value='https://www.pressenza.com/de/2016/08/'> August 2016 </option>
	<option value='https://www.pressenza.com/de/2016/07/'> Juli 2016 </option>
	<option value='https://www.pressenza.com/de/2016/06/'> Juni 2016 </option>
	<option value='https://www.pressenza.com/de/2016/05/'> Mai 2016 </option>
	<option value='https://www.pressenza.com/de/2016/04/'> April 2016 </option>
	<option value='https://www.pressenza.com/de/2016/03/'> März 2016 </option>
	<option value='https://www.pressenza.com/de/2016/02/'> Februar 2016 </option>
	<option value='https://www.pressenza.com/de/2016/01/'> Januar 2016 </option>
	<option value='https://www.pressenza.com/de/2015/12/'> Dezember 2015 </option>
	<option value='https://www.pressenza.com/de/2015/11/'> November 2015 </option>
	<option value='https://www.pressenza.com/de/2015/10/'> Oktober 2015 </option>
	<option value='https://www.pressenza.com/de/2015/09/'> September 2015 </option>
	<option value='https://www.pressenza.com/de/2015/08/'> August 2015 </option>
	<option value='https://www.pressenza.com/de/2015/07/'> Juli 2015 </option>
	<option value='https://www.pressenza.com/de/2015/06/'> Juni 2015 </option>
	<option value='https://www.pressenza.com/de/2015/05/'> Mai 2015 </option>
	<option value='https://www.pressenza.com/de/2015/04/'> April 2015 </option>
	<option value='https://www.pressenza.com/de/2015/03/'> März 2015 </option>
	<option value='https://www.pressenza.com/de/2015/02/'> Februar 2015 </option>
	<option value='https://www.pressenza.com/de/2015/01/'> Januar 2015 </option>
	<option value='https://www.pressenza.com/de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.pressenza.com/de/2014/11/'> November 2014 </option>
	<option value='https://www.pressenza.com/de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.pressenza.com/de/2014/09/'> September 2014 </option>
	<option value='https://www.pressenza.com/de/2014/08/'> August 2014 </option>
	<option value='https://www.pressenza.com/de/2014/07/'> Juli 2014 </option>
	<option value='https://www.pressenza.com/de/2014/06/'> Juni 2014 </option>
	<option value='https://www.pressenza.com/de/2014/05/'> Mai 2014 </option>
	<option value='https://www.pressenza.com/de/2014/04/'> April 2014 </option>
	<option value='https://www.pressenza.com/de/2014/03/'> März 2014 </option>
	<option value='https://www.pressenza.com/de/2014/02/'> Februar 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
            </div>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Artkiel nach Regionen</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/afrika-de/">Afrika</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/asien/">Asien</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/europa-de/">Europa</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/mittelamerika/">Mittelamerika</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/mittlerer-osten/">Mittlerer Osten</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/nordamerika/">Nordamerika</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/ozeanien/">Ozeanien</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/region-de/suedamerika/">Südamerika</a></li>
                                    </ul>
            </div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h5>Artikel nach Themen</h5>
                <ul role="menu">
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/erziehung/">Erziehung</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/frieden-und-abruestung/">Frieden und Abrüstung</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/gender-und-feminismen/">Gender und Feminismen</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/gesundheit/">Gesundheit</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/gewaltfreiheit/">Gewaltfreiheit</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/humanismus-und-spiritualitaet/">Humanismus und Spiritualität</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/indigene-voelker/">Indigene Völker</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/internationale-angelegenheiten/">Internationale Angelegenheiten</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/jugend/">Jugend</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/kultur-und-medien/">Kultur und Medien</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/menschenrechte/">Menschenrechte</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/migranten/">Migranten</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/oekologie-und-umwelt/">Ökologie und Umwelt</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/politik/">Politik</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/vielfalt/">Vielfalt</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/wirtschaft/">Wirtschaft</a></li>
                                            <li>&raquo; <a href="https://www.pressenza.com/de/-/rubrik/wissenschaft-und-technologie/">Wissenschaft und Technologie</a></li>
                                    </ul>
            </div>
            <div class="col-xs-12 col-md-4 col-md-offset-2">
                <div class="footerwidget"><h2 class="widgettitle">Pressenza</h2>
			<div class="textwidget"><p>ist eine internationale Presseagentur, die sich auf Nachrichten zu den Themen Frieden und Gewaltfreiheit spezialisiert hat, mit Vertretungen in Athen, Barcelona, Berlin, Bordeaux, Brüssel, Budapest, Buenos Aires, Florenz, Lima, London, Madrid, Mailand, Manila, Mar del Plata, Montreal, München, New York, Paris, Porto, Quito, Rom, Santiago, Sao Paulo, Turin, Valencia und Wien.</p>
</div>
		</div><div class="footerwidget"><h2 class="widgettitle">Seiten</h2>
		<ul>
			<li class="page_item page-item-89832"><a href="https://www.pressenza.com/de/partners/">Partner</a></li>
<li class="page_item page-item-89838"><a href="https://www.pressenza.com/de/uber-uns/">Über Uns</a></li>
<li class="page_item page-item-89844"><a href="https://www.pressenza.com/de/contact/">Contact</a></li>
<li class="page_item page-item-354870"><a href="https://www.pressenza.com/de/mitarbeiten/">Mitarbeiten</a></li>
<li class="page_item page-item-677121"><a href="https://www.pressenza.com/de/datenschutzinformationen/">Datenschutzinformationen</a></li>
		</ul>
			</div>
            </div>
        </div>
    </div>
</footer>

<div class="bottom-bar">
    <div class="container">
    <div class="row">
        <div class="col-xs-12 col-md-3">
            <ul class="social-icons">
                <li class="twitter">
                                            <a href="https://twitter.com/pressenza_ger" target="_blank">twitter</a>
                                    </li>
                <li class="facebook">
                                            <a href="https://www.facebook.com/PressenzaDeutschlandOsterreichSchweiz/" target="_blank">facebook</a>
                                    </li>
                <li class="rss"><a href="https://www.pressenza.com/de/feed/">rss</a></li>
            </ul>
        </div>
        <div class="col-xs-12 col-md-9">
            <p class="copyrights">Except where otherwise note, content on this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International license</a>.</p>
        </div>
    </div>
</div></div>

<div id="cookie-law-info-bar"><span>We use cookies on our website. If you remain on the site and continue surfing, you agree to the use of cookies. Further information can be found in our <a href='https://www.pressenza.com/declaration-of-data-protection/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Declaration Of Data Protection</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Schließen</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">immer aktiv</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff9933","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#2866b1","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007077999554478440219:soezhh45q10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn77.pressenza.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="https://cdn77.pressenza.com/wp-content/themes/pressenza/js/bootstrap.min.js?ver=5.4" defer="defer" type="text/javascript"></script>
<script src="https://cdn77.pressenza.com/wp-content/themes/pressenza/js/pressenza.js?ver=5.4" defer="defer" type="text/javascript"></script>

</body>
</html>